<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>    Punta Hermosa: Huaico alarmó a vecinos esta madrugada [VIDEO y FOTOS] | Foto 1 de 7 |
Actualidad | Trome
</title>
        

                <link rel="dns-prefetch" href="//trome.pe"/>
<link rel="dns-prefetch" href="//cde.2.trome.pe"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="shortcut icon" href="http://trome.pe/favicon.ico"/>
<link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/>
<link rel="publisher" href="https://plus.google.com/+tromepe"/>
        <link href="http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" rel="canonical">
<link rel="amphtml" href="http://trome.pe/amp/trome/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150">
        <link rel="next" href="http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150?foto=2">
     

        <meta name="description" content="Vecinos de Punta Hermosa indicaron que esta es la primera vez que sufren un huaico en más de 20 años.">
<meta name="keywords" content="Punta_Hermosa, Huaicos">
<meta name="news_keywords" content="Punta_Hermosa, Huaicos">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index, follow"/>
<meta name="theme-color" content="#F16E20"/>
<meta name="msapplication-TileColor" content="#F16E20"/>
<meta name="apple-mobile-web-app-title" content="Trome"/>
<meta name="application-name" content="Trome"/>
<meta name="author" content="Redacción Trome"/>
<meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/>

        <meta property="og:title" content="Punta Hermosa: Huaico alarmó a vecinos esta madrugada [VIDEO y FOTOS]"/>

        <meta property="og:url" content="http://trome.pe/trome/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150"/>

        <meta property="og:site_name" content="trome.pe"/>

        <meta property="og:locale" content="es_PE"/>

                                    

        <meta property="og:image" content="http://trome.pe/files/article_main/uploads/2017/02/03/58948b892e1bb.jpeg"/>

        <meta property="og:image:width" content="696"/>

        <meta property="og:image:height" content="418"/>

        <meta property="og:image:type" content="image/jpeg"/>

                                                                                                                                                                                                                                                                                                                                                <meta property="og:video" content="http://trome.pe//uploads/2017/02/03/58948c24196fe.mp4"/>

                              
            <meta property="og:description" content="Vecinos de Punta Hermosa indicaron que esta es la primera vez que sufren un huaico en más de 20 años."/>

        <meta property="og:type" content="article"/>

        <meta name="twitter:card" content="summary_large_image"/>

    <meta name="twitter:site" content="@tromepe"/>

    <meta name="twitter:creator" content="@tromepe"/>

    <meta name="twitter:title" content="Punta Hermosa: Huaico alarmó a vecinos esta madrugada [VIDEO y FOTOS]"/>

        <meta property="twitter:description" content="Vecinos de Punta Hermosa indicaron que esta es la primera vez que sufren un huaico en más de 20 años."/>

                                                        <meta name="twitter:image" content="http://trome.pe/files/article_main/uploads/2017/02/03/58948b892e1bb.jpeg"/>

                        
    
        <meta name="article:section" content="Actualidad"/>

        <meta property="article:tag" content="Punta_Hermosa, Huaicos"/>

    <meta name="article:modified_time" content="2017-02-03T09:04:05-05:00"/>

    <meta name="article:published_time" content="2017-02-03T09:04:05-05:00"/>

    <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/>

        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="fb:admins" content="654116586"/>

                
            <link rel="stylesheet" href="http://assets.trome.pe/css/7ab3ddf.css?1485200229" />
                                              <!-- analytics -->
    <script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-3055636-13', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

</script>            

    <script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       urlActual: ""
      });

      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});

      //Cxense
      gec.config.set('cxense', {
       accountId: 'accountId', 

       siteId: 'siteId'
      });

                                                  gec.config.set('comscore', {setHome: true, site: "trome", name: 'actualidad.nota.punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150', idNota: '39150'});


      WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
    </script>

        <script src="http://assets.trome.pe/js/global_vendors.js?1485200229" type="text/javascript"></script>
    
            <script src="http://assets.trome.pe/js/page_home_bundle.js?1485200229" type="text/javascript"></script>
    

    
    <script src="http://assets.trome.pe/js/pid.js?1485200229" id="js-pid" type="text/javascript" defer="defer">
        {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"http://assets.ecoid.pe/js/peruid.js?", "path":"http://ecoid.pe/"}
    </script>
    

        <script src="http://assets.trome.pe/js/global.js?1485200229" type="text/javascript"></script>

    

        <script src="http://assets.trome.pe/js/global_public.js?1485200229" type="text/javascript"></script>


    



    

            <script type="text/javascript">
                                </script>
                <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "Website",
        "url": "http://trome.pe/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "http://trome.pe/buscar/{search_term}",
          "query-input": "required name=search_term"
        }
      }
    </script>
    <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://s.2.trome.pe.s3-website-us-east-1.amazonaws.com/img/logo_trm2.png",
        "sameAs" : [
        "https://www.facebook.com/Tromepe",
        "https://twitter.com/tromepe",
        "https://plus.google.com/+tromepe",
        "https://www.pinterest.com/tromepe/"
        ]
        }
    </script>


            <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
        <script src="http://assets.trome.pe/js/.js?1485200229" type="text/javascript" >  </script>
    
        <link rel="stylesheet" href="http://assets.trome.pe/css/e52b917.css?1485200229" />
    
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
    </head>
        <body     class="nota  section-trome-actualidad section-trome"
    data-article-id="39150"
>
                <!-- eplanning -->
                                                    
<!-- #EPL : Poner dentro del body-->
<script>
    //var splSec = ;

    var win = window;
    var doc = document;
                    var splSec = 'Actualidad';
        var splSs = '';
            

    var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;

    if(IS_MOBILE){
        splSs = splSec;
        splSec = 'Movil';
    }

    //Eplanning
    gec.config.set('eplanning', {
        eplSi: '48cd',
        eplSec: splSec,
        eplEis: ["Top","Ticker","Expandible","Right1","Daily","Middle","Middle1","Middle2","Middle3","Right2","Left","Right3","Boton","Zocalo1","Zocalo2","Inferior","Mini1","Oreja","SuplementoSlide1","SuplementoSlide2","SuplementoSlide3","PubliJalador","Publi","Outbrain","Inline","InlinePrg","Takeover"],
        eplSs: splSs
    });
</script>
<!-- #EPL : Poner dentro del body-->
<script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src="http://"+(a?a:d)+"/layers/epl-41.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src="http://ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script>

<script>
    (function(win, doc,IS_MOBILE) {
        var DESKTOP_SPACES = ["Top", "Mini1", "Mini2", "Right1", "Right2", "Right3", "Expandible", "Daily", "Middle", "Middle1", "Middle2", "Middle3", "Zocalo1", "Zocalo2","PubliJalador","Outbrain","Inline","InlinePrg"],
                MOBILE_SPACES = ["Top", "Boton", "Daily", "Middle1", "Inferior","Publi","Outbrain","Inline","InlinePrg","Takeover"],
                ALLOWED_SPACES = IS_MOBILE ? MOBILE_SPACES : DESKTOP_SPACES,
                __eplAd4M = win.eplAD4M;
        win.eplAD4M = function(spaceName,device) {
            if (ALLOWED_SPACES.indexOf(spaceName) === -1)
                return;
            var adBlock = document.getElementById('ads-' +(IS_MOBILE?'movil':'desktop')+'-'+ spaceName.toLowerCase());
            if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d")))
            {return;}
            if (adBlock)
                adBlock.style.display = 'block';
            __eplAd4M(spaceName);
        };
    }(window, document,IS_MOBILE));
</script>
<script>
    window.GECStopperInit = function() {
        new Stopper({
            el: $("#ads-movil-takeover"),
            nav : $("header"),
            eplAD4M: "Takeover",
            env:"http://s.3.elcomercio.pe.s3-website-us-east-1.amazonaws.com/"
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "http://elcomercio.pe/f/2214-ec/js/components/stopper/stopper.bundle.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'gec-stopper'));
</script>
            <!-- comscore -->
                                                
<script type="text/javascript">
    // <![CDATA[
    gec._comscore = gec._comscore || gec.config.get('comscore');
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    var crt = {w:(window.top || window),n:'[nocert]',t:900000};
    if (!(crt.w.name.indexOf(crt.n)>=0)) comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site='+gec._comscore.site+'&name=actualidad.nota.punta-hermosa-huaico-sorprendio-vecinos-madrugada-391501&idnota=39150');
    // ]]>
</script>
<noscript>
    <p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=trome&amp;name=actualidad.nota.punta-hermosa-huaico-sorprendio-vecinos-madrugada-391501&idnota=39150" height="1" width="1" alt="*"/></p>
</noscript>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>
                    <div id="ads-movil-takeover" class="ads-movil" style="display: block;"><script type="text/javascript">eplAD4M("Takeover", "m");</script></div>
            <div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("Zocalo1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("Zocalo2", "d");</script></div></div></div>
                    <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu">
        <div class="ui-aside-menu-inside">
            <div class="ui-aside-menu-body">
                <div class="ui-aside-menu-scroller">
                    <div class="ui-aside-menu-content">
                        <!-- CABECERA DEL MENU-->
                        <div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="/" class="site-logo"><img src="http://assets.trome.pe/img/logo_trome.png?1485200229" alt="trome.pe"></a>
                            <!-- LOGIN/REGISTRO DE USUARIOS-->
                            <div id="pid-user-info-movil" data-page="main">

                            </div>
                        </div>
                        <div class="site-mobile-options">
                            <!-- LINKS UNT-->
                            <ul class="unt-links">
                                <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
                                <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
                                <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
                            </ul>
                            <!-- BUSCADOR-->
                            <div class="mobile-search">
                                <form action="/buscar/" class="search-form search-form-mobile">
                                    <input name="query" type="text" placeholder="Buscar" class="search-text">
                                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                                </form>
                            </div>
                        </div>
                        <!-- SECCIONES DEL SITIO-->
                        <div class="ui-accordion miga mob-site-sections">
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <a href="/todas-las-noticias"><h3>Todas las noticias</h3></a>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Actualidad</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/actualidad">Actualidad</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/politica">Politica</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/economia">Economía</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Espectáculos</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/espectaculos">Espectáculos</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/cine">Cine</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/tv">TV</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Deportes</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/deportes">Deportes</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/ufc">UFC</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/wwe">WWE</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Programas TV</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/programas-tv">Programas TV</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/combate">Combate</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/al-fondo-hay-sitio">Al fondo hay sitio</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/hola-a-todos">Hola a todos</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Familia</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/familia">Familia</a></li>
                                        <li class="mob-menu-item"><a href="/familia/ninos">Niños</a></li>
                                        <li class="mob-menu-item"><a href="/familia/escuela">Escuela</a></li>
                                        <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                                        <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                                        <li class="mob-menu-item"><a href="/familia/salud">Salud</a></li>
                                        <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Tecnología</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/tecnologia">Tecnología</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/internet">Internet</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/apps">Apps</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Opinión</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/opinion">Opinión</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/ampay">Ampay</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Virales</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/viral">Virales</a></li>
                                        <li class="mob-menu-item"><a href="/viral/youtube">Youtube</a></li>
                                        <li class="mob-menu-item"><a href="/viral/instagram">Instagram</a></li>
                                        <li class="mob-menu-item"><a href="/viral/facebook">Facebook</a></li>
                                        <li class="mob-menu-item"><a href="/viral/twitter">Twitter</a></li>
                                        <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                                        <li class="mob-menu-item"><a href="/viral/memes">Memes</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>  

                        <div class="ui-no-accordion mob-site-sections">
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/dr-trome">Doctor Trome</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/bim">Bim</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>
                                    <a href="http://archivo.trome.pe/emprende-trome" style="padding: 0">
                                        <img width="100%" src="http://assets.trome.pe/img/emprendetrome_movil.png?1485200229">
                                    </a>
                                    </h3>
                                    <!--<h3><a href="/emprende-trome">Emprende Trome</a></h3>-->
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/horoscopo">Horóscopos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/karry">Karry</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/alvaro-portales">Alvaro Portales</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/edicion-impresa">Edición impresa</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/videos">Videos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/fotos">Fotogalería</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/malcriadas">Las malcriadas</a></h3>
                                </div>
                            </div>
                        </div>
                        <!-- REDES SOCIALES DEL SITIO-->
                        <div class="site-social">
                            <ul class="social-items clearfix">
                                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

    <main id="wrapper" class="wrapper  inner-wrap  ">
                                                    <div class="site-date-unt-links">
    <div class="box-content clearfix">
      <!-- LINKS UNT-->
        <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
        </ul>
        <!-- FECHA ACTUAL-->
        <div class="site-date"> viernes 03 de febrero de 2017  </div>

    </div>
</div> 
            
    <div class="ads-top">
        <div class="modules">
    


<div id="p391-m207-206-208" class="">
<style>#wrapper .zocalos{display:none;}</style>
<script type="text/javascript">
eplAD4M("Top", "d");
</script>
</div>
</div>
    </div>


                        <div class="site-options">
                <div class="box-content clearfix">
                                                                <div class="site-trends"><span class="trends-title">Las más calientes</span>
        <div class="content-trends"><span class="l-gradient"></span><span class="r-gradient"></span>
            <div data-size="auto" class="trends-items ui-orbit" id="">
                <div class="ui-content">
<div class="ui-inner">
          
  <div class="ui-item" id="p209-m439-438-440">
             <h3 class="trend-item">  
                                     
                  <a id="m443-442-444" class="page-item-link page-link" href="http://trome.pe/espectaculos/peluchin-burla-nicola-porcella-programa-radio-guerrero-responde-video-26666" target="_blank">Roberto Martínez </a>
</h3>
          </div>
<div class="ui-item" id="p209-m450-1-451">
             <h3 class="trend-item">  
                                     
                  <a id="m454-453-455" class="page-item-link page-link" href="http://trome.pe/viral" target="_blank">Jazmín Pinedo</a>
</h3>
          </div>
<div class="ui-item" id="p209-m461-2-462">
             <h3 class="trend-item">  
                                     
                  <a id="m465-464-466" class="page-item-link page-link" href="http://trome.pe/noticias/mannequin-challenge" target="_blank">Julieta Rodríguez</a>
</h3>
          </div>
<div class="ui-item" id="p209-m472-3-473">
             <h3 class="trend-item">  
                                     
                  <a id="m476-475-477" class="page-item-link page-link" href="http://trome.pe/noticias/emprende-trome">Espectáculos</a>
</h3>
          </div>
<div class="ui-item" id="p209-m483-4-484">
             <h3 class="trend-item">  
                                     
                  <a id="m487-486-488" class="page-item-link page-link" href="http://trome.pe/noticias/farandula-mexicana">Farándula mexicana</a>
</h3>
          </div>
</div>
</div>
                <div class="ui-arrows"><a href="#prev" class="ui-prev"><i class="icon-prev"></i></a><a href="#next" class="ui-next"><i class="icon-next"></i></a></div>
            </div>
        </div>
    </div>
                          <!-- comment -->
      <!-- CINTILLO DE OPCIONES DEL SITIO-->

         <div class="box-right clearfix">
            <!-- LOGIN/REGISTRO DE USUARIOS-->
            <div id="pid-user-info" class="site-login" data-page="main">

            </div>
            <!-- REDES SOCIALES DEL SITIO-->
            <div class="site-social">
              <ul class="social-items clearfix">
                <li class="social-item social-title">Sigue a Trome en:</li>
                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
              </ul>
            </div>
            <!-- BUSCADOR DEL SITIO-->
            <div class="site-search">
                <a href="" data-target="#search-content" class="search-link ui-toggle">
                    <i class="icon-search"></i><i class="icon-close"></i>
                </a>
              <div id="search-content" class="search-content">
                <form action="/buscar/"  class="search-form search-form-toggle">
                  <div class="search-controls clearfix">
                    <input type="text" placeholder="Buscar" name="query" class="search-text" value="" >
                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                  </div>
                </form>
              </div>
            </div>
          </div>
      <!-- HEADER DEL SITIO-->
                </div>

            </div>
                   <header class="site-header">
   <div class="header-fixed">
      <div class="box-content">
         <div class="site-logo clearfix">
             <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="/" class="logo"
                ><img src="http://assets.trome.pe/img/logo_trome.png?1485200229" alt="trome.pe">
             </a>
            <a href="http://archivo.trome.pe/promociones/llamada-ganadora" target="_blank" class="super-llamada"><img src="http://assets.trome.pe/img/logo_super_llamada.png?1485200229" alt="Súper llamada ganadora"></a>
         </div>
      </div>
      <!-- MENU DESPLEGABLE-->
      <div id="menu-dropdown" class="menu-dropdown">
         <div class="box-content clearfix">
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias</a></li>
                  <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/politica">Política</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/economia">Economía</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales</a></li>
                  <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/cine">Cine</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/tv">TV</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                  <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                  <li class="ddmenu-item"><a href="/deportes/ufc">UFC</a></li>
                  <li class="ddmenu-item"><a href="/deportes/wwe">WWE</a></li>
                  <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/combate">Combate</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/al-fondo-hay-sitio">Al fondo hay sitio</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/hola-a-todos">Hola a todos</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/familia">Familia</a></li>
                  <li class="ddmenu-item"><a href="/familia/ninos">Niños</a></li>
                  <li class="ddmenu-item"><a href="/familia/escuela">Escuela</a></li>
                  <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                  <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                  <li class="ddmenu-item"><a href="/familia/salud">Salud</a></li>
                  <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo</a></li>
                  <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos</a></li>
                  <li class="ddmenu-item item-top"><a href="/karry">Karry</a></li>
                  <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/internet">Internet</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/apps">Apps</a></li>
                  <li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li>
                  <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-buho">El buho</a></li>
                  <li class="ddmenu-item"><a href="/opinion/ampay">Ampay</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/viral">Virales</a></li>
                  <li class="ddmenu-item"><a href="/viral/youtube">Youtube</a></li>
                  <li class="ddmenu-item"><a href="/viral/instagram">Instagram</a></li>
                  <li class="ddmenu-item"><a href="/viral/facebook">Facebook</a></li>
                  <li class="ddmenu-item"><a href="/viral/twitter">Twitter</a></li>
                  <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                  <li class="ddmenu-item"><a href="/viral/memes">Memes</a></li>
                  <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome</a></li>
                  <li class="ddmenu-item item-top"><a href="/bim">Bim</a></li>
                  <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome</a></li>

               </ul>
            </div>
            <div class="ddmenu-column last">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa</a></li>
                  <li class="ddmenu-item item-top"><a href="/videos">Videos</a></li>
                  <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería</a></li>
                  <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas</a></li>
               </ul>
            </div>
         </div>
      </div>

       <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)-->
           <div class="news-share-follow">
        <div class="box-content clearfix">
            <h3 class="news-title"><span>Estás leyendo</span>    Punta Hermosa: Huaico alarmó a vecinos esta madrugada [VIDEO y FOTOS]</h3>
            <div class="share-news">
                <ul id="share-items-follow" class="share-items clearfix">
                                        <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                    <li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150&tw_p=tweetbutton&text=Punta%20Hermosa%3A%20Huaico%20alarm%C3%B3%20a%20vecinos%20esta%20madrugada%20%5BVIDEO%20y%20FOTOS%5D&url=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150&via=tromepe" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                    <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li>
                    <li class="share-item other-share-items clearfix">
                        <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" class="share-link link-pin"><i class="icon-pin"></i></a>
                        <a href="https://plus.google.com/share?url=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" class="share-link link-gp"><i class="icon-gp"></i></a>
                        <a href="whatsapp://send?text=Punta%20Hermosa%3A%20Huaico%20alarm%C3%B3%20a%20vecinos%20esta%20madrugada%20%5BVIDEO%20y%20FOTOS%5D-http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" class="share-link link-wa"><i class="icon-wa"></i></a>
                        <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
                        <a data-action="/recomendar/noticia/20170203095802" class="share-link link-mail"><i class="icon-mail"></i></a>
                    </li>
                    <li class="share-item"><a href="http://trome.pe/trome/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+</span><span class="less">-</span></a></li>
                </ul>
            </div>
        </div>
    </div>
   </div>
   <div id="break-fixed"></div>
</header>

   
            
    <nav class="site-menu">
        <div class="box-content">
            <div class="m-home"><a href="/"><i class="icon-home"></i></a></div>
                                                                                     <ul class="actualidad-menu">
  <li class="link m-top link first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="link">
    <a href="/actualidad/politica">Política</a>
  </li>
  <li class="link">
    <a href="/actualidad/nacional">Nacional</a>
  </li>
  <li class="link">
    <a href="/actualidad/economia">Economía</a>
  </li>
  <li class="link">
    <a href="/actualidad/internacional">Internacional</a>
  </li>
  <li class="link last">
    <a href="/actualidad/policiales">Policiales</a>
  </li>
</ul>


        </div>
    </nav>


                                        <!-- NOTA Y SIDEBAR-->
                                    <div class="content-columns clearfix" >
                    <div id="ads-desktop-expandible" class="ads-expandible"><script type="text/javascript">eplAD4M("Expandible","d");</script></div>
                    <div id="ads-movil-top" class="ads-movil"><script type="text/javascript">eplAD4M("Top", "m");</script></div>

                            
                            <div class="photo-gallery news-full-width" data-history-state="0" data-scroll-url="/trome/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" data-title="Punta Hermosa: Huaico alarmó a vecinos esta madrugada [VIDEO y FOTOS]" id="article-39150" itemscope itemtype="http://schema.org/NewsArticle">
                                    <meta itemprop="mainEntityOfPage" content="http://trome.pe/trome/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150">
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Trome">
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="http://s.2.trome.pe.s3-website-us-east-1.amazonaws.com/f/movil/img/logo_trm2.png"></span>
                </div>
                            <div class="content_grid_home">
                        <div class="nota">
                                    




                                            <h1 itemprop="headline" class="news-title" id="p39150-m1005-1-1006">Punta Hermosa: Huaico alarmó a vecinos esta madrugada [VIDEO y FOTOS]</h1>
<h2 itemprop="description" class="news-summary" id="p39150-m1015-2-1016">Vecinos de Punta Hermosa indicaron que esta es la primera vez que sufren un huaico en más de 20 años.<br><br>
</h2>
</div>
                        <div class="gallery-share-controls clearfix">
                <!-- COMPARTIR GALERIA-->
                                <div class="share-news">
                                                <ul id="share-items" class="share-items clearfix">
<li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li>
            <li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150&amp;tw_p=tweetbutton&amp;text=Punta%20Hermosa:%20Huaico%20alarm%C3%B3%20a%20vecinos%20esta%20madrugada%20%5BVIDEO%20y%20FOTOS%5D&amp;url=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li>
            <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li>
            <li class="share-item other-share-items clearfix">
<a href="//pinterest.com/pin/create/button/?url=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" class="share-link link-pin"><i class="icon-pin"></i></a>
                <a href="https://plus.google.com/share?url=http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" class="share-link link-gp"><i class="icon-gp"></i></a>
                <a href="whatsapp://send?text=Punta%20Hermosa%3A%20Huaico%20alarm%C3%B3%20a%20vecinos%20esta%20madrugada%20%5BVIDEO%20y%20FOTOS%5D-http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" class="share-link link-wa"><i class="icon-wa"></i></a>
                <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
                <a data-action="/recomendar/noticia/20170203100922" class="share-link link-mail"><i class="icon-mail"></i></a>            </li>
            <li class="share-item show-more"><a href="http://trome.pe/actualidad/punta-hermosa-huaico-sorprendio-vecinos-madrugada-39150" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li>
            </ul>
</div>
                                <!-- CONTROLES DE LA GALERIA-->
                                                    <div class="gallery-controls">
<span class="num-photos">Foto 2 de 10</span>
                        <div class="controls">
                        <a href="" class="photo-prev prev"><i class="icon-caret-left"></i></a>
                        <a href="" class="photo-next next"><i class="icon-caret-right"></i></a>
</div>
                    </div>
                                            </div>

                            <div class="gallery">
                    <div class="container_col sliders-container">
    <div class="slider-wrapper">
        
    <div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p39150-m814-813-815" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">

            <div class="slider-pane" style="list-style: none; margin: 0px; width: 6832px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);">
                
       
            <div class="slide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" id="m818-817-819" data-collection="p39150-m814-813-815" style="width: 976px; display: table-cell; vertical-align: top;">
                                        <meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<div class="slider-image-container">
                        
                    <div id="m822-821-823" class="image lazy"><img alt="Huaico en Punta Hermosa" src="/files/article_multimedia/uploads/2017/02/03/58948b892e1bb.jpeg" style="display: inline;"></div>
</div>

                    <div class="slider-details-container">
                        <div class="slider-details-content">
                            
                            
                        <p id="m833-2-834" class="foto-description openSansRegular4">Huaico en Punta Hermosa.</p>
</div>
                       
                    </div>
             
                    
                </div>
<div class="slide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" id="m840-1-841" data-collection="p39150-m814-813-815" style="width: 976px; display: table-cell; vertical-align: top;">
                                        <meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<div class="slider-image-container">
                        
                    <div id="m844-843-845" class="image lazy"><img alt="Huaico en Punta Hermosa" src="/files/article_multimedia/uploads/2017/02/03/58948b3fb8a97.jpeg" style="display: inline;"></div>
</div>

                    <div class="slider-details-container">
                        <div class="slider-details-content">
                            
                            
                        <p id="m855-2-856" class="foto-description openSansRegular4">Huaico en Punta Hermosa.</p>
</div>
                       
                    </div>
             
                    
                </div>
<div class="slide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" id="m862-2-863" data-collection="p39150-m814-813-815" style="width: 976px; display: table-cell; vertical-align: top;">
                                        <meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<div class="slider-image-container">
                        
                    <div id="m866-865-867" class="image lazy"><img alt="Huaico en Punta Hermosa" src="/files/article_multimedia/uploads/2017/02/03/58948b529330c.jpeg" style="display: inline;"></div>
</div>

                    <div class="slider-details-container">
                        <div class="slider-details-content">
                            
                            
                        <p id="m877-2-878" class="foto-description openSansRegular4">Huaico en Punta Hermosa.</p>
</div>
                       
                    </div>
             
                    
                </div>
<div class="slide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" id="m884-3-885" data-collection="p39150-m814-813-815" style="width: 976px; display: table-cell; vertical-align: top;">
                                        <meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<div class="slider-image-container">
                        
                    <div id="m888-887-889" class="image lazy"><img alt="Huaico en Punta Hermosa" src="/files/article_multimedia/uploads/2017/02/03/58948b6016bae.jpeg" style="display: inline;"></div>
</div>

                    <div class="slider-details-container">
                        <div class="slider-details-content">
                            
                            
                        <p id="m899-2-900" class="foto-description openSansRegular4">Huaico en Punta Hermosa.</p>
</div>
                       
                    </div>
             
                    
                </div>
<div class="slide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" id="m906-4-907" data-collection="p39150-m814-813-815" style="width: 976px; display: table-cell; vertical-align: top;">
                                        <meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<div class="slider-image-container">
                        
                    <div id="m910-909-911" class="image lazy"><img alt="Huaico en Punta Hermosa" src="/files/article_multimedia/uploads/2017/02/03/58948b6de3600.jpeg" style="display: inline;"></div>
</div>

                    <div class="slider-details-container">
                        <div class="slider-details-content">
                            
                            
                        <p id="m921-2-922" class="foto-description openSansRegular4">Huaico en Punta Hermosa.</p>
</div>
                       
                    </div>
             
                    
                </div>
<div class="slide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" id="m928-5-929" data-collection="p39150-m814-813-815" style="width: 976px; display: table-cell; vertical-align: top;">
                                        <meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<div class="slider-image-container">
                        
                    <div id="m932-931-933" class="image lazy"><img alt="Huaico en Punta Hermosa" src="/files/article_multimedia/uploads/2017/02/03/58948b7aa9f98.jpeg" style="display: inline;"></div>
</div>

                    <div class="slider-details-container">
                        <div class="slider-details-content">
                            
                            
                        <p id="m943-2-944" class="foto-description openSansRegular4">Huaico en Punta Hermosa.</p>
</div>
                       
                    </div>
             
                    
                </div>
<div class="slide" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" id="m950-6-951" data-collection="p39150-m814-813-815" style="width: 976px; display: table-cell; vertical-align: top;">
                                        <meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<div class="slider-image-container">
                        
                    <div id="m954-953-955" class="image lazy"><img alt="Huaico en Punta Hermosa" src="/files/article_multimedia/uploads/2017/02/03/58948b9644d85.jpeg" style="display: inline;"></div>
</div>

                    <div class="slider-details-container">
                        <div class="slider-details-content">
                            
                            
                        <p id="m965-2-966" class="foto-description openSansRegular4">Huaico en Punta Hermosa.</p>
</div>
                       
                    </div>
             
                    
                </div>
</div>
            
            <div class="slider-buttons">
<a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a>
</div>
            
        </div>
</div>
            <div class="slider-details-container">
            <div class="slider-details-content">
                <p id="m203-2-204" class="foto-description openSansRegular4"></p>
            </div>
        </div>
    </div>
<div class="ads-right">
    <div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("Right1","d");</script></div>
</div>
                </div>
                    </div>
                            <div id="ads-movil-daily" class="ads-movil"><script type="text/javascript">eplAD4M("Daily","m");</script></div>
        <div id="ads-movil-inlineprg    " class="ads-movil">
    <script type="text/javascript">eplAD4M("InlinePrg","m");</script>
</div>
<div id="ads-desktop-inlineprg" class="ads-desktop">
    <script type="text/javascript">eplAD4M("InlinePrg","d");</script>
</div>
                <div class="news-column ">
                                    <article class="news-detail"><div class="news-body clearfix">
                                                                        <div class=" news-author-tags no-author-photo ">
        <div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="news-author">
        <figure class="author-image-detail"><figcaption class="author-detail"><span itemprop="name" class="author-name">  Redacción Trome  </span>

                                                <span itemprop="name" class="author-social">
                    <a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"></i></a>
                </span>
                                            </figcaption></figure>
</div>
        <time itemprop="datePublished" datetime="2017-02-03T09:04:05-05:00" class="news-date">
                                        03/02/2017 - 09:04h
                        </time><meta itemprop="dateModified" content="2017-02-03T09:04:05-05:00">
<div class="news-tags">
        <h4 class="tags-title">Más sobre:</h4>
                                    <h2 class="tags-item"><a href="/noticias/huaicos">Huaicos, </a></h2>
                            <h2 class="tags-item"><a href="/noticias/punta-hermosa">Punta Hermosa</a></h2>
                        </div>
    </div>
                                            
                            <div class="news-text" itemprop="articleBody">
                                <div class="news-text-content">
                                    
                                    

                                                                                                                                                <!--source-->

<!--source-->
                                                                                                                
                                                                    <p class="parrafo first-parrafo" id="p39150-m809-808-810">La naturaleza no se detiene. Esta madrugada se registró un <a href="http://trome.pe/noticias/huaicos" title="Huaico">huaico</a> en el distrito de <b>Punta Hermosa</b>, según informó el gerente de Trasporte Urbano de la Municipalidad Metropolitana de Lima, Álvaro Castro a RPP. <br><br><i>"La Panamericana Sur no ha sufrido de momento ningún daño (...) Estamos en contactos con las autoridades de Punta Hermosa para verificar si ha habido damnificados y para conocer la magnitud real del evento"</i>, declaró Castro.<br></p>
<div class="main-video video-module news-media captioned-image video-content" id="p39150-m978-1-979">

    

    

<div class="video-player inline" id="m982-981-983">
<div id="m986-985-987" class="image"><img alt="Huaico en Punta Hermosa" src="/files/article_video_image/uploads/2017/02/03/58948c33e6e2a.jpeg" style="display: inline;"></div>
<div id="m992-1-993" class="play-button-large"><a class="video-play" href="/uploads/2017/02/03/58948c24196fe.mp4" data-source="local_ooyala" data-media-id="N5a3lkOTE6PpECstLyTxE0LYQu26DA9x" target="_blank"></a></div>
</div>
</div>
<p class="parrafo first-parrafo" id="p39150-m1010-2-1011">El desastre ocurrió a la altura del <b>kilómetro 44 de la Nueva <br>Panamericana Sur</b>. Sin embargo, la carretera no se ha visto afectada por el fenómeno. <br><br>Donde sí llegó el lodo fue a la playa, por lo que <b>no se recomienda a los bañistas ingresar al mar</b>.<br><br>Por su parte el subgerente de Defensa Civil del lugar indicó que se tomarán las medidas pertinentes para auxiliar a los vecinos de la zona.<br></p>
<div class="related-news clearfix" id="p39150-m1020-3-1021">
    <h4 class="box-title">Relacionadas</h4>

    <div class="content_rel">
        
    <article class="flow video-link" id="m1024-1023-1025" data-collection="p39150-m1020-3-1021"><figure class="flow-image"><picture id="m1028-1027-1029"><span class="media-type"><span class="centered"><i class="icon-video"></i></span></span><a id="m1032-1031-1033" class="page-item-link" href="/actualidad/colmo-mototaxistas-toman-zona-cercana-puente-huaycoloro-paradero-huaico-video-39124"><img alt="Huaycoloro" src="/files/article_relacionado/uploads/2017/02/02/5893e1f7b4ee5.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <span class="media-type"><span class="centered"><i class="icon-video"></i></span></span><a id="m1040-1-1041" class="page-item-link" href="/actualidad/colmo-mototaxistas-toman-zona-cercana-puente-huaycoloro-paradero-huaico-video-39124">¡El colmo! Mototaxistas toman zona cercana al puente Huaycoloro como paradero. ¿Y el huaico? [VIDEO]</a>
</h2>
            </div>
        </article><article class="flow" id="m1047-1-1048" data-collection="p39150-m1020-3-1021"><figure class="flow-image"><picture id="m1051-1050-1052"><a id="m1055-1054-1056" class="page-item-link" href="/actualidad/rio-huaycoloro-ancianito-ayudo-amor-vida-cruzar-calle-video-39112"><img alt="Ancianitos tratan de superar así desborde de río Huaycoloro." src="/files/article_relacionado/uploads/2017/02/02/5893c7daa8f86.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m1063-1-1064" class="page-item-link" href="/actualidad/rio-huaycoloro-ancianito-ayudo-amor-vida-cruzar-calle-video-39112">Río Huaycoloro: Ancianito ayudó al amor de su vida a cruzar calle llena de barro[VIDEO]</a>
</h2>
            </div>
        </article><article class="flow video-link" id="m1070-2-1071" data-collection="p39150-m1020-3-1021"><figure class="flow-image"><picture id="m1074-1073-1075"><span class="media-type"><span class="centered"><i class="icon-video"></i></span></span><a id="m1078-1077-1079" class="page-item-link" href="/actualidad/consejos-juntar-agua-limpia-sedapal-39110"><img alt="Juntar agua" src="/files/article_relacionado/uploads/2017/02/02/5893c27e8cb91.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <span class="media-type"><span class="centered"><i class="icon-video"></i></span></span><a id="m1086-1-1087" class="page-item-link" href="/actualidad/consejos-juntar-agua-limpia-sedapal-39110">Consejos para juntar agua limpia y sin infecciones</a>
</h2>
            </div>
        </article><article class="flow video-link" id="m1093-3-1094" data-collection="p39150-m1020-3-1021"><figure class="flow-image"><picture id="m1097-1096-1098"><span class="media-type"><span class="centered"><i class="icon-video"></i></span></span><a id="m1101-1100-1102" class="page-item-link" href="/actualidad/lady-guillen-lloro-rio-huaycoloro-criticas-39101"><img alt="Lady Guillén lloró por damnificados del río Huaycoloro." src="/files/article_relacionado/uploads/2017/02/02/5893b65365fea.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <span class="media-type"><span class="centered"><i class="icon-video"></i></span></span><a id="m1109-1-1110" class="page-item-link" href="/actualidad/lady-guillen-lloro-rio-huaycoloro-criticas-39101">Lady Guillén lloró por damnificados de huaico en río Huaycoloro [VIDEO]</a>
</h2>
            </div>
        </article><article class="flow" id="m1116-4-1117" data-collection="p39150-m1020-3-1021"><figure class="flow-image"><picture id="m1120-1119-1121"><a id="m1124-1123-1125" class="page-item-link" href="/actualidad/san-juan-lurigancho-nuevo-huaico-registra-jicamarca-39099"><img alt="San Juan de Lurigancho" src="/files/article_relacionado/uploads/2017/02/02/5893ad9a74a29.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m1132-1-1133" class="page-item-link" href="/actualidad/san-juan-lurigancho-nuevo-huaico-registra-jicamarca-39099">San Juan de Lurigancho: Un nuevo huaico se registra en Jicamarca</a>
</h2>
            </div>
        </article><article class="flow" id="m1139-5-1140" data-collection="p39150-m1020-3-1021"><figure class="flow-image"><picture id="m1143-1142-1144"><a id="m1147-1146-1148" class="page-item-link" href="/actualidad/rio-huaycoloro-desbordes-municipalidad-lima-39098"><img alt="Municipalidad advierte que se vienen más desbordes del río Huaycoloro." src="/files/article_relacionado/uploads/2017/02/02/5893b1a764f84.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m1155-1-1156" class="page-item-link" href="/actualidad/rio-huaycoloro-desbordes-municipalidad-lima-39098">Río Huaycoloro podría tener dos desbordes más este jueves anuncia la Municipalidad Lima</a>
</h2>
            </div>
        </article>
</div>
</div>
</div>
                                                                                                                                                                     <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí</a></div>
                                                                                                                                                                                                    <div id="ads-desktop-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","d");</script></div>
                                    <div id="ads-movil-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","m");</script></div>
                                    <div id="ads-movil-publi" style="text-align: center"><script type="text/javascript">eplAD4M("Publi","m");</script></div>
                                                            </div>
                </div>
                        </article><div class="photogallery-related clearfix">
                    <h4 class="box-title">Trome recomienda</h4>
                        <article class="flow" itemscope itemtype="http://schema.org/ImageGallery">
                                <figure class="flow-image"><a href="/actualidad/odebrecht-jessica-tejada-llego-peru-39151" class="flow-image-link">
                <picture>
                <source data-type="srcset" srcset="/files/especiales_image/uploads/2017/02/03/58949407baa0b.jpeg" data-srcset="/files/especiales_image/uploads/2017/02/03/58949407baa0b.jpeg" media="(max-width: 610px)" class="" id="" style="">
                <img alt="Jessica Tejada" src="/files/especiales_image/uploads/2017/02/03/58949407baa0b.jpeg" title="Jessica Tejada" itemprop="image" />
                </picture><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span></a>
            </figure>
        
        <div class="flow-detail">
            <h2 class="flow-title"><a href="/actualidad/odebrecht-jessica-tejada-llego-peru-39151">Odebrecht: Jessica Tejada, pareja de Jorge Cuba, llegó al Perú [VIDEO y FOTOS]</a>
            </h2>
        </div>
    </article>
    <article class="flow" itemscope itemtype="http://schema.org/ImageGallery">
                                <figure class="flow-image"><a href="/espectaculos/michelle-soifer-burla-criticas-jazmin-pinedo-39019" class="flow-image-link">
                <picture>
                <source data-type="srcset" srcset="/files/especiales_image/uploads/2017/02/02/5892d135e9723.jpeg" data-srcset="/files/especiales_image/uploads/2017/02/02/5892d135e9723.jpeg" media="(max-width: 610px)" class="" id="" style="">
                <img alt="Michelle Soifer dice &#039;calzón con bobos&#039; a Jazmín Pinedo." src="/files/especiales_image/uploads/2017/02/02/5892d135e9723.jpeg" title="Michelle Soifer dice &#039;calzón con bobos&#039; a Jazmín Pinedo." itemprop="image" />
                </picture><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span></a>
            </figure>
        
        <div class="flow-detail">
            <h2 class="flow-title"><a href="/espectaculos/michelle-soifer-burla-criticas-jazmin-pinedo-39019">Michelle Soifer se burla así de críticas de Jazmín Pinedo y hace esto con Kevin Blow</a>
            </h2>
        </div>
    </article>
    <article class="flow" itemscope itemtype="http://schema.org/ImageGallery">
                                <figure class="flow-image"><a href="/viral/lorena-alvarez-sensual-imagen-instagram-videos-fotos-bella-periodista-38997" class="flow-image-link">
                <picture>
                <source data-type="srcset" srcset="/files/especiales_image/uploads/2017/02/01/589279a3ec1a7.jpeg" data-srcset="/files/especiales_image/uploads/2017/02/01/589279a3ec1a7.jpeg" media="(max-width: 610px)" class="" id="" style="">
                <img alt="La periodista complació a sus miles de fanáticos en Instagram con una hermosa fotografía." src="/files/especiales_image/uploads/2017/02/01/589279a3ec1a7.jpeg" title="La periodista complació a sus miles de fanáticos en Instagram con una hermosa fotografía." itemprop="image" />
                </picture><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span></a>
            </figure>
        
        <div class="flow-detail">
            <h2 class="flow-title"><a href="/viral/lorena-alvarez-sensual-imagen-instagram-videos-fotos-bella-periodista-38997">Lorena Álvarez y su foto en vestido que te enamorará [VIDEOS y FOTOS]</a>
            </h2>
        </div>
    </article>
    <article class="flow" itemscope itemtype="http://schema.org/ImageGallery">
                                <figure class="flow-image"><a href="/viral/whatsapp-le-juega-broma-mal-gusto-novia-termina-siempre-fotos-39094" class="flow-image-link">
                <picture>
                <source data-type="srcset" srcset="/files/especiales_image/uploads/2017/02/02/589399b0e54cc.jpeg" data-srcset="/files/especiales_image/uploads/2017/02/02/589399b0e54cc.jpeg" media="(max-width: 610px)" class="" id="" style="">
                <img alt="WhatsApp" src="/files/especiales_image/uploads/2017/02/02/589399b0e54cc.jpeg" title="WhatsApp" itemprop="image" />
                </picture><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span></a>
            </figure>
        
        <div class="flow-detail">
            <h2 class="flow-title"><a href="/viral/whatsapp-le-juega-broma-mal-gusto-novia-termina-siempre-fotos-39094">WhatsApp: Le juega una terrible broma a su novia y ella lo termina épicamente [FOTOS]</a>
            </h2>
        </div>
    </article>
<div class="view-more"><a href="/fotos">Ver más</a></div>


</div>
                                        <div id="adsperured-horizontal" style="display: none">
        <div class="PeruRedSpace" data-orientation="horizontal" data-id="6d47ce05dad7c832" data-ma="2" data-sd="19aa8"></div>
    </div>
<div class="comments">
                        <div id="comment-box"></div>
<div id="app-comments" class="ec" data-page-items="10" data-id="39150$tu0" data-pid-name="pid" data-status="open" data-path-client="/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
</div>
<script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script><script type="text/javascript" src="http://comments.ecoid.pe/f/scripts/appcommentsv7.1.js"></script>
</div>
                                        </div>
     </div>

    
    
    <img class="img-tracking" src="/track/pageviews/article-39150" width="1" height="1" />

                <div id="ads-movil-middle1" class="ads-movil"><script type="text/javascript">eplAD4M("Middle1","m");</script></div>
        <div id="adsperured-movil" style="display: none">
        <div class="PeruRedSpace" data-orientation="movil" data-id="d35d518c008b5aaa" data-ma="5" data-sd="19aa8"></div>
    </div>

    <div id="ads-movil-middle2" class="ads-movil"><script type="text/javascript">eplAD4M("Middle2","m");</script></div>
    <aside class="  sidebar ">
            <!-- BANNER RIGHT-->
<div class="ads-right">
    <div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("Right1","d");</script></div>
</div>

<div class="ads-right" style="margin: 15px 0px;">
    <div id="ads-desktop-publijalador" class=""><script type="text/javascript">eplAD4M("PubliJalador","d");</script></div>
</div>

<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING1">
        <div class="modules right1">
        


    <div id="p218-m58-1-59" class="">
<script type="text/javascript">
eplAD4M("Right1", "d");
</script>
</div>
</div>
        </div>
</div>
    <div id="adsperured-vertical" style="display: none">
        <div class="PeruRedSpace" data-orientation="vertical" data-id="9994e4a7cc822497" data-ma="5" data-sd="19aa8"></div>
    </div>

<!-- MODULO LO MAS VISTO-->
<div class="mod-most-view clearfix">

    <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">
    
                    
                <!-- actual pagina,  -->
                <!-- para paginadores -->
                    
                    
                
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow flow-1x1 v-flow">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
                
        <picture>
        <a class="page-link" href="/deportes/universitario-alexi-gomez-marco-golazo-capiata-libertadores-video-39116">
            <source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/02/02/5893d12341ba5.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/02/02/5893d12341ba5.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_entero1x1/uploads/2017/02/02/5893d12341ba5.jpeg" alt="" />
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/deportes/universitario-alexi-gomez-marco-golazo-capiata-libertadores-video-39116">Universitario: Alexi Gómez marcó este golazo ante Capiatá por la Libertadores [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/deportes">
                    Deportes

            </a>
        </h3>
    </div>

                                                                                <div class="share-flow">
                <ul class="share-items clearfix">
                  <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/universitario-alexi-gomez-marco-golazo-capiata-libertadores-video-39116" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                  <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/universitario-alexi-gomez-marco-golazo-capiata-libertadores-video-39116" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                  <li class="share-item"><a href="http://trome.pe/trome/deportes/universitario-alexi-gomez-marco-golazo-capiata-libertadores-video-39116" class="share-link link-wa"><i class="icon-wa"></i></a></li>
                </ul>
            </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
                <div class="box-300">
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/deportes/universitario-vs-deportivo-capiata-vivo-directo-tv-online-juegan-copa-libertadores-38991">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/02/02/5893d41b6dc9a.jpeg" data-srcset="/files/modulo_mini/uploads/2017/02/02/5893d41b6dc9a.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/02/02/5893d41b6dc9a.jpeg" alt="" />
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/deportes/universitario-vs-deportivo-capiata-vivo-directo-tv-online-juegan-copa-libertadores-38991">Universitario y su triunfo frente a Deportivo Capiatá en la Copa Libertadores [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/deportes">
                    Deportes

            </a>
        </h3>
    </div>

                                                                                <div class="share-flow">
                <ul class="share-items clearfix">
                  <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/universitario-vs-deportivo-capiata-vivo-directo-tv-online-juegan-copa-libertadores-38991" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                  <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/universitario-vs-deportivo-capiata-vivo-directo-tv-online-juegan-copa-libertadores-38991" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                  <li class="share-item"><a href="http://trome.pe/trome/deportes/universitario-vs-deportivo-capiata-vivo-directo-tv-online-juegan-copa-libertadores-38991" class="share-link link-wa"><i class="icon-wa"></i></a></li>
                </ul>
            </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/deportes/gol-hernan-rengifo-le-gano-dos-defensas-puso-universitario-video-39119">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/02/02/5893d72e6af59.jpeg" data-srcset="/files/modulo_mini/uploads/2017/02/02/5893d72e6af59.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/02/02/5893d72e6af59.jpeg" alt="" />
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/deportes/gol-hernan-rengifo-le-gano-dos-defensas-puso-universitario-video-39119">Gol de Hernán Rengifo: Le ganó a dos defensas y puso 2-0 para Universitario [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/deportes">
                    Deportes

            </a>
        </h3>
    </div>

                                                                                <div class="share-flow">
                <ul class="share-items clearfix">
                  <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/gol-hernan-rengifo-le-gano-dos-defensas-puso-universitario-video-39119" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                  <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/gol-hernan-rengifo-le-gano-dos-defensas-puso-universitario-video-39119" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                  <li class="share-item"><a href="http://trome.pe/trome/deportes/gol-hernan-rengifo-le-gano-dos-defensas-puso-universitario-video-39119" class="share-link link-wa"><i class="icon-wa"></i></a></li>
                </ul>
            </div>

                                    </div>

                    </article>
    

            
                    
                    
    
        <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/espectaculos/fabio-agostini-michelle-soifer-hermano-bruno-revela-inesperado-foto-39096">
            <source data-type="srcset" srcset="/files/modulo_mini/files/crop/uploads/2017/02/02/58939ea68e389.r_115665.0-14-964-495.jpeg" data-srcset="/files/modulo_mini/files/crop/uploads/2017/02/02/58939ea68e389.r_115665.0-14-964-495.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/files/crop/uploads/2017/02/02/58939ea68e389.r_115665.0-14-964-495.jpeg" alt="" />
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/espectaculos/fabio-agostini-michelle-soifer-hermano-bruno-revela-inesperado-foto-39096">¿Fabio Agostini reveló lo inesperado de Michelle Soifer y su hermano Bruno con esta fotografía?</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/espectaculos">
                    Espectaculos

            </a>
        </h3>
    </div>

                                                                                <div class="share-flow">
                <ul class="share-items clearfix">
                  <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/fabio-agostini-michelle-soifer-hermano-bruno-revela-inesperado-foto-39096" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                  <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/fabio-agostini-michelle-soifer-hermano-bruno-revela-inesperado-foto-39096" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                  <li class="share-item"><a href="http://trome.pe/trome/espectaculos/fabio-agostini-michelle-soifer-hermano-bruno-revela-inesperado-foto-39096" class="share-link link-wa"><i class="icon-wa"></i></a></li>
                </ul>
            </div>

                                    </div>

                    </article>
    

            
        
    
    
</div>
</div>

<!-- HOROSCOPO-->
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING2">
        <div class="modules">
        


    <div id="p219-m60-1-61" class=""><script type="text/javascript">
eplAD4M("Right1", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT2-->
<div class="ads-right">
<div id="ads-desktop-right2" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right2","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING3">
        <div class="modules 3">
        


    <div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT3-->
<div class="ads-right">
<div id="ads-desktop-right3" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right3","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING4">
        <div class="modules 4">
        


    <div id="p221-m60-1-61" class=""><style>.cat-Trabajo{display:none;}</style></div>
</div>
    </div>
</div>
    </aside>
            <div id="ads-movil-inferior" class="ads-movil"><script type="text/javascript">eplAD4M("Inferior","m");</script></div>


    
    </div>

      <footer class="site-footer">
      <div class="box-content">
        <!-- FOOTER MENU-->
        <div class="footer-menu clearfix">
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/actualidad">Actualidad</a></li>
              <li class="fm-item"><a href="/actualidad/politica">Política</a></li>
              <li class="fm-item"><a href="/actualidad/nacional">Nacional</a></li>
              <li class="fm-item"><a href="/actualidad/economia">Economía</a></li>
              <li class="fm-item"><a href="/actualidad/internacional">Internacional</a></li>
              <li class="fm-item"><a href="/actualidad/policiales">Policiales</a></li>
              <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos</a></li>
              <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
              <li class="fm-item"><a href="/espectaculos/cine">Cine</a></li>
              <li class="fm-item"><a href="/espectaculos/musica">Música</a></li>
              <li class="fm-item"><a href="/espectaculos/tv">TV</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/deportes">Deportes</a></li>
              <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li>
              <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana</a></li>
              <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li>
              <li class="fm-item"><a href="/deportes/ufc">UFC</a></li>
              <li class="fm-item"><a href="/deportes/wwe">WWE</a></li>
              <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV</a></li>
              <li class="fm-item"><a href="/programas-tv/combate">Combate</a></li>
              <li class="fm-item"><a href="/programas-tv/al-fondo-hay-sitio">Al Fondo Hay Sitio</a></li>
              <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li>
              <li class="fm-item"><a href="/programas-tv/hola-a-todos">Hola a Todos</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/familia">Familia</a></li>
              <li class="fm-item"><a href="/familia/ninos">Niños</a></li>
              <li class="fm-item"><a href="/familia/escuela">Escuela</a></li>
              <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad</a></li>
              <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja</a></li>
              <li class="fm-item"><a href="/familia/salud">Salud</a></li>
              <li class="fm-item"><a href="/familia/trabajo">Trabajo</a></li>
              <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos</a></li>
              <li class="fm-item fm-item-top"><a href="/karry">Karry</a></li>
              <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología</a></li>
              <li class="fm-item"><a href="/tecnologia/internet">Internet</a></li>
              <li class="fm-item"><a href="/tecnologia/juegos">Juegos</a></li>
              <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
              <li class="fm-item"><a href="/tecnologia/musica">Música</a></li>
              <li class="fm-item"><a href="/tecnologia/apps">Apps</a></li>
              <li class="fm-item fm-item-top"><a href="/opinion">Opinión</a></li>
              <li class="fm-item"><a href="/opinion/seno-maria">Seño María</a></li>
              <li class="fm-item"><a href="/opinion/el-buho">Pico TV</a></li>
              <li class="fm-item"><a href="/opinion/ampay">Ampay</a></li>
              <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/viral">Virales</a></li>
              <li class="fm-item"><a href="/viral/youtube">Youtube</a></li>
              <li class="fm-item"><a href="/viral/instagram">Instagram</a></li>
              <li class="fm-item"><a href="/viral/facebook">Facebook</a></li>
              <li class="fm-item"><a href="/viral/twitter">Twitter</a></li>
              <li class="fm-item"><a href="/viral/whatsapp">Whatsapp</a></li>
              <li class="fm-item"><a href="/viral/memes">Memes</a></li>
              <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome</a></li>
              <li class="fm-item fm-item-top"><a href="/bim">Bim</a></li>
              <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome</a></li>
            </ul>
          </div>
          <div class="fm-column last">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa</a></li>
              <li class="fm-item fm-item-top"><a href="/videos">Videos</a></li>
              <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías</a></li>
              <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas</a></li>
              <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
              <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad</a></li>
            </ul>
          </div>
        </div>
        <!-- SITE INFO-->
        <div class="site-info"><a href="/" class="site-logo"><img src="http://assets.trome.pe/img/logo_trome.png?1485200229" alt="trome.pe"></a>
          <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p>
          <ul class="gec-sites">
            <li class="list-title">Visite también:</li>
            <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li>
            <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe</a></li>
            <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li>
            <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li>
            <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li>
            <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li>
            <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe</a></li>
            <li class="gec-sites-item"><a href="http://ofertop.pe" target="_blank" rel="nofollow">ofertop.pe</a></li>
            <li class="gec-sites-item"><a href="http://clubsuscriptores.pe" target="_blank" rel="nofollow">clubsuscriptores.pe</a></li>
          </ul>
          <ul class="gec-sites">
            <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com</a></li>
            <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe</a></li>
            <li class="gec-sites-item"><a href="http://shopin.pe" target="_blank" rel="nofollow">shopin.pe</a></li>
            <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li>
          </ul>
          <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
          </ul>
        </div>
      </div>
    </footer>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>
  <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setAccountId', '9222268904439147011']);
    cX.callQueue.push(['setSiteId', '9222268904439147016']);

    (function() {
      function checkUser() {
        if (typeof pid.logued === 'boolean') {
          var extId = pid.user ? pid.user.eco_id : null;
          if (extId){
            console.log("ExternalId pushed", extId);
            cX.callQueue.push(['addExternalId', {
              'id': extId,
              'type': 'per'
            }]);
          } else {
            console.log("ExternalId NO pushed", extId);
          }
          cX.callQueue.push(['invoke',function(){
            CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
            var eplanning=''; // INIT
            eplanning = CX_SEGMENTS.join('|');
            createCookie("cxSegmentos", eplanning, 180);
          }]);
          cX.callQueue.push(['sendPageViewEvent']);
          return;

        }
        setTimeout(checkUser, 250);
      }

      function createCookie(name, value, days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
          var expires = "; expires=" + date.toGMTString();
        } else
          var expires = "";
        document.cookie = name + "=" + value + expires + ";path = /";
      }
      function checkPid()
      {
        if (window.pid)
          return checkUser();
        setTimeout(checkPid, 250);
      }
      checkPid();
    }());
  </script>
  <script type="text/javascript" src="http://assets.trome.pe/javascripts/ad_space.js"></script>

</main>
                    <div class="hide">
            <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
                <!-- AD CONTENT HERE -->
            </div>
            <script type="text/javascript">
                <!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //-->
            </script>

        </div>
            <script src="/javascripts/perured.js" type="text/javascript"></script>
        <!-- Librería JS Digital Analytix-->
        <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script>
        <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>
        <script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
            }else{
                doc.getElementById('adsperured-horizontal').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
        </script>
    
            <!--  MouseStats:Begin  -->
        <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
        <!--  MouseStats:End  -->
    </body>
</html>

