<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>    Real Madrid vs. Barcelona: El clásico español decidirá el título de la Liga Santander |  Futbol Internacional | Trome.pe
</title>
        
    
    
<!-- BlueKai - Inicio -->
<script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42382,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'deportes'
                }, {
                    key: 'Category',
                    value: 'futbol-internacional'
                }]
        });
    }
</script>
<script src="/javascripts/bluekai/bk.gec.min.js" async></script>
<!-- BlueKai - Fin -->
<!-- EPL BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>
<!-- EPL BlueKai - Fin -->
<!-- Rubicon BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>
<!-- Rubicon BlueKai - Fin -->      

            <link rel="dns-prefetch" href="//trome.pe"/>
<link rel="dns-prefetch" href="//cde.2.trome.pe"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/>
<link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/>
<link rel="publisher" href="https://plus.google.com/+tromepe"/>


        <link href="http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" rel="canonical">
<link rel="amphtml" href="http://trome.pe/amp/trome/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559">
 

        <meta name="description" content="Real Madrid vs. Barcelona: Ambos clubes se enfrentan a falta de seis fechas para el final de la Liga Santander">
<meta name="keywords" content="Real_Madrid_vs_Barcelona, Liga_Santander,">
<meta name="news_keywords" content="Real_Madrid_vs_Barcelona, Liga_Santander,">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index, follow"/>
<meta name="theme-color" content="#f15a24"/>
<meta name="msapplication-TileColor" content="#f15a24"/>
<meta name="apple-mobile-web-app-title" content="Trome"/>
<meta name="application-name" content="Trome"/>
<meta name="author" content="Redacción Trome"/>
<meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/>

        <meta property="og:title" content="Real Madrid vs. Barcelona: El clásico español decidirá el título de la Liga Santander"/>

        <meta property="og:url" content="http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559"/>

        <meta property="og:site_name" content="trome.pe"/>

        <meta property="og:locale" content="es_LA"/>

                                    

        <meta property="og:image" content="http://trome.pe/files/article_main/files/crop/uploads/2017/04/22/58fb613f896b5.r_138135.0-0-700-351.jpeg"/>

        <meta property="og:image:width" content="696"/>

        <meta property="og:image:height" content="418"/>

        <meta property="og:image:type" content="image/jpeg"/>

                                                                                                                                                            
                  
        <meta property="og:description" content="Real Madrid vs. Barcelona: Ambos clubes se enfrentan a falta de seis fechas para el final de la Liga Santander"/>

        <meta property="og:type" content="article"/>

    <meta name="twitter:card" content="summary_large_image"/>

    <meta name="twitter:site" content="@tromepe"/>

    <meta name="twitter:creator" content="@tromepe"/>

    <meta name="twitter:title" content="Real Madrid vs. Barcelona: El clásico español decidirá el título de la Liga Santander"/>

        <meta property="twitter:description" content="Real Madrid vs. Barcelona: Ambos clubes se enfrentan a falta de seis fechas para el final de la Liga Santander"/>

                                                        <meta name="twitter:image" content="http://trome.pe/files/article_main/files/crop/uploads/2017/04/22/58fb613f896b5.r_138135.0-0-700-351.jpeg"/>

                                <meta name="article:section" content="Futbol Internacional"/>

        <meta property="article:tag" content="Real_Madrid_vs_Barcelona, Liga_Santander,"/>

        <meta property="article:modified_time" content="2017-04-22T08:58:18-05:00"/>

        <meta property="article:published_time" content="2017-04-22T08:58:18-05:00"/>

        <meta property="article:publisher" content="https://www.facebook.com/Tromepe"/>

        <meta property="fb:app_id" content="564909590331357"/>

            
        <link rel="stylesheet" href="http://trome.pe/css/dc6081e.css?1491499554" />
    
                                                  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-3055636-13', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
        

    <script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       urlActual: ""
      });

      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});

      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

                                                  gec.config.set('comscore', {setHome: true, site: "trome", name: 'deportes.nota.real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559', idNota: '47559'});


      WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
    </script>

        <script src="http://trome.pe/js/global_vendors.js?1491499554" type="text/javascript"></script>

    
            <script src="http://trome.pe/js/page_home_bundle.js?1491499554" type="text/javascript"></script>
    

    
    <script src="http://trome.pe/js/pid.js?1491499554" id="js-pid" type="text/javascript" defer="defer">
        {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"http://assets.ecoid.pe/js/peruid.js?", "path":"http://ecoid.pe/"
        }
    </script>
    

        <script src="http://trome.pe/js/global.js?1491499554" type="text/javascript"></script>

    

        <script src="http://trome.pe/js/global_public.js?1491499554" type="text/javascript"></script>

    
    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

            <script type="text/javascript">
                                </script>
        
           <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
        "https://www.facebook.com/Tromepe",
        "https://twitter.com/tromepe",
        "https://plus.google.com/+tromepe",
        "https://www.pinterest.com/tromepe/"
        ]
        }
    </script>

   
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
        <script src="http://trome.pe/js/.js?1491499554" type="text/javascript" >  </script>
    
        <link rel="stylesheet" href="http://trome.pe/css/e52b917.css?1491499554" />
    
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
    </head>
        <body     class="nota  section-trome-deportes-futbol-internacional section-trome-deportes section-trome  "
    data-article-id="47559"
>
                <!-- eplanning -->
                            
                    
                    <script>
    //var splSec = ;

    var win = window;
    var doc = document;
            var splSec = 'Deportes';
    var splSs = 'FutbolInternacional';
        
            

    var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;

    if(IS_MOBILE){
        splSs = splSec;
        splSec = 'Movil';
    }

    //Eplanning
    gec.config.set('eplanning', {
        eplSi: '48cd',
        eplSec: splSec,
        eplEis: ["Top","Ticker","Expandible","Right1","Daily","Middle","Middle1","Middle2","Middle3","Right2","Left","Right3","Boton","Zocalo1","Zocalo2","Inferior","Mini1","Oreja","SuplementoSlide1","SuplementoSlide2","SuplementoSlide3","PubliJalador","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio"],
        eplSs: splSs
    });
</script>

<script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src="http://"+(a?a:d)+"/layers/epl-41.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src="http://ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script>

<script>
    (function(win, doc,IS_MOBILE) {
        var DESKTOP_SPACES = ["Top", "Mini1", "Mini2", "Right1", "Right2", "Right3", "Expandible", "Daily", "Middle", "Middle1", "Middle2", "Middle3", "Zocalo1", "Zocalo2","PubliJalador","Outbrain","Inline","InlinePrg","MasLeidasAuspicio"],
                MOBILE_SPACES = ["Top", "Boton", "Daily", "Middle1", "Inferior","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio"],
                ALLOWED_SPACES = IS_MOBILE ? MOBILE_SPACES : DESKTOP_SPACES,
                __eplAd4M = win.eplAD4M;
        win.eplAD4M = function(spaceName,device) {
            if (ALLOWED_SPACES.indexOf(spaceName) === -1)
                return;
            var adBlock = document.getElementById('ads-' +(IS_MOBILE?'movil':'desktop')+'-'+ spaceName.toLowerCase());
            if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d")))
            {return;}
            if (adBlock)
                adBlock.style.display = 'block';
            __eplAd4M(spaceName);
        };
    }(window, document,IS_MOBILE));
</script>

            <!-- comscore -->
                                                <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script type="text/javascript">
    // <![CDATA[
    gec._comscore = gec._comscore || gec.config.get('comscore');
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    var crt = {w:(window.top || window),n:'[nocert]',t:900000};
    if (!(crt.w.name.indexOf(crt.n)>=0)) comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site='+gec._comscore.site+'&name=deportes.nota.real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559&idnota=47559');
    // ]]>
</script>
<noscript>
    <p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=trome&amp;name=deportes.nota.real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559&idnota=47559" height="1" width="1" alt="*"/></p>
</noscript>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>
                    <div id="ads-movil-takeover" class="ads-movil" style="display: block;"><script type="text/javascript">eplAD4M("Takeover", "m");</script></div>
            <div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("Zocalo1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("Zocalo2", "d");</script></div></div></div>
                    <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu">
        <div class="ui-aside-menu-inside">
            <div class="ui-aside-menu-body">
                <div class="ui-aside-menu-scroller">
                    <div class="ui-aside-menu-content">
                                                <div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="/" class="site-logo"><img src="http://trome.pe/img/logo_trome.png?1491499554" alt="trome.pe"></a>
                                                        <div id="pid-user-info-movil" data-page="main"></div>
                        </div>
                        <div class="site-mobile-options">
                                                        <ul class="unt-links">
                                <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
                                <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
                                <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
                            </ul>
                                                        <div class="mobile-search">
                                <form action="/buscar/" class="search-form search-form-mobile">
                                    <input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text">
                                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                                </form>
                            </div>
                        </div>
                                                <div class="ui-accordion miga mob-site-sections">
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <a href="/todas-las-noticias"><h3>Todas las noticias</h3></a>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Actualidad</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/actualidad">Actualidad</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/politica">Politica</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/economia">Economía</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Espectáculos</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/espectaculos">Espectáculos</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/cine">Cine</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/tv">TV</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Deportes</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/deportes">Deportes</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/ufc">UFC</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/wwe">WWE</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Programas TV</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/programas-tv">Programas TV</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/combate">Combate</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/al-fondo-hay-sitio">Al fondo hay sitio</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/hola-a-todos">Hola a todos</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Familia</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/familia">Familia</a></li>
                                        <li class="mob-menu-item"><a href="/familia/ninos">Niños</a></li>
                                        <li class="mob-menu-item"><a href="/familia/escuela">Escuela</a></li>
                                        <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                                        <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                                        <li class="mob-menu-item"><a href="/familia/salud">Salud</a></li>
                                        <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Tecnología</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/tecnologia">Tecnología</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/internet">Internet</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/apps">Apps</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Opinión</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/opinion">Opinión</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/ampay">Ampay</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Virales</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/viral">Virales</a></li>
                                        <li class="mob-menu-item"><a href="/viral/youtube">Youtube</a></li>
                                        <li class="mob-menu-item"><a href="/viral/instagram">Instagram</a></li>
                                        <li class="mob-menu-item"><a href="/viral/facebook">Facebook</a></li>
                                        <li class="mob-menu-item"><a href="/viral/twitter">Twitter</a></li>
                                        <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                                        <li class="mob-menu-item"><a href="/viral/memes">Memes</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>  

                        <div class="ui-no-accordion mob-site-sections">
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/dr-trome">Doctor Trome</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/bim">Bim</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>
                                    <a href="http://archivo.trome.pe/emprende-trome" style="padding: 0">
                                        <img width="100%" src="http://trome.pe/img/emprendetrome_movil.png?1491499554">
                                    </a>
                                    </h3>
                                                                    </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/horoscopo">Horóscopos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/karry">Karry</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/alvaro-portales">Alvaro Portales</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/edicion-impresa">Edición impresa</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/videos">Videos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/fotos">Fotogalería</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/malcriadas">Las malcriadas</a></h3>
                                </div>
                            </div>
                        </div>
                                                <div class="site-social">
                            <ul class="social-items clearfix">
                                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

    <main id="wrapper" class="wrapper
                                    inner-wrap
                    ">

                                                <div class="site-date-unt-links">
    <div class="box-content clearfix">
      <!-- LINKS UNT-->
        <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
        </ul>
        <!-- FECHA ACTUAL-->
        <div class="site-date"> sábado 22 de abril de 2017  </div>

    </div>
</div> 
            
                        <div class="site-options">
                <div class="box-content clearfix">
                                                                                                          <!-- comment -->
      <!-- CINTILLO DE OPCIONES DEL SITIO-->

         <div class="box-right clearfix">
            <!-- LOGIN/REGISTRO DE USUARIOS-->
            <div id="pid-user-info" class="site-login" data-page="main">

            </div>
            <!-- REDES SOCIALES DEL SITIO-->
            <div class="site-social">
              <ul class="social-items clearfix">
                <li class="social-item social-title">Sigue a Trome en:</li>
                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
              </ul>
            </div>
            <!-- BUSCADOR DEL SITIO-->
            <div class="site-search">
                <a href="" data-target="#search-content" class="search-link ui-toggle">
                    <i class="icon-search"></i><i class="icon-close"></i>
                </a>
              <div id="search-content" class="search-content">
                <form action="/buscar/"  class="search-form search-form-toggle">
                  <div class="search-controls clearfix">
                    <input type="text" placeholder="Buscar" name="query" class="search-text" value="" >
                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                  </div>
                </form>
              </div>
            </div>
          </div>
      <!-- HEADER DEL SITIO-->
                </div>
            </div>
                   <header class="site-header">
   <div class="header-fixed">
      <div class="box-content">
         <div class="site-logo clearfix">
             <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="/" class="logo"
                ><img src="http://trome.pe/img/logo_trome.png?1491499554" alt="trome.pe">
             </a>
            <a href="http://archivo.trome.pe/promociones/llamada-ganadora" target="_blank" class="super-llamada"><img src="http://trome.pe/img/logo_super_llamada.png?v2?1491499554" alt="Súper llamada ganadora"></a>
         </div>
      </div>
      <!-- MENU DESPLEGABLE-->
      <div id="menu-dropdown" class="menu-dropdown">
         <div class="box-content clearfix">
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias</a></li>
                  <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/politica">Política</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/economia">Economía</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales</a></li>
                  <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/cine">Cine</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/tv">TV</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                  <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                  <li class="ddmenu-item"><a href="/deportes/ufc">UFC</a></li>
                  <li class="ddmenu-item"><a href="/deportes/wwe">WWE</a></li>
                  <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/combate">Combate</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/al-fondo-hay-sitio">Al fondo hay sitio</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/hola-a-todos">Hola a todos</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/familia">Familia</a></li>
                  <li class="ddmenu-item"><a href="/familia/ninos">Niños</a></li>
                  <li class="ddmenu-item"><a href="/familia/escuela">Escuela</a></li>
                  <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                  <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                  <li class="ddmenu-item"><a href="/familia/salud">Salud</a></li>
                  <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo</a></li>
                  <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos</a></li>
                  <li class="ddmenu-item item-top"><a href="/karry">Karry</a></li>
                  <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/internet">Internet</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/apps">Apps</a></li>
                  <li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li>
                  <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-buho">El buho</a></li>
                  <li class="ddmenu-item"><a href="/opinion/ampay">Ampay</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/viral">Virales</a></li>
                  <li class="ddmenu-item"><a href="/viral/youtube">Youtube</a></li>
                  <li class="ddmenu-item"><a href="/viral/instagram">Instagram</a></li>
                  <li class="ddmenu-item"><a href="/viral/facebook">Facebook</a></li>
                  <li class="ddmenu-item"><a href="/viral/twitter">Twitter</a></li>
                  <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                  <li class="ddmenu-item"><a href="/viral/memes">Memes</a></li>
                  <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome</a></li>
                                    <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome</a></li>

               </ul>
            </div>
            <div class="ddmenu-column last">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa</a></li>
                  <li class="ddmenu-item item-top"><a href="/videos">Videos</a></li>
                  <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería</a></li>
                  <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas</a></li>
               </ul>
            </div>
         </div>
      </div>

       <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)-->
           <div class="news-share-follow">
        <div class="box-content clearfix">
            <h3 class="news-title"><span>Estás leyendo</span>    Real Madrid vs. Barcelona: El clásico español decidirá el título de la Liga Santander</h3>
            <div class="share-news">
                <ul id="share-items-follow" class="share-items clearfix">
                                        <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                    <li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559&tw_p=tweetbutton&text=Real%20Madrid%20vs.%20Barcelona%3A%20El%20cl%C3%A1sico%20espa%C3%B1ol%20decidir%C3%A1%20el%20t%C3%ADtulo%20de%20la%20Liga%20Santander&url=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559&via=tromepe" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                    <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li>
                    <li class="share-item other-share-items clearfix">
                        <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" class="share-link link-pin"><i class="icon-pin"></i></a>
                        <a href="https://plus.google.com/share?url=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" class="share-link link-gp"><i class="icon-gp"></i></a>
                        <a href="whatsapp://send?text=Real%20Madrid%20vs.%20Barcelona%3A%20El%20cl%C3%A1sico%20espa%C3%B1ol%20decidir%C3%A1%20el%20t%C3%ADtulo%20de%20la%20Liga%20Santander-http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" class="share-link link-wa"><i class="icon-wa"></i></a>
                        <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
                        <a data-action="/recomendar/noticia/20170422103508" class="share-link link-mail"><i class="icon-mail"></i></a>
                    </li>
                    <li class="share-item"><a href="http://trome.pe/trome/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+</span><span class="less">-</span></a></li>
                </ul>
            </div>
        </div>
    </div>
   </div>
   <div id="break-fixed"></div>
</header>

   
            
    <nav class="site-menu">
        <div class="box-content">
            <div class="m-home"><a href="/"><i class="icon-home"></i></a></div>
                                                 <ul class="deportes-menu">
  <li class="link m-top link first">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="link">
    <a href="/deportes/futbol-peruano">Fútbol Peruano</a>
  </li>
  <li class="link external">
    <a href="/deportes/seleccion-peruana" target="_blank">Selección peruana</a>
  </li>
  <li class="link">
    <a href="/deportes/futbol-internacional">Fútbol Internacional</a>
  </li>
  <li class="link">
    <a href="/deportes/ufc">Ufc</a>
  </li>
  <li class="link last">
    <a href="/deportes/wwe">Wwe</a>
  </li>
</ul>


        </div>
    </nav>


                        
        
                                            <div class="content-columns clearfix" >
                    <div id="ads-desktop-expandible" class="ads-expandible"><script type="text/javascript">eplAD4M("Expandible","d");</script></div>
                    <div id="ads-movil-top" class="ads-movil"><script type="text/javascript">eplAD4M("Top", "m");</script></div>
                    
                        <section></section><div class="news-column default" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="trome/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559">
<article class="news-detail     "><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Trome">
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="http://s.2.trome.pe.s3-website-us-east-1.amazonaws.com/f/movil/img/logo_trm2.png"></span>
                    </div>
                                        <div class="sf elemento generico">
                                



                        <h1 itemprop="headline" class="news-title" id="p47559-m461-1-462">Real Madrid vs. Barcelona: El clásico español decidirá el título de la Liga Santander<br>
</h1>
<h2 itemprop="description" class="news-summary" id="p47559-m471-2-472">Real Madrid vs. Barcelona: Ambos clubes se enfrentan a falta de seis fechas para el final de la Liga Santander</h2>
</div>

                                                                    <div class="share-news">
                            <ul id="share-items" class="share-items clearfix">
<li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li>
            <li class="share-item tww"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559&amp;tw_p=tweetbutton&amp;text=Real%20Madrid%20vs.%20Barcelona:%20El%20cl%C3%A1sico%20espa%C3%B1ol%20decidir%C3%A1%20el%20t%C3%ADtulo%20de%20la%20Liga%20Santander&amp;url=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li>
            <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li>
            <li class="share-item other-share-items clearfix">
<a href="//pinterest.com/pin/create/button/?url=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" class="share-link link-pin"><i class="icon-pin"></i></a>
                <a href="https://plus.google.com/share?url=http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" class="share-link link-gp"><i class="icon-gp"></i></a>
                <a href="whatsapp://send?text=Real%20Madrid%20vs.%20Barcelona%3A%20El%20cl%C3%A1sico%20espa%C3%B1ol%20decidir%C3%A1%20el%20t%C3%ADtulo%20de%20la%20Liga%20Santander-http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" class="share-link link-wa"><i class="icon-wa"></i></a>
                <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
            </li>
            <li class="share-item show-more"><a href="http://trome.pe/deportes/futbol-internacional/real-madrid-vs-barcelona-clasico-espanol-titulo-liga-santander-47559" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li>
            </ul>
</div>
                                        <div class="nota elemento">
                                    <div class="cla3 imgen-generico" itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject">
    <source srcset="/files/article_main/files/crop/uploads/2017/04/22/58fb613f896b5.r_138135.0-0-700-351.jpeg" media="(max-width: 610px)"></source><source srcset="/files/article_main/files/crop/uploads/2017/04/22/58fb613f896b5.r_138135.0-0-700-351.jpeg"></source><meta itemprop="url" content="http://trome.pe/files/article_main/files/crop/uploads/2017/04/22/58fb613f896b5.r_138135.0-0-700-351.jpeg">
<meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<figure class="news-media media-in-body captioned-image" id="p47559-m423-422-424"><div class="media-content">

            
            <div class="media-options" style="display: none">
                <div class="share-media ui-toggle-hover">
<a href="javascript:void(0);" class="share-media-link"><i class="icon-share"></i></a>
                    <ul class="share-items clearfix">
<li class="share-item"><a href="" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-pin"><i class="icon-pin"></i></a></li>
                    </ul>
</div>
            </div>
        <div class="captioned-image image-article" id="m427-426-428">	                <div class="description-image"></div>	                <div class="image"><div id="m431-430-432" class="image"><img alt="Real Madrid vs. Barcelona: El clásico español que decidirá el título de la Liga Santander" title="Real Madrid vs. Barcelona: El clásico español que decidirá el título de la Liga Santander" src="http://trome.pe/files/article_main/files/crop/uploads/2017/04/22/58fb613f896b5.r_1492869462482.0-0-700-351.jpeg" style="display: inline;"></div></div>	                <div class="description-overlay-image"><p id="m437-1-438">Real Madrid vs. Barcelona: El clásico español que decidirá el título de la Liga Santander</p></div>
</div>
</div>
        <figcaption itemprop="description" class="news-media-description"><p id="m444-1-445">Real Madrid vs. Barcelona: El clásico español que decidirá el título de la Liga Santander</p></figcaption></figure>
</div>
                            </div>
                            <div id="ads-movil-daily" class="ads-movil"><script type="text/javascript">eplAD4M("Daily","m");</script></div>
                <div id="ads-movil-inlineprg    " class="ads-movil">
    <script type="text/javascript">eplAD4M("InlinePrg","m");</script>
</div>
<div id="ads-desktop-inlineprg" class="ads-desktop">
    <script type="text/javascript">eplAD4M("InlinePrg","d");</script>
</div>
                        <div class="news-body clearfix">
                                                            <div class=" news-author-tags no-author-photo ">
        <div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="news-author">
        <figure class="author-image-detail"><figcaption class="author-detail"><span itemprop="name" class="author-name">  Redacción Trome  </span>

                                                <span itemprop="name" class="author-social">
                    <a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"></i></a>
                </span>
                                            </figcaption></figure>
</div>
            <time itemprop="datePublished" datetime="2017-04-22T08:58:18-05:00" class="news-date">
                                        22/04/2017 - 08:58h
                        </time><meta itemprop="dateModified" content="2017-04-22T08:58:18-05:00">
<div class="news-tags">
        <h4 class="tags-title">Más sobre:</h4>
                                            <h2 class="tags-item"><a href="/noticias/real-madrid">Real Madrid, </a></h2>
                                                <h2 class="tags-item"><a href="/noticias/fc-barcelona">FC Barcelona, </a></h2>
                                                <h2 class="tags-item"><a href="/noticias/liga-santander">Liga Santander</a></h2>
                                    </div>
    </div>
                                                    <div class="article-content">
                                            <div class="news-text" itemprop="articleBody">
                            <div class="news-text-content">
                                


                                    <!--source-->
<!--source-->
                                                                    
                                                                    

                                                                                                                                    <p class="parrafo first-parrafo" id="p47559-m418-417-419"><b><a href="http://trome.pe/noticias/real-madrid" target="_blank">Real Madrid</a> vs. <a href="http://trome.pe/noticias/fc-barcelona" target="_blank">Barcelona</a></b>: Ambos equipos se enfrentan este domingo en el clásico liguero de la fecha 33 de la <b>Liga Santander</b>, cuyo resultado podría dejar decidido el título del torneo español si los blancos consiguen imponerse.<br><br><b>Real Madrid</b>, líder de la Liga con 75 puntos, aventajan en tres unidades a los <b>Barcelona</b> (72), segundo, a falta de seis jornadas para el final del campeonato, por lo que una victoria le pondría muy de cara el triunfo final.<br><br>Una derrota de <b>Barcelona</b> les mantendría con opciones matemáticas, pero en una delicada posición ante un <b>Real Madrid</b>, que tiene un partido menos y concede muy poco.<br><br>Es decir, el cuadro azulgrana podría quedar a seis puntos de distancia y en el peor de los casos, podrían ser 9 unidades contando  una victoria en el partido pendiente de <b>Real Madrid</b>. Los merengues aun perdiendo tienen la ventaja del duelo ante Celta de Vigo. Un victoria culé los colocarían como lideres provisionales.<br></p>
<div id="p47559-m456-1-457" class="">
<blockquote class="twitter-video" data-lang="es">
<p lang="und" dir="ltr">🙌⚽️🔥 <a href="https://twitter.com/hashtag/HalaMadrid?src=hash">#HalaMadrid</a><a href="https://twitter.com/hashtag/%D9%87%D9%84%D8%A7_%D9%85%D8%AF%D8%B1%D9%8A%D8%AF?src=hash">#هلا_مدريد</a> <a href="https://twitter.com/hashtag/ElClasico?src=hash">#ElClasico</a> <a href="https://t.co/U7CXgl34Sn">pic.twitter.com/U7CXgl34Sn</a></p>— ريال مدريد (@realmadridarab) <a href="https://twitter.com/realmadridarab/status/855712477522350081">22 de abril de 2017</a>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="parrafo first-parrafo" id="p47559-m476-3-477">"Levantarse después de una derrota de este tipo es difícil, pero tenemos el mejor estímulo que es visitar el campo de nuestro eterno rival", dijo el técnico azulgrana, Luis Enrique, tras el partido contra la 'Juve'.<br><br>"Hay que ir a ganar al Bernabéu, es nuestra última oportunidad", aseguraba, por su parte, el capitán azulgrana, Andrés Iniesta.<br><br>Para más pesar , los barcelonistas no podrán contar con uno de los componentes de su famosa 'MSN', el brasileño Neymar, que, pendiente aún de su apelación, cumplirá el segundo de sus tres partidos de sanción en Liga, por lo que el dúo Lionel Messi y Luis Suárez será a priori el encargado de intentar perforar la portería de Keylor Navas.<br><br>El argentino, máximo goleador de la Liga española esta temporada con 29 goles, seis más que su compañero charrúa (23) y diez más que su rival Cristiano Ronaldo (19), tendrá la oportunidad el domingo de llegar a los 500 goles en partidos oficiales con el Barcelona si marca los dos goles que le separan del récord.<br><br>Messi podrá, además, seguir defendiendo su posición como máximo goleador en los clásicos con 21 tantos, aunque no ha vuelto a marcar al Real Madrid desde hace tres años.<br><br>A excepción de Neymar, Luis Enrique, que vivirá su último clásico al frente del Barcelona, podrá contar con sus demás estrellas para un partido crucial, al que el Real Madrid llega con la moral por las nubes.</p>
<div id="p47559-m481-4-482" class="">
<blockquote class="twitter-video" data-lang="es">
<p lang="es" dir="ltr">G⚽️AL MORNING!!! <br>Mañana llega <a href="https://twitter.com/hashtag/ElCl%C3%A1sico?src=hash">#ElClásico</a>... <a href="https://twitter.com/LUISENRIQUE21">@LUISENRIQUE21</a> 🆚 Madrid <a href="https://t.co/wTMLP7FBfV">pic.twitter.com/wTMLP7FBfV</a></p>— FC Barcelona (@FCBarcelona_es) <a href="https://twitter.com/FCBarcelona_es/status/855677647715618816">22 de abril de 2017</a>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="parrafo first-parrafo" id="p47559-m486-5-487"><b>Real Madrid</b> se enfrentarán a <b>Barcelona</b> tras lograr el miércoles su séptima clasificación consecutiva para las semifinales de la Liga de Campeones frente al Bayern de Múnich con un Cristiano Ronaldo en plena racha goleadora.<br><br>El luso marcó cinco de los seis goles que los 'merengues' le encajaron al equipo alemán en la eliminatoria (global 6-3) convirtiéndose de paso en el primer jugador que alcanza los 100 goles en la Liga de Campeones (101 incluyendo uno en la fase previa).<br><br>"Sabemos que cuando va a haber algo importante va a estar ahí, así que está fuera de cualquier categoría. Hay pocos jugadores que van a llegar a hacer lo que hace él", decía el miércoles su entrenador Zinedine Zidane, que contará con él el domingo, así como probablemente con su compañero Karim Benzema para armar el ataque.<br><br>La principal duda para el técnico blanco es la presencia de Gareth Bale, que el jueves volvió a entrenarse con el grupo tras sus problemas musculares, que le hicieron perderse el partido de vuelta de cuartos de la 'Champions' contra el Bayern.<br><br>Zidane, que como entrenador ha jugado dos clásicos con un balance de un empate (1-1) en diciembre pasado y una victoria en marzo de ese mismo año (2-1), podría con una victoria dar un paso decisivo hacia su primera liga como entrenador, un trofeo que los blancos ganaron por última vez en la temporada 2011-2012.</p>
<div id="p47559-m491-6-492" class="">
<blockquote class="twitter-video" data-lang="es">
<p lang="und" dir="ltr">🙌⚽️🔥 <a href="https://twitter.com/hashtag/HalaMadrid?src=hash">#HalaMadrid</a><a href="https://twitter.com/hashtag/%D9%87%D9%84%D8%A7_%D9%85%D8%AF%D8%B1%D9%8A%D8%AF?src=hash">#هلا_مدريد</a> <a href="https://twitter.com/hashtag/ElClasico?src=hash">#ElClasico</a> <a href="https://t.co/U7CXgl34Sn">pic.twitter.com/U7CXgl34Sn</a></p>— ريال مدريد (@realmadridarab) <a href="https://twitter.com/realmadridarab/status/855712477522350081">22 de abril de 2017</a>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="parrafo first-parrafo" id="p47559-m496-7-497">Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por <a href="https://www.facebook.com/Tromepe" target="_blank">Facebook</a>, <a href="https://twitter.com/tromepe" target="_blank">Twitter</a>, y puedes suscribirte <a href="http://trome.pe/newsletter/suscripcion" target="_blank">aquí</a> a nuestro newsletter.</p>
<div class="related-news clearfix" id="p47559-m502-8-503">
    <h4 class="box-title">Relacionadas</h4>

    <div class="content_rel">
        
    <article class="flow" id="m506-505-507" data-collection="p47559-m502-8-503"><figure class="flow-image"><picture id="m510-509-511"><a id="m514-513-515" class="page-item-link" href="/deportes/futbol-internacional/real-madrid-vs-barcelona-gareth-bale-juega-clasico-bbc-47558"><img alt="Real Madrid vs. Barcelona: Gareth Bale juega el clásico y la BBC va con todo" title="Real Madrid vs. Barcelona: Gareth Bale juega el clásico y la BBC va con todo" src="http://trome.pe/files/article_relacionado/uploads/2017/04/22/58fb5945cb974.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m522-1-523" class="page-item-link" href="/deportes/futbol-internacional/real-madrid-vs-barcelona-gareth-bale-juega-clasico-bbc-47558">Real Madrid vs. Barcelona: Gareth Bale juega el clásico y la BBC va con todo</a>
</h2>
            </div>
        </article><article class="flow" id="m529-1-530" data-collection="p47559-m502-8-503"><figure class="flow-image"><picture id="m533-532-534"><a id="m537-536-538" class="page-item-link" href="/actualidad/huanuco-policia-violacion-150-ninos-videos-fotos-47557"><img alt="Huánuco" title="Huánuco" src="http://trome.pe/files/article_relacionado/uploads/2017/04/22/58faed95d7306.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m545-1-546" class="page-item-link" href="/actualidad/huanuco-policia-violacion-150-ninos-videos-fotos-47557">Huánuco: policía habría violado a más de 150 niños [VIDEO]</a>
</h2>
            </div>
        </article><article class="flow" id="m552-2-553" data-collection="p47559-m502-8-503"><figure class="flow-image"><picture id="m556-555-557"><a id="m560-559-561" class="page-item-link" href="/malcriadas/jessy-apaga-velitas-47556"><img alt="Jessy apaga velitas" title="Jessy apaga velitas" src="http://trome.pe/files/article_relacionado/uploads/2017/04/22/58faea3bef912.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m568-1-569" class="page-item-link" href="/malcriadas/jessy-apaga-velitas-47556">Jessy apaga velitas</a>
</h2>
            </div>
        </article><article class="flow" id="m575-3-576" data-collection="p47559-m502-8-503"><figure class="flow-image"><picture id="m579-578-580"><a id="m583-582-584" class="page-item-link" href="/deportes/futbol-peruano/sporting-cristal-perdio-san-martin-torneo-verano-video-47547"><img alt="Sporting Cristal perdió a última hora con San Martín." title="Sporting Cristal perdió a última hora con San Martín." src="http://trome.pe/files/article_relacionado/uploads/2017/04/21/58fadb4231d64.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m591-1-592" class="page-item-link" href="/deportes/futbol-peruano/sporting-cristal-perdio-san-martin-torneo-verano-video-47547">Sporting Cristal perdió 1-0 ante San Martín por el Torneo de Verano [VIDEO]</a>
</h2>
            </div>
        </article><article class="flow" id="m598-4-599" data-collection="p47559-m502-8-503"><figure class="flow-image"><picture id="m602-601-603"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m606-605-607" class="page-item-link" href="/deportes/gladys-tejeda-prepara-campeonato-mundial-atletismo-entrevista-47539"><img alt='Gladys Tejeda: "Mi objetivo este año es ganar".' title='Gladys Tejeda: "Mi objetivo este año es ganar".' src="http://trome.pe/files/article_relacionado/uploads/2017/04/22/58fae3d061062.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m614-1-615" class="page-item-link" href="/deportes/gladys-tejeda-prepara-campeonato-mundial-atletismo-entrevista-47539">Gladys Tejeda se prepara para triunfar en el Campeonato Mundial de Atletismo [ENTREVISTA]</a>
</h2>
            </div>
        </article><article class="flow" id="m621-5-622" data-collection="p47559-m502-8-503"><figure class="flow-image"><picture id="m625-624-626"><a id="m629-628-630" class="page-item-link" href="/deportes/futbol-peruano/alianza-lima-pablo-bengoechea-suena-revancha-clasico-47536"><img alt="Pablo Bengoechea intenta sobreponerse a derrota en clásico." title="Pablo Bengoechea intenta sobreponerse a derrota en clásico." src="http://trome.pe/files/article_relacionado/uploads/2017/04/21/58fae249d3619.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m637-1-638" class="page-item-link" href="/deportes/futbol-peruano/alianza-lima-pablo-bengoechea-suena-revancha-clasico-47536">Alianza Lima: Pablo Bengoechea sueña con lograr la revancha en próximo 'clásico' [VIDEO]</a>
</h2>
            </div>
        </article>
</div>
</div>
</div>
                                                                                                                    <div id="ads-desktop-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","d");</script></div>
                                <div id="ads-movil-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","m");</script></div>
                                <div id="ads-movil-publi" style="text-align: center"><script type="text/javascript">eplAD4M("Publi","m");</script></div>
                                                                                        <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí</a></div>
                                                                                                                            <div class="interest-news clearfix">
                                        <h4 class="box-title">Te puede interesar</h4>
                                        <!-- NOTAS DE INTERES-->
                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/deportes/cristiano-ronaldo-vs-lionel-messi-estrellas-clasico-real-madrid-barcelona-foto-interactiva-47510" class="flow-image-link" title="Cristiano Ronaldo vs Lionel Messi: Las estrellas del clásico Real Madrid-Barcelona [FOTO INTERACTIVA]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/04/21/58fa8e30f2924.jpeg" data-srcset="/files/article_more_news/uploads/2017/04/21/58fa8e30f2924.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/04/21/58fa8e30f2924.jpeg" data-src="/files/article_more_news/uploads/2017/04/21/58fa8e30f2924.jpeg" alt="Cristiano Ronaldo vs Lionel Messi: Las estrellas del clásico Real Madrid-Barcelona [FOTO INTERACTIVA]" title="Cristiano Ronaldo vs Lionel Messi: Las estrellas del clásico Real Madrid-Barcelona [FOTO INTERACTIVA]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/deportes"><span>Deportes</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/deportes/cristiano-ronaldo-vs-lionel-messi-estrellas-clasico-real-madrid-barcelona-foto-interactiva-47510" title="Cristiano Ronaldo vs Lionel Messi: Las estrellas del clásico Real Madrid-Barcelona [FOTO INTERACTIVA]">Cristiano Ronaldo vs Lionel Messi: Las estrellas del clásico Real Madrid-Barcelona [FOTO INTERACTIVA]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/deportes/memes-sorteo-semifinales-champions-league-burlan-real-madrid-barcelona-atletico-fotos-47439" class="flow-image-link" title="Memes del sorteo de semifinales de Champions League se burlan del Real Madrid, Barcelona y Atlético [FOTOS]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/04/21/58fa219cdabba.jpeg" data-srcset="/files/article_more_news/uploads/2017/04/21/58fa219cdabba.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/04/21/58fa219cdabba.jpeg" data-src="/files/article_more_news/uploads/2017/04/21/58fa219cdabba.jpeg" alt="Memes del sorteo de semifinales de Champions League se burlan del Real Madrid, Barcelona y Atlético [FOTOS]" title="Memes del sorteo de semifinales de Champions League se burlan del Real Madrid, Barcelona y Atlético [FOTOS]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/deportes"><span>Deportes</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/deportes/memes-sorteo-semifinales-champions-league-burlan-real-madrid-barcelona-atletico-fotos-47439" title="Memes del sorteo de semifinales de Champions League se burlan del Real Madrid, Barcelona y Atlético [FOTOS]">Memes del sorteo de semifinales de Champions League se burlan del Real Madrid, Barcelona y Atlético [FOTOS]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/deportes/real-madrid-vs-barcelona-dia-hora-canal-clasico-espanol-47347" class="flow-image-link" title="Real Madrid vs Barcelona: ¿Cuándo se juega el clásico español? ¿Cómo verlo?">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/files/crop/uploads/2017/04/20/58f8e82ad8bbe.r_137646.0-0-620-311.jpeg" data-srcset="/files/article_more_news/files/crop/uploads/2017/04/20/58f8e82ad8bbe.r_137646.0-0-620-311.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/files/crop/uploads/2017/04/20/58f8e82ad8bbe.r_137646.0-0-620-311.jpeg" data-src="/files/article_more_news/files/crop/uploads/2017/04/20/58f8e82ad8bbe.r_137646.0-0-620-311.jpeg" alt="Real Madrid vs Barcelona: ¿Cuándo se juega el clásico español? ¿Cómo verlo?" title="Real Madrid vs Barcelona: ¿Cuándo se juega el clásico español? ¿Cómo verlo?" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/deportes"><span>Deportes</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/deportes/real-madrid-vs-barcelona-dia-hora-canal-clasico-espanol-47347" title="Real Madrid vs Barcelona: ¿Cuándo se juega el clásico español? ¿Cómo verlo?">Real Madrid vs Barcelona: ¿Cuándo se juega el clásico español? ¿Cómo verlo?</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/deportes/cristiano-ronaldo-lionel-messi-grafiti-besandose-causa-furor-real-madrid-barcelona-47443" class="flow-image-link" title="Cristiano Ronaldo y Lionel Messi: Grafiti besándose causa polémica previo a Real Madrid-Barza">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/files/crop/uploads/2017/04/21/58fa296a93058.r_137862.0-0-619-310.jpeg" data-srcset="/files/article_more_news/files/crop/uploads/2017/04/21/58fa296a93058.r_137862.0-0-619-310.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/files/crop/uploads/2017/04/21/58fa296a93058.r_137862.0-0-619-310.jpeg" data-src="/files/article_more_news/files/crop/uploads/2017/04/21/58fa296a93058.r_137862.0-0-619-310.jpeg" alt="Cristiano Ronaldo y Lionel Messi: Grafiti besándose causa polémica previo a Real Madrid-Barza" title="Cristiano Ronaldo y Lionel Messi: Grafiti besándose causa polémica previo a Real Madrid-Barza" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/deportes"><span>Deportes</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/deportes/cristiano-ronaldo-lionel-messi-grafiti-besandose-causa-furor-real-madrid-barcelona-47443" title="Cristiano Ronaldo y Lionel Messi: Grafiti besándose causa polémica previo a Real Madrid-Barza">Cristiano Ronaldo y Lionel Messi: Grafiti besándose causa polémica previo a Real Madrid-Barza</a>
                                </h3>
                                                    </div>
                    </article>
                                                

</div>
                                                            
                        </div>
                    
                </div>
            </div>
                                                            
<!-- Admotion - Inicio -->
<div style="text-align:center; margin: auto auto 15px auto;">
    <script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\"<div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
    </script>
</div>
<!-- Admotion - Fin --> 
                            
                                        <div class="comments" name="comment-box">
    <div id="app-comments" class="ec" data-page-items="10" data-id="47559$0" data-pid-name="pid" data-status="open" data-path-client="/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
    </div>
    <script type="text/javascript">path_appc='http://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"';</script><script type="text/javascript" src="http://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script>
</div>






                                                            
                                </article>
</div>

    
    
    <img class="img-tracking" src="/track/pageviews/article-47559" width="1" height="1" />

        
                <div id="ads-movil-middle1" class="ads-movil"><script type="text/javascript">eplAD4M("Middle1","m");</script></div>
        <div id="adsperured-movil" style="display: none">
        <div class="PeruRedSpace" data-orientation="movil" data-id="53a29aac55a614ed" data-ma="5" data-sd="19aa8"></div>
    </div>

    <div id="ads-movil-middle2" class="ads-movil"><script type="text/javascript">eplAD4M("Middle2","m");</script></div>
            <aside class="  sidebar ">
            <!-- BANNER RIGHT-->
<div class="ads-right">
    <div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("Right1","d");</script></div>
</div>

<div class="ads-right" style="margin: 15px 0px;">
    <div id="ads-desktop-publijalador" class=""><script type="text/javascript">eplAD4M("PubliJalador","d");</script></div>
</div>

<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING1">
        <div class="modules right1">
        

    <div id="p218-m58-1-59" class="">
<script type="text/javascript">
eplAD4M("Right1", "d");
</script>
</div>
</div>
        </div>
</div>
    <div id="adsperured-vertical" style="display: none">
        <div class="PeruRedSpace" data-orientation="vertical" data-id="c7455574afcc5804" data-ma="5" data-sd="19aa8"></div>
    </div>

<!-- MODULO LO MAS VISTO-->
<div class="mod-most-view clearfix">

    <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">
    
                    
                <!-- actual pagina,  -->
                <!-- para paginadores -->
                    
                    
                
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow flow-1x1 v-flow">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
                
        <picture>
        <a class="page-link" href="/espectaculos/mario-hart-korina-rivadeneira-responde-fuerte-peluchin-cuestiona-boda-47535" title="Mario Hart y Korina Rivadeneira: ¿'Chato' responde fuerte a Peluchín por cuestionar su boda?">
            <source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/04/21/58facbb6c6f25.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/04/21/58facbb6c6f25.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_entero1x1/uploads/2017/04/21/58facbb6c6f25.jpeg" alt="Mario Hart y Korina Rivadeneira: ¿&#039;Chato&#039; responde fuerte a Peluchín por cuestionar su boda?" title="Mario Hart y Korina Rivadeneira: ¿&#039;Chato&#039; responde fuerte a Peluchín por cuestionar su boda?"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/espectaculos/mario-hart-korina-rivadeneira-responde-fuerte-peluchin-cuestiona-boda-47535" title="Mario Hart y Korina Rivadeneira: ¿&#039;Chato&#039; responde fuerte a Peluchín por cuestionar su boda?">Mario Hart y Korina Rivadeneira: ¿&#039;Chato&#039; responde fuerte a Peluchín por cuestionar su boda?</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/espectaculos">
                    Espectaculos

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/mario-hart-korina-rivadeneira-responde-fuerte-peluchin-cuestiona-boda-47535" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/mario-hart-korina-rivadeneira-responde-fuerte-peluchin-cuestiona-boda-47535" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/espectaculos/mario-hart-korina-rivadeneira-responde-fuerte-peluchin-cuestiona-boda-47535" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
        <!-- aca se despliegan los elementos -->
                <div class="box-300">
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/actualidad/facebook-video-violacion-sexual-mujer-discoteca-lima-fotos-46363" title="Violación sexual a chica en discoteca de Lima se viraliza en Facebook: ¡TERRIBLE! [VIDEO y FOTOS]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/04/11/58ed05ac8c897.jpeg" data-srcset="/files/modulo_mini/uploads/2017/04/11/58ed05ac8c897.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/04/11/58ed05ac8c897.jpeg" alt="Violación sexual a chica en discoteca de Lima se viraliza en Facebook: ¡TERRIBLE! [VIDEO y FOTOS]" title="Violación sexual a chica en discoteca de Lima se viraliza en Facebook: ¡TERRIBLE! [VIDEO y FOTOS]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/actualidad/facebook-video-violacion-sexual-mujer-discoteca-lima-fotos-46363" title="Violación sexual a chica en discoteca de Lima se viraliza en Facebook: ¡TERRIBLE! [VIDEO y FOTOS]">Violación sexual a chica en discoteca de Lima se viraliza en Facebook: ¡TERRIBLE! [VIDEO y FOTOS]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/actualidad">
                    Actualidad

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/facebook-video-violacion-sexual-mujer-discoteca-lima-fotos-46363" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/facebook-video-violacion-sexual-mujer-discoteca-lima-fotos-46363" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/actualidad/facebook-video-violacion-sexual-mujer-discoteca-lima-fotos-46363" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
        <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/horoscopo/amor-sexo-hoy-22-abril-2017-47522" title="Horóscopo del amor y sexo de hoy 22 de abril de 2017">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/03/09/58c210df1cbfb.jpeg" data-srcset="/files/modulo_mini/uploads/2017/03/09/58c210df1cbfb.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/03/09/58c210df1cbfb.jpeg" alt="Horóscopo del amor y sexo de hoy 22 de abril de 2017" title="Horóscopo del amor y sexo de hoy 22 de abril de 2017"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/horoscopo/amor-sexo-hoy-22-abril-2017-47522" title="Horóscopo del amor y sexo de hoy 22 de abril de 2017">Horóscopo del amor y sexo de hoy 22 de abril de 2017</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/horoscopo">
                    Horóscopo

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/horoscopo/amor-sexo-hoy-22-abril-2017-47522" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/horoscopo/amor-sexo-hoy-22-abril-2017-47522" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/horoscopo/amor-sexo-hoy-22-abril-2017-47522" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/espectaculos/mario-hart-korina-rivadenira-pareja-reality-confirma-matrimonio-video-fotos-47498" title="Mario Hart y Korina Rivadenira: pareja reality confirma así su matrimonio [VIDEO y FOTOS]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/04/21/58fa7e49a3994.jpeg" data-srcset="/files/modulo_mini/uploads/2017/04/21/58fa7e49a3994.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/04/21/58fa7e49a3994.jpeg" alt="Mario Hart y Korina Rivadenira: pareja reality confirma así su matrimonio [VIDEO y FOTOS]" title="Mario Hart y Korina Rivadenira: pareja reality confirma así su matrimonio [VIDEO y FOTOS]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/espectaculos/mario-hart-korina-rivadenira-pareja-reality-confirma-matrimonio-video-fotos-47498" title="Mario Hart y Korina Rivadenira: pareja reality confirma así su matrimonio [VIDEO y FOTOS]">Mario Hart y Korina Rivadenira: pareja reality confirma así su matrimonio [VIDEO y FOTOS]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/espectaculos">
                    Espectaculos

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/mario-hart-korina-rivadenira-pareja-reality-confirma-matrimonio-video-fotos-47498" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/mario-hart-korina-rivadenira-pareja-reality-confirma-matrimonio-video-fotos-47498" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/espectaculos/mario-hart-korina-rivadenira-pareja-reality-confirma-matrimonio-video-fotos-47498" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
        
    
    
</div>
</div>

<!-- HOROSCOPO-->
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING2">
        <div class="modules">
        

    <div id="p219-m60-1-61" class=""><script type="text/javascript">
eplAD4M("Right1", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT2-->
<div class="ads-right">
<div id="ads-desktop-right2" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right2","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING3">
        <div class="modules 3">
        

    <div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT3-->
<div class="ads-right">
<div id="ads-desktop-right3" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right3","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING4">
        <div class="modules 4">
        

    <div id="p221-m60-1-61" class=""><style>.cat-Trabajo{display:none;}</style></div>
</div>
    </div>
</div>
    </aside>
                    <div id="ads-movil-inferior" class="ads-movil"><script type="text/javascript">eplAD4M("Inferior","m");</script></div>
        
                                    </div>
                    
        
      <footer class="site-footer">
      <div class="box-content">
        <!-- FOOTER MENU-->
        <div class="footer-menu clearfix">
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/actualidad">Actualidad</a></li>
              <li class="fm-item"><a href="/actualidad/politica">Política</a></li>
              <li class="fm-item"><a href="/actualidad/nacional">Nacional</a></li>
              <li class="fm-item"><a href="/actualidad/economia">Economía</a></li>
              <li class="fm-item"><a href="/actualidad/internacional">Internacional</a></li>
              <li class="fm-item"><a href="/actualidad/policiales">Policiales</a></li>
              <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos</a></li>
              <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
              <li class="fm-item"><a href="/espectaculos/cine">Cine</a></li>
              <li class="fm-item"><a href="/espectaculos/musica">Música</a></li>
              <li class="fm-item"><a href="/espectaculos/tv">TV</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/deportes">Deportes</a></li>
              <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li>
              <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana</a></li>
              <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li>
              <li class="fm-item"><a href="/deportes/ufc">UFC</a></li>
              <li class="fm-item"><a href="/deportes/wwe">WWE</a></li>
              <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV</a></li>
              <li class="fm-item"><a href="/programas-tv/combate">Combate</a></li>
              <li class="fm-item"><a href="/programas-tv/al-fondo-hay-sitio">Al Fondo Hay Sitio</a></li>
              <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li>
              <li class="fm-item"><a href="/programas-tv/hola-a-todos">Hola a Todos</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/familia">Familia</a></li>
              <li class="fm-item"><a href="/familia/ninos">Niños</a></li>
              <li class="fm-item"><a href="/familia/escuela">Escuela</a></li>
              <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad</a></li>
              <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja</a></li>
              <li class="fm-item"><a href="/familia/salud">Salud</a></li>
              <li class="fm-item"><a href="/familia/trabajo">Trabajo</a></li>
              <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos</a></li>
              <li class="fm-item fm-item-top"><a href="/karry">Karry</a></li>
              <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología</a></li>
              <li class="fm-item"><a href="/tecnologia/internet">Internet</a></li>
              <li class="fm-item"><a href="/tecnologia/juegos">Juegos</a></li>
              <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
              <li class="fm-item"><a href="/tecnologia/musica">Música</a></li>
              <li class="fm-item"><a href="/tecnologia/apps">Apps</a></li>
              <li class="fm-item fm-item-top"><a href="/opinion">Opinión</a></li>
              <li class="fm-item"><a href="/opinion/seno-maria">Seño María</a></li>
              <li class="fm-item"><a href="/opinion/el-buho">Pico TV</a></li>
              <li class="fm-item"><a href="/opinion/ampay">Ampay</a></li>
              <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/viral">Virales</a></li>
              <li class="fm-item"><a href="/viral/youtube">Youtube</a></li>
              <li class="fm-item"><a href="/viral/instagram">Instagram</a></li>
              <li class="fm-item"><a href="/viral/facebook">Facebook</a></li>
              <li class="fm-item"><a href="/viral/twitter">Twitter</a></li>
              <li class="fm-item"><a href="/viral/whatsapp">Whatsapp</a></li>
              <li class="fm-item"><a href="/viral/memes">Memes</a></li>
              <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome</a></li>
                            <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome</a></li>
            </ul>
          </div>
          <div class="fm-column last">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa</a></li>
              <li class="fm-item fm-item-top"><a href="/videos">Videos</a></li>
              <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías</a></li>
              <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas</a></li>
              <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
              <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad</a></li>
            </ul>
          </div>
        </div>
        <!-- SITE INFO-->
        <div class="site-info"><a href="/" class="site-logo"><img src="http://trome.pe/img/logo_trome.png?1491499554" alt="trome.pe"></a>
          <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p>
          <ul class="gec-sites">
            <li class="list-title">Visite también:</li>
            <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li>
            <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe</a></li>
            <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li>
            <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li>
            <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li>
            <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li>
            <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe</a></li>
            <li class="gec-sites-item"><a href="http://ofertop.pe" target="_blank" rel="nofollow">ofertop.pe</a></li>
            <li class="gec-sites-item"><a href="http://clubsuscriptores.pe" target="_blank" rel="nofollow">clubsuscriptores.pe</a></li>
          </ul>
          <ul class="gec-sites">
            <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com</a></li>
            <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe</a></li>
            <li class="gec-sites-item"><a href="http://shopin.pe" target="_blank" rel="nofollow">shopin.pe</a></li>
            <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li>
          </ul>
          <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
          </ul>
        </div>
      </div>
    </footer>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>


    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'deportes','futbol-internacional','real-madrid','fc-barcelona','liga-santander';
        _sf_async_config.authors = 'Redacción Trome';
    
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>


    </main>
                    <div class="hide">
            <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
                            </div>
            <script type="text/javascript">
                <!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //-->
            </script>

        </div>
            <script src="/javascripts/perured.js" type="text/javascript"></script>
                <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script>
        <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>
        <script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
            }else{
                doc.getElementById('adsperured-horizontal').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
        </script>
    
            <!--  MouseStats:Begin  -->
        <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
        <!--  MouseStats:End  -->
    </body>
</html>

