<!DOCTYPE html>
<html lang="es">
    <head>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT');</script>
<!-- End Google Tag Manager -->        
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>    Daylin Curbelo: Mira cómo corre para no encontrarse con ex de Brad Pizza, Claudia Serpa [VIDEO y FOTOS] |  Espectaculos | Trome
</title>
        
    <script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42382,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'espectaculos'
                }, {
                    key: 'Category',
                    value: ''
                }]
        });
    }
</script>
<script src="http://assets.trome.pe/javascripts/bluekai/bk.gec.min.js" async></script>
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>


                <link rel="dns-prefetch" href="//trome.pe"/>
<link rel="dns-prefetch" href="//cde.2.trome.pe"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/>
<link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/>
<link rel="publisher" href="https://plus.google.com/+tromepe"/>


        <link href="http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" rel="canonical">
<link rel="amphtml" href="http://trome.pe/amp/trome/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172">
 

        <meta name="description" content="La salsera Daylin Curbelo se corrió cuando estaba a punto de toparse con Claudia Serpa. Ambas han sido parejas de Mauricio Diez Canseco.">
<meta name="keywords" content="Daylin_Curbelo, Claudia_Serpa">
<meta name="news_keywords" content="Daylin_Curbelo, Claudia_Serpa">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index, follow"/>
<meta name="theme-color" content="#f15a24"/>
<meta name="msapplication-TileColor" content="#f15a24"/>
<meta name="apple-mobile-web-app-title" content="Trome"/>
<meta name="application-name" content="Trome"/>
<meta name="author" content="Redacción Trome"/>
<meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/>

                    <meta property="og:title" content="Daylin Curbelo: Mira cómo corre para no encontrarse con ex de Brad Pizza, Claudia Serpa [VIDEO y FOTOS]"/>
        <meta property="og:url" content="http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172"/>

        <meta property="og:site_name" content="trome.pe"/>
        <meta property="og:locale" content="es_PE"/>
                                            <meta property="og:image" content="http://assets.trome.pe/files/article_main/uploads/2017/08/04/5984a6c3cf19d.jpeg"/>
        <meta property="og:image:width" content="696"/>
        <meta property="og:image:height" content="418"/>
        <meta property="og:image:type" content="image/jpeg"/>

                                                                                                                                                                        <meta property="og:video" content="http://assets.trome.pe/uploads/2017/08/04/5984a59e547c8.mp4"/>

        <meta property="twitter:player:stream:content_type" content="video/mp4"/>

                            <meta property="og:video:secure_url" content="http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172"/>

            <meta property="og:video:width" content="620"/>

        <meta property="og:video:height" content="387"/>

            
                          <meta property="og:description" content="La salsera Daylin Curbelo se corrió cuando estaba a punto de toparse con Claudia Serpa. Ambas han sido parejas de Mauricio Diez Canseco."/>

        <meta property="og:type" content="article"/>

                    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@tromepe"/>
    <meta name="twitter:creator" content="@tromepe"/>
    <meta name="twitter:title" content="Daylin Curbelo: Mira cómo corre para no encontrarse con ex de Brad Pizza, Claudia Serpa [VIDEO y FOTOS]"/>
        <meta property="twitter:description" content="La salsera Daylin Curbelo se corrió cuando estaba a punto de toparse con Claudia Serpa. Ambas han sido parejas de Mauricio Diez Canseco."/>
    <meta name="twitter:image" content="http://assets.trome.pe/files/article_main/uploads/2017/08/04/5984a6c3cf19d.jpeg"/>

                                                <meta name="article:section" content="Espectaculos"/>

            <meta property="article:tag" content="Daylin_Curbelo, Claudia_Serpa"/>

        <meta name="article:modified_time" content="2017-08-04T11:58:07-05:00"/>

        <meta name="article:published_time" content="2017-08-04T11:58:07-05:00"/>

        <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/>

            <meta property="fb:app_id" content="564909590331357"/>

            
        <link rel="stylesheet" href="http://assets.trome.pe/css/dc6081e.css?1501867708" />
    
                                                          

    <script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});

      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
    </script>

        <script src="http://assets.trome.pe/js/global_vendors.js?1501867708" type="text/javascript"></script>
                <script src="http://assets.trome.pe/js/page_home_bundle.js?1501867708" type="text/javascript"></script>
    
        <script src="http://assets.trome.pe/js/pid.js?1501867708" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe//js/peruid.js?1501867708", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
    </script>
            <script src="http://assets.trome.pe/js/global.js?1501867708" type="text/javascript"></script>
    
        <script src="http://assets.trome.pe/js/global_public.js?1501867708" type="text/javascript"></script>
        <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

            <script type="text/javascript">
                                </script>
        
       <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
</script>

        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
        <script src="http://assets.trome.pe/js/.js?1501867708" type="text/javascript" >  </script>
    
        <link rel="stylesheet" href="http://assets.trome.pe/css/e52b917.css?1501867708" />
    
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
    </head>
        <body class=" nota  media-mediumwidth  trome2017 espectaculos buttons-x2 " data-article-id="58172" >
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    
        <script>
var win = window;
var doc = document;
var splSec = 'Espectaculos';
var splSs = '';

var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
if(IS_MOBILE && true){
    splSs = splSec;
    splSec = 'Movil';
}

gec.config.set('eplanning', {eplSi: '48cd', eplSec: splSec, eplSs: splSs, eplEis: ["Top","Ticker","Expandible","Daily","Middle","Middle1","Middle2","Middle3","Mini1","MasLeidasAuspicio","Right1","Right2","Right3","Left","Boton","Zocalo1","Zocalo2","Inferior","Oreja","SuplementoSlide1","SuplementoSlide2","SuplementoSlide3","PubliJalador","Publi","Outbrain","Inline","InlinePrg","Takeover","DailyBanner","ZonaAuspiciada"]});
</script>
<script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src="http://"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src="http://ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script>
<script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = IS_MOBILE ? ["Top","Boton","Daily","Middle1","Inferior","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio"] : ["Top","Mini1","Mini2","Right1","Right2","Right3","Expandible","Daily","Middle","Middle1","Middle2","Middle3","Zocalo1","Zocalo2","PubliJalador","Outbrain","Inline","InlinePrg","MasLeidasAuspicio","DailyBanner","ZonaAuspiciada"], __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
</script>
<script>
</script>



                <div id="ads-movil-takeover" class="ads-movil " style="display: block;"><script type="text/javascript">eplAD4M("Takeover", "m");</script></div>   
                    <div id="ads-movil-takeover" class="ads-movil" style="display: block;"><script type="text/javascript">eplAD4M("Takeover", "m");</script></div>
            <div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("Zocalo1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("Zocalo2", "d");</script></div></div></div>
        
            <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu">
        <div class="ui-aside-menu-inside">
            <div class="ui-aside-menu-body">
                <div class="ui-aside-menu-scroller">
                    <div class="ui-aside-menu-content">
                                                <div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="/" class="site-logo"><img src="http://assets.trome.pe/img/logo_trome.png?1501867708" alt="trome.pe"></a>
                                                        <div id="pid-user-info-movil" data-page="main"></div>
                        </div>
                        <div class="site-mobile-options">
                                                        <ul class="unt-links">
                                <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
                                <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
                                <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
                            </ul>
                                                        <div class="mobile-search">
                                <form action="/buscar/" class="search-form search-form-mobile">
                                    <input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text">
                                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                                </form>
                            </div>
                        </div>
                                                <div class="ui-accordion miga mob-site-sections">
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <a href="/todas-las-noticias"><h3>Todas las noticias</h3></a>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Actualidad</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/actualidad">Actualidad</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/politica">Politica</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/economia">Economía</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Espectáculos</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/espectaculos">Espectáculos</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/cine">Cine</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/tv">TV</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Deportes</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/deportes">Deportes</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/ufc">UFC</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/wwe">WWE</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Programas TV</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/programas-tv">Programas TV</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/combate">Combate</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Familia</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/familia">Familia</a></li>
                                        <li class="mob-menu-item"><a href="/familia/ninos">Niños</a></li>
                                        <li class="mob-menu-item"><a href="/familia/escuela">Escuela</a></li>
                                        <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                                        <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                                        <li class="mob-menu-item"><a href="/familia/salud">Salud</a></li>
                                        <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Tecnología</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/tecnologia">Tecnología</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/internet">Internet</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/apps">Apps</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Opinión</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/opinion">Opinión</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/ampay">Ampay</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Virales</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/viral">Virales</a></li>
                                        <li class="mob-menu-item"><a href="/viral/youtube">Youtube</a></li>
                                        <li class="mob-menu-item"><a href="/viral/instagram">Instagram</a></li>
                                        <li class="mob-menu-item"><a href="/viral/facebook">Facebook</a></li>
                                        <li class="mob-menu-item"><a href="/viral/twitter">Twitter</a></li>
                                        <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                                        <li class="mob-menu-item"><a href="/viral/memes">Memes</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>  

                        <div class="ui-no-accordion mob-site-sections">
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/dr-trome">Doctor Trome</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/bim">Bim</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>
                                    <a href="http://archivo.trome.pe/emprende-trome" style="padding: 0">
                                        <img width="100%" src="http://assets.trome.pe/img/emprendetrome_movil.png?1501867708">
                                    </a>
                                    </h3>
                                                                    </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/horoscopo">Horóscopos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/karry">Karry</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/alvaro-portales">Alvaro Portales</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/edicion-impresa">Edición impresa</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/videos">Videos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/fotos">Fotogalería</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/malcriadas">Las malcriadas</a></h3>
                                </div>
                            </div>
                        </div>
                                                <div class="site-social">
                            <ul class="social-items clearfix">
                                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

    <main id="wrapper" class="wrapper
                                    inner-wrap
                    ">

                                                    <div class="site-date-unt-links">
    <div class="box-content clearfix">
      <!-- LINKS UNT-->
        <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
        </ul>
        <!-- FECHA ACTUAL-->
        <div class="site-date"> viernes 04 de agosto de 2017  </div>

    </div>
</div> 
            
    <div class="ads-top">
        <div class="modules">
    

<div id="p391-m181-180-182" class="">
<style>#wrapper .zocalos{display:none;}
.mod-last-models{display:none;}
</style>
<script type="text/javascript">
eplAD4M("Top", "d");
</script>
</div>
</div>
    </div>

                        <div class="site-options">
                <div class="box-content clearfix">
                                                                <div class="site-trends"><span class="trends-title">Las más calientes</span>
        <div class="content-trends"><span class="l-gradient"></span><span class="r-gradient"></span>
            <div data-size="auto" class="trends-items ui-orbit" id="">
                <div class="ui-content">
<div class="ui-inner">
          
  <div class="ui-item" id="p209-m2248-2247-2249">
             <h3 class="trend-item">  
                                     
                  <span> Video</span><a id="m2252-2251-2253" class="page-item-link page-link" href="/deportes/alianza-lima-vs-deportivo-municipal-vivo-directo-tv-online-torneo-apertura-57648" style="width: auto;">¡ALIANZA LIMA VS. MUNI!</a>
</h3>
          </div>
<div class="ui-item video-link" id="p209-m2259-1-2260">
             <h3 class="trend-item">  
                                     
                  <span> Video</span><a id="m2263-2262-2264" class="page-item-link page-link" href="/deportes/paolo-guerrero-defensa-corinthians-sombrero-video-flamengo-57707" style="width: auto;">¡PAOLO GUERRERO EN BRASIL!</a>
</h3>
          </div>
<div class="ui-item video-link" id="p209-m2270-2-2271">
             <h3 class="trend-item">  
                                     
                  <span> Video</span><a id="m2274-2273-2275" class="page-item-link page-link" href="/espectaculos/aldo-miyashiro-erika-villalobos-relacion-romance-secretos-video-fotos-57659" style="width: auto;">Aldo Miyashiro y Érika Villalobos</a>
</h3>
          </div>
<div class="ui-item" id="p209-m2281-3-2282">
             <h3 class="trend-item">  
                                     
                  <span> Video</span><a id="m2285-2284-2286" class="page-item-link page-link" href="/espectaculos/jaime-bayly-nuevo-look-hija-esposa-foto-57706" style="width: auto;">Jaime Bayly Y su NUEVO LOOK</a>
</h3>
          </div>
<div class="ui-item" id="p209-m2292-4-2293">
             <h3 class="trend-item">  
                                     
                  <a id="m2296-2295-2297" class="page-item-link page-link" href="/espectaculos/celebridades/stevie-ryan-youtuber-33-anos-habria-suicidado-muerte-abuelo-video-54965">YOUTUBER SE MATA</a>
</h3>
          </div>
</div>
</div>
                <div class="ui-arrows"><a href="#prev" class="ui-prev"><i class="icon-prev"></i></a><a href="#next" class="ui-next"><i class="icon-next"></i></a></div>
            </div>
        </div>
    </div>
                          <!-- comment -->
      <!-- CINTILLO DE OPCIONES DEL SITIO-->

         <div class="box-right clearfix">
            <!-- LOGIN/REGISTRO DE USUARIOS-->
            <div id="pid-user-info" class="site-login" data-page="main">

            </div>
            <!-- REDES SOCIALES DEL SITIO-->
            <div class="site-social">
              <ul class="social-items clearfix">
                <li class="social-item social-title">Sigue a Trome en:</li>
                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
              </ul>
            </div>
            <!-- BUSCADOR DEL SITIO-->
            <div class="site-search">
                <a href="" data-target="#search-content" class="search-link ui-toggle">
                    <i class="icon-search"></i><i class="icon-close"></i>
                </a>
              <div id="search-content" class="search-content">
                <form action="/buscar/"  class="search-form search-form-toggle">
                  <div class="search-controls clearfix">
                    <input type="text" placeholder="Buscar" name="query" class="search-text" value="" >
                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                  </div>
                </form>
              </div>
            </div>
          </div>
      <!-- HEADER DEL SITIO-->
                </div>
            </div>
                <header class="site-header">
   <div class="header-fixed">
      <div class="box-content">
         <div class="site-logo clearfix">
             <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="/" class="logo"
                ><img src="http://assets.trome.pe/img/logo_trome.png?1501867708" alt="trome.pe">
             </a>

                             <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="http://assets.trome.pe/img/logo_super_llamada.png?v2?1501867708" alt="Súper llamada ganadora"></a>
             
         </div>
      </div>
      <!-- MENU DESPLEGABLE-->
      <div id="menu-dropdown" class="menu-dropdown">
         <div class="box-content clearfix">
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias</a></li>
                  <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/politica">Política</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/economia">Economía</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales</a></li>
                  <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/cine">Cine</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/tv">TV</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                  <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                  <li class="ddmenu-item"><a href="/deportes/ufc">UFC</a></li>
                  <li class="ddmenu-item"><a href="/deportes/wwe">WWE</a></li>
                  <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/combate">Combate</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/familia">Familia</a></li>
                  <li class="ddmenu-item"><a href="/familia/ninos">Niños</a></li>
                  <li class="ddmenu-item"><a href="/familia/escuela">Escuela</a></li>
                  <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                  <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                  <li class="ddmenu-item"><a href="/familia/salud">Salud</a></li>
                  <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo</a></li>
                  <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos</a></li>
                  <li class="ddmenu-item item-top"><a href="/karry">Karry</a></li>
                  <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/internet">Internet</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/apps">Apps</a></li>
                  <li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li>
                  <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-buho">El buho</a></li>
                  <li class="ddmenu-item"><a href="/opinion/ampay">Ampay</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/viral">Virales</a></li>
                  <li class="ddmenu-item"><a href="/viral/youtube">Youtube</a></li>
                  <li class="ddmenu-item"><a href="/viral/instagram">Instagram</a></li>
                  <li class="ddmenu-item"><a href="/viral/facebook">Facebook</a></li>
                  <li class="ddmenu-item"><a href="/viral/twitter">Twitter</a></li>
                  <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                  <li class="ddmenu-item"><a href="/viral/memes">Memes</a></li>
                  <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome</a></li>
                                    <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome</a></li>

               </ul>
            </div>
            <div class="ddmenu-column last">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa</a></li>
                  <li class="ddmenu-item item-top"><a href="/videos">Videos</a></li>
                  <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería</a></li>
                  <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas</a></li>
               </ul>
            </div>
         </div>
      </div>

       <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)-->
           <div class="news-share-follow">
        <div class="box-content clearfix">
            <h3 class="news-title"><span>Estás leyendo</span>    Daylin Curbelo: Mira cómo corre para no encontrarse con ex de Brad Pizza, Claudia Serpa [VIDEO y FOTOS]</h3>
            <div class="share-news">
                <ul id="share-items-follow" class="share-items clearfix">
                                        <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                    <li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172&tw_p=tweetbutton&text=Daylin%20Curbelo%3A%20Mira%20c%C3%B3mo%20corre%20para%20no%20encontrarse%20con%20ex%20de%20Brad%20Pizza%2C%20Claudia%20Serpa%20%5BVIDEO%20y%20FOTOS%5D&url=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172&via=tromepe" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                    <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li>
                    <li class="share-item other-share-items clearfix">
                        <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" class="share-link link-pin"><i class="icon-pin"></i></a>
                        <a href="https://plus.google.com/share?url=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" class="share-link link-gp"><i class="icon-gp"></i></a>
                        <a href="whatsapp://send?text=Daylin%20Curbelo%3A%20Mira%20c%C3%B3mo%20corre%20para%20no%20encontrarse%20con%20ex%20de%20Brad%20Pizza%2C%20Claudia%20Serpa%20%5BVIDEO%20y%20FOTOS%5D-http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" class="share-link link-wa"><i class="icon-wa"></i></a>
                        <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
                        <a data-action="/recomendar/noticia/20170804125819" class="share-link link-mail"><i class="icon-mail"></i></a>
                    </li>
                    <li class="share-item"><a href="http://trome.pe/trome/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+</span><span class="less">-</span></a></li>
                </ul>
            </div>
        </div>
    </div>
   </div>
   <div id="break-fixed"></div>
</header>


                <nav class="site-menu">
        <div class="box-content">
            <div class="m-home"><a href="/"><i class="icon-home"></i></a></div>
                                                 <ul class="espectaculos-menu">
  <li class="link m-top link first">
    <a href="/espectaculos">Espectáculos</a>
  </li>
  <li class="link">
    <a href="/espectaculos/celebridades">Celebridades</a>
  </li>
  <li class="link">
    <a href="/espectaculos/cine">Cine</a>
  </li>
  <li class="link">
    <a href="/espectaculos/musica">Música</a>
  </li>
  <li class="link last">
    <a href="/espectaculos/tv">Tv</a>
  </li>
</ul>


        </div>
    </nav>

                        
        
                                            <div class="content-columns clearfix">
                    <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("Expandible", "d");</script></div>
                    <div id="ads-movil-top" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Top", "m");</script></div>
                    
                        <article id="article-default" class="news-detail default  " itemscope itemtype="http://schema.org/NewsArticle"><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Trome">
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://trome.pe/img/logo_trome.png"></span>
        </div>
            <div id="fullwidth" class="full-width">
            <div class="sf elemento generico">
                                    





                            <h1 itemprop="headline" class="news-title" id="p58172-m447-1-448">Daylin Curbelo: Mira cómo corre para no encontrarse con ex de Brad Pizza, Claudia Serpa [VIDEO y FOTOS]<br><br>
</h1>
<h2 itemprop="description" class="news-summary" id="p58172-m479-2-480">La salsera <a href="http://trome.pe/noticias-de-daylin-curbelo"><b>Daylin Curbelo</b> </a>se corrió cuando estaba a punto de toparse con <a href="http://trome.pe/noticias/claudia-serpa"><b>Claudia Serpa</b>. </a>Ambas han sido parejas de Mauricio Diez Canseco. </h2>
</div>


            <div class="gallery-share-controls clearfix">
                    <!-- COMPARTIR GALERIA-->
    <div class="share-news">
                        <ul id="share-items" class="share-items clearfix">
<li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li>
            <li class="share-item tww"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172&amp;tw_p=tweetbutton&amp;text=Daylin%20Curbelo:%20Mira%20c%C3%B3mo%20corre%20para%20no%20encontrarse%20con%20ex%20de%20Brad%20Pizza,%20Claudia%20Serpa%20%5BVIDEO%20y%20FOTOS%5D&amp;url=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li>
            <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li>
            <li class="share-item other-share-items clearfix">
<a href="//pinterest.com/pin/create/button/?url=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" class="share-link link-pin"><i class="icon-pin"></i></a>
                <a href="https://plus.google.com/share?url=http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" class="share-link link-gp"><i class="icon-gp"></i></a>
                <a href="whatsapp://send?text=Daylin%20Curbelo%3A%20Mira%20c%C3%B3mo%20corre%20para%20no%20encontrarse%20con%20ex%20de%20Brad%20Pizza%2C%20Claudia%20Serpa%20%5BVIDEO%20y%20FOTOS%5D-http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" class="share-link link-wa"><i class="icon-wa"></i></a>
                <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
            </li>
            <li class="share-item show-more"><a href="http://trome.pe/espectaculos/daylin-curbelo-claudia-serpa-corre-video-58172" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li>
            </ul>
</div>
                <!-- CONTROLES DE LA GALERIA-->
                                                                </div>

                            <div class="nota elemento ">
                                            <div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media  news-media ">






    <figure class="news-media   captioned-image" itemprop="image" id="p58172-m404-403-405"><div class="media-content">
        <source srcset="" media="(max-width: 610px)"><meta name="url" itemprop="url" content="/files/article_main/uploads/2017/08/04/5984a6c3cf19d.jpeg">
<meta itemprop="width" content="620">
<meta itemprop="height" content="360">
<div class="captioned-image image-article" id="m408-407-409">	                <div class="description-image"></div>	                <div class="image"><div id="m412-411-413" class="image"><img alt="daylin" title="daylin" src="http://assets.trome.pe/files/article_main/uploads/2017/08/04/5984a6c3cf19d.jpeg" style="display: inline;"></div></div>	                <div class="description-overlay-image"><p id="m418-1-419">Daylin Curbelo se corre de Claudia Serpa</p></div>
</div></source>
</div>
    <figcaption itemprop="description" class="news-media-description"><p id="m425-1-426">Daylin Curbelo se corre de Claudia Serpa</p></figcaption></figure>
</div>
                                    </div>
                    </div>

        <div class="news-column">
                            <div id="ads-movil-daily" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Daily", "m");</script></div>
                <div id="ads-movil-boton" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Boton", "m");</script></div>
            
                            <div class="news-body clearfix">
                                            <div class=" news-author-tags no-author-photo ">
    <div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="news-author">
        <figure class="author-image-detail"><figcaption class="author-detail"><span itemprop="name" class="author-name"> Redacción Trome </span>
                                            <span itemprop="name" class="author-social">
                            <a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"></i></a>
                        </span>
                                    </figcaption></figure>
</div>
    <time itemprop="datePublished" datetime="2017-08-04T11:58:07-05:00" class="news-date">
                                    04/08/2017 - 11:58h
                        </time><meta itemprop="dateModified" content="2017-08-04T11:58:07-05:00">
<div class="news-tags">
        <h4 class="tags-title">Más sobre:</h4>
                                    <h2 class="tags-item"><a href="/noticias-de-daylin-curbelo">Daylin Curbelo, </a></h2>
                            <h2 class="tags-item"><a href="/noticias-de-claudia-serpa">Claudia Serpa</a></h2>
                        </div>
</div>
                                        <div class="article-content">
                        <div class="news-text">
                            <div class="news-text-content " id="contenedor">

                                                                                                            <script type="text/javascript">eplAD4M("InlinePrg","m");</script><script type="text/javascript">eplAD4M("InlinePrg","d");</script>
                                                                    

                                                                                                                                            

                                
                                













                                

                                    <!--source-->

<!--source-->
    <!--source-->


                            <p class="parrafo first-parrafo" id="p58172-m432-431-433"><b><a href="http://trome.pe/noticias-de-daylin-curbelo">Daylin Curbelo</a></b> continúa en el ojo de la tormenta. Tras sus declaraciones contra la esposa de su ex pareja, Mauricio Diez Canseco, ahora se trenza en discusiones con la modelo Dorita Orbegoso y la flamante reportera de Latina, <b><a href="http://trome.pe/noticias/claudia-serpa">Claudia Serpa. </a></b><br><b><br>Daylin Curbelo</b> afirma que <b>Claudia Serpa</b> tiene voz de hombre y menosprecia su carrera como cantante. "¿Así? ¿dónde canta? Yo no sé donde se presenta ella, no sé dónde canta", dijo la cubana. Por su lado, Claudia Serpa se ha referido a la edad de la salsera con cierto desprecio. <br><br>La cubana también menosprecia a <b>Claudia Serpa </b>porque no es muy conocida en el medio. La joven trabaja como reportera en La Noche es Mía y también es cantante, pero la cubana se burla de su poca notoriedad. <br><br>La parte más graciosa de este enfrentamiento se produjo cuando <b>Daylin Curbelo</b> salía de Latina y los reporteros le dijeron que Claudia Serpa estaba en el comedor, la cubana arrancó y corrió para no cruzarse con la jovencita. Mira aquí el video. </p>
<div class="main-video video-module news-media captioned-image video-content" id="p58172-m452-2-453">
        
        
    <div class="video-player inline" id="m456-455-457">
<div id="m460-459-461" class="image"><img alt="daylin" title="daylin" src="http://assets.trome.pe/files/article_video_image/uploads/2017/08/04/5984a5adc6f4e.jpeg" style="display: inline;"></div>
<div id="m466-1-467" class="play-button-large"><a class="video-play" href="http://assets.trome.pe/uploads/2017/08/04/5984a59e547c8.mp4" data-source="local_ooyala" data-media-id="RhNHI2YzE6o2myC3EvenK7QaPtGTjx9M" target="_blank"></a></div>
</div>
<p id="m473-1-474" class="video-description pieFoto1">La cubana se mostró incómoda con la presencia de Claudia Serpa</p>
</div>
<div class="html_libre" id="p58172-m489-4-490"><div style="font: 20px/30px 'Noticia Text'; font-weight: bold;">Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por <a style="color:#f15a24" href="https://www.facebook.com/Tromepe" rel="nofollow" target="_blank">Facebook</a>, <a style="color:#f15a24" href="https://twitter.com/tromepe" rel="nofollow" target="_blank">Twitter</a>, y puedes suscribirte <a style="color:#f15a24" href="http://trome.pe/newsletter/suscripcion" rel="nofollow" target="_blank">aquí</a> a nuestro newsletter.</div></div>
<div class="related-news clearfix" id="p58172-m499-6-500">
    <h4 class="box-title">Relacionadas</h4>

    <div class="content_rel">
        
    <article class="flow" id="m503-502-504" data-collection="p58172-m499-6-500"><figure class="flow-image"><picture id="m507-506-508"><a id="m511-510-512" class="page-item-link" href="/espectaculos/daylin-curbelo-dorita-orbegoso-video-xxx-intimo-58104"><img alt="Dorita Orbegoso vs. Daylin Curbelo" title="Dorita Orbegoso vs. Daylin Curbelo" src="http://assets.trome.pe/files/article_relacionado/uploads/2017/08/03/59838452d6264.png" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m519-1-520" class="page-item-link" href="/espectaculos/daylin-curbelo-dorita-orbegoso-video-xxx-intimo-58104">Daylin Curbelo le recordó a Dorita Orbegoso video íntimo y Jazmín Pinedo la puso en su sitio [VIDEO]</a>
</h2>
            </div>
        </article><article class="flow" id="m526-1-527" data-collection="p58172-m499-6-500"><figure class="flow-image"><picture id="m530-529-531"><a id="m534-533-535" class="page-item-link" href="/espectaculos/daylin-curbelo-lentes-contacto-ojos-video-58093"><img alt="daylin curbelo" title="daylin curbelo" src="http://assets.trome.pe/files/article_relacionado/uploads/2017/08/03/59837305c5fef.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m542-1-543" class="page-item-link" href="/espectaculos/daylin-curbelo-lentes-contacto-ojos-video-58093">Daylin Curbelo: Gigi Mitre y Peluchín revelan dato sobre color de ojos de cubana [VIDEO y FOTOS]</a>
</h2>
            </div>
        </article><article class="flow" id="m549-2-550" data-collection="p58172-m499-6-500"><figure class="flow-image"><picture id="m553-552-554"><a id="m557-556-558" class="page-item-link" href="/espectaculos/mauricio-diez-canseco-antonella-groot-embarazada-video-57779"><img alt="Mauricio Diez Canseco y Antonella De Groot" title="Mauricio Diez Canseco y Antonella De Groot" src="http://assets.trome.pe/files/article_relacionado/uploads/2017/07/31/597f8b504e938.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m565-1-566" class="page-item-link" href="/espectaculos/mauricio-diez-canseco-antonella-groot-embarazada-video-57779">Mauricio Diez Canseco: Antonella De Groot está embarazada pero Daylin Curbelo arruina la noticia con revelación [VIDEO]</a>
</h2>
            </div>
        </article><article class="flow" id="m572-3-573" data-collection="p58172-m499-6-500"><figure class="flow-image"><picture id="m576-575-577"><a id="m580-579-581" class="page-item-link" href="/espectaculos/daylin-curbelo-alexander-blas-criticas-video-57736"><img alt="Daylin Curbelo" title="Daylin Curbelo" src="http://assets.trome.pe/files/article_relacionado/uploads/2017/07/30/597eb87620857.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m588-1-589" class="page-item-link" href="/espectaculos/daylin-curbelo-alexander-blas-criticas-video-57736">Daylin Curbelo criticó al empresario Alexander Blas [VIDEO]</a>
</h2>
            </div>
        </article>
</div>
</div>
</div>
                                            <div class="interest-news clearfix">
            <h4 class="box-title">Te puede interesar</h4>
            <!-- NOTAS DE INTERES-->
                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/espectaculos/game-of-thrones-7x04-capitulo-completo-online-video-58173" class="flow-image-link" title="Game of Thrones 7x04: Hackers filtran el cuarto capítulo &#039;The spoils of war&#039; ¡OMG! [VIDEO]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="http://assets.trome.pe/files/article_more_news/uploads/2017/08/04/5984a441df4c3.jpeg" data-srcset="/files/article_more_news/uploads/2017/08/04/5984a441df4c3.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="http://assets.trome.pe/files/article_more_news/uploads/2017/08/04/5984a441df4c3.jpeg" data-src="/files/article_more_news/uploads/2017/08/04/5984a441df4c3.jpeg" alt="Game of Thrones 7x04: Hackers filtran el cuarto capítulo &#039;The spoils of war&#039; ¡OMG! [VIDEO]" title="Game of Thrones 7x04: Hackers filtran el cuarto capítulo &#039;The spoils of war&#039; ¡OMG! [VIDEO]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/espectaculos"><span>Espectaculos</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/espectaculos/game-of-thrones-7x04-capitulo-completo-online-video-58173" title="Game of Thrones 7x04: Hackers filtran el cuarto capítulo &#039;The spoils of war&#039; ¡OMG! [VIDEO]">Game of Thrones 7x04: Hackers filtran el cuarto capítulo 'The spoils of war' ¡OMG! [VIDEO]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/espectaculos/tv/greysi-ulloa-insultos-milena-zarate-video-58174" class="flow-image-link" title="Greysi Ulloa: Insultan y rajan de colombiana hasta que ella aparece [VIDEO y FOTOS]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="http://assets.trome.pe/files/article_more_news/uploads/2017/08/04/5984aedfaf89d.jpeg" data-srcset="/files/article_more_news/uploads/2017/08/04/5984aedfaf89d.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="http://assets.trome.pe/files/article_more_news/uploads/2017/08/04/5984aedfaf89d.jpeg" data-src="/files/article_more_news/uploads/2017/08/04/5984aedfaf89d.jpeg" alt="Greysi Ulloa: Insultan y rajan de colombiana hasta que ella aparece [VIDEO y FOTOS]" title="Greysi Ulloa: Insultan y rajan de colombiana hasta que ella aparece [VIDEO y FOTOS]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/espectaculos/tv"><span>Tv</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/espectaculos/tv/greysi-ulloa-insultos-milena-zarate-video-58174" title="Greysi Ulloa: Insultan y rajan de colombiana hasta que ella aparece [VIDEO y FOTOS]">Greysi Ulloa: Insultan y rajan de colombiana hasta que ella aparece [VIDEO y FOTOS]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/familia/deyvis-orosco-confiesa-estuvo-punto-perder-voz-fotos-58170" class="flow-image-link" title="Deyvis Orosco confiesa que estuvo a punto de perder la voz [FOTOS]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="http://assets.trome.pe/files/article_more_news/uploads/2017/08/04/59849a87ddc53.jpeg" data-srcset="/files/article_more_news/uploads/2017/08/04/59849a87ddc53.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="http://assets.trome.pe/files/article_more_news/uploads/2017/08/04/59849a87ddc53.jpeg" data-src="/files/article_more_news/uploads/2017/08/04/59849a87ddc53.jpeg" alt="Deyvis Orosco confiesa que estuvo a punto de perder la voz [FOTOS]" title="Deyvis Orosco confiesa que estuvo a punto de perder la voz [FOTOS]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/familia"><span>Familia</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/familia/deyvis-orosco-confiesa-estuvo-punto-perder-voz-fotos-58170" title="Deyvis Orosco confiesa que estuvo a punto de perder la voz [FOTOS]">Deyvis Orosco confiesa que estuvo a punto de perder la voz [FOTOS]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/espectaculos/milena-zarate-whatsapp-edwin-sierra-infidelidad-video-58169" class="flow-image-link" title="Milena Zárate te enseña cómo recuperar mensajes borrados de WhatsApp ¡Así descubrió a Edwin Sierra! [VIDEO]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="http://assets.trome.pe/files/article_more_news/uploads/2017/08/04/5984a0dbd34ff.jpeg" data-srcset="/files/article_more_news/uploads/2017/08/04/5984a0dbd34ff.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="http://assets.trome.pe/files/article_more_news/uploads/2017/08/04/5984a0dbd34ff.jpeg" data-src="/files/article_more_news/uploads/2017/08/04/5984a0dbd34ff.jpeg" alt="Milena Zárate te enseña cómo recuperar mensajes borrados de WhatsApp ¡Así descubrió a Edwin Sierra! [VIDEO]" title="Milena Zárate te enseña cómo recuperar mensajes borrados de WhatsApp ¡Así descubrió a Edwin Sierra! [VIDEO]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/espectaculos"><span>Espectaculos</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/espectaculos/milena-zarate-whatsapp-edwin-sierra-infidelidad-video-58169" title="Milena Zárate te enseña cómo recuperar mensajes borrados de WhatsApp ¡Así descubrió a Edwin Sierra! [VIDEO]">Milena Zárate te enseña cómo recuperar mensajes borrados de WhatsApp ¡Así descubrió a Edwin Sierra! [VIDEO]</a>
                                </h3>
                                                    </div>
                    </article>
                                                

</div>
                                    <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí</a></div>
                        </div>
                    </div>
                </div>
                <div id="comment-box"></div>
                                                                <div id="ads-movil-middle" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Middle", "m");</script></div>
                                                            <div id="ads-desktop-left" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("Left", "d");</script></div>
                    <div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("Outbrain", "d");</script></div>
                    <div id="ads-movil-outbrain" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Outbrain", "m");</script></div>
                    <div id="ads-movil-publi" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Publi", "m");</script></div>
                            
            
            <div class="PeruRedSpace ads-movil" id="adsperured-movil" style="display: none" data-sd="19aaa" data-zone="espectaculos" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="5" data-orientation="vertical"></div>
            
<!-- Admotion - Inicio -->
<div style="text-align:center; margin: auto auto 15px auto;">
    <script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\"<div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
    </script>
</div>
<!-- Admotion - Fin --> 

                                                                    <div class="comments" name="comment-box" id="comment-box">
<div id="app-comments" class="ec" data-page-items="10" data-id="58172$0" data-pid-name="pid" data-status="open" data-path-client="/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div>
<script type="text/javascript">path_appc='http://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"';</script><script type="text/javascript" src="http://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script>
</div>
                            
                            <div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><script type="text/javascript">eplAD4M("Inferior", "m");</script></div>
                    </div>
                    </article>

    
    
    <img class="img-tracking" src="/track/pageviews/article-58172" width="1" height="1" />

        
                <div id="ads-movil-middle1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Middle1", "m");</script></div>
                          <div id="adsperured-movil">
		    <div class="PeruRedSpace ads-desktop" id="adsperured-vertical" data-sd="19aa8" data-zone="taggenerico"  data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>
		  </div>
            

    <div id="ads-movil-middle2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Middle2", "m");</script></div>
                    <aside class="  sidebar ">
                    <!-- BANNER RIGHT-->
<div class="ads-right">
    <div id="ads-desktop-right1" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("Right1", "d");</script></div>
</div>

<div class="ads-right" style="margin: 15px 0px;">
    <div id="ads-desktop-publijalador" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("Publijalador", "d");</script></div>
</div>

<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING1">
        <div class="modules right1">
        

    <div id="p218-m64-63-65" class=""><div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Right1", "d");
</script></div></div>
</div>
    </div>
</div>
<div
        class="PeruRedSpace ads-desktop"
        style="display: none"
        id="adsperured-vertical"
        data-sd="19aaa"
        data-zone="espectaculos"
        data-subzone="internas"
        data-space="caja_vertical"
        data-ma="5"
        data-orientation="vertical"></div>
<!-- MODULO LO MAS VISTO-->
<div class="mod-most-view clearfix">
    <h3 class="box-title"> Lo más visto </h3><div class="main_ultima_sitio">
    
                    
                <!-- actual pagina,  -->
                <!-- para paginadores -->
                    
                    
                
        <!-- aca se despliegan los elementos -->
        
        <article class="flow flow-1x1 v-flow">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
                
        <picture>
        <a class="page-link" href="/actualidad/internacional/maestra-sexo-alumnos-menores-mexico-video-58127" title="Video muestra a presunta maestra obligando a tener sexo a menor ¡Terrible!">
            <source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/08/03/5983c5aa7c03d.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/08/03/5983c5aa7c03d.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="http://assets.trome.pe/files/modulo_entero1x1/uploads/2017/08/03/5983c5aa7c03d.jpeg" alt="Video muestra a presunta maestra obligando a tener sexo a menor ¡Terrible!" title="Video muestra a presunta maestra obligando a tener sexo a menor ¡Terrible!"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/actualidad/internacional/maestra-sexo-alumnos-menores-mexico-video-58127" title="Video muestra a presunta maestra obligando a tener sexo a menor ¡Terrible!">Video muestra a presunta maestra obligando a tener sexo a menor ¡Terrible!</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/actualidad/internacional">
                    Internaciona...

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/internacional/maestra-sexo-alumnos-menores-mexico-video-58127" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/internacional/maestra-sexo-alumnos-menores-mexico-video-58127" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/actualidad/internacional/maestra-sexo-alumnos-menores-mexico-video-58127" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
                <div class="box-300">
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" title="¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/06/05/5935ee5394ca8.jpeg" data-srcset="/files/modulo_mini/uploads/2017/06/05/5935ee5394ca8.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="http://assets.trome.pe/files/modulo_mini/uploads/2017/06/05/5935ee5394ca8.jpeg" alt="¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]" title="¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" title="¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]">¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/viral">
                    Viral

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/viral/facebook-video-viral-abuelos-multados-sexo-calle-video-57615" title="¡Terribles! Abuelos son multados por tener relaciones sexuales en la calle [VIDEO]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/07/29/597ce682c6294.jpeg" data-srcset="/files/modulo_mini/uploads/2017/07/29/597ce682c6294.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="http://assets.trome.pe/files/modulo_mini/uploads/2017/07/29/597ce682c6294.jpeg" alt="¡Terribles! Abuelos son multados por tener relaciones sexuales en la calle [VIDEO]" title="¡Terribles! Abuelos son multados por tener relaciones sexuales en la calle [VIDEO]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/viral/facebook-video-viral-abuelos-multados-sexo-calle-video-57615" title="¡Terribles! Abuelos son multados por tener relaciones sexuales en la calle [VIDEO]">¡Terribles! Abuelos son multados por tener relaciones sexuales en la calle [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/viral">
                    Viral

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/viral/facebook-video-viral-abuelos-multados-sexo-calle-video-57615" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/viral/facebook-video-viral-abuelos-multados-sexo-calle-video-57615" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/viral/facebook-video-viral-abuelos-multados-sexo-calle-video-57615" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/espectaculos/india-matrimonio-52206" title="Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/06/05/5935e171e6c41.jpeg" data-srcset="/files/modulo_mini/uploads/2017/06/05/5935e171e6c41.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="http://assets.trome.pe/files/modulo_mini/uploads/2017/06/05/5935e171e6c41.jpeg" alt="Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]" title="Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/espectaculos/india-matrimonio-52206" title="Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]">Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/espectaculos">
                    Espectaculos

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/india-matrimonio-52206" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/india-matrimonio-52206" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/espectaculos/india-matrimonio-52206" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
        
    
    
</div>
</div>

<!-- HOROSCOPO-->
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING2">
        <div class="modules">
        

    <div id="p219-m67-66-68" class=""><div id="ads-desktop-right1" class="ads-300x600"><script type="text/javascript">eplAD4M("Right1","d");</script></div></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT2-->
<div class="ads-right">
    <div id="ads-desktop-right2" class="ads-desktop ads-300x300 box-1x1" style=""><script type="text/javascript">eplAD4M("Right2", "d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING3">
        <div class="modules 3">
        

    <div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT3-->
<div class="ads-right">
    <div id="ads-desktop-right3" class="ads-desktop ads-300x300 box-1x1" style=""><script type="text/javascript">eplAD4M("Right3", "d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING4">
        <div class="modules 4">
        

    <div id="p221-m60-1-61" class=""><style>.cat-Trabajo{display:none;}</style></div>
</div>
    </div>
</div>
            </aside>
                <div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Inferior", "m");</script></div>
        
                                    </div>
                    
              <footer class="site-footer">
      <div class="box-content">
        <!-- FOOTER MENU-->
        <div class="footer-menu clearfix">
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/actualidad">Actualidad</a></li>
              <li class="fm-item"><a href="/actualidad/politica">Política</a></li>
              <li class="fm-item"><a href="/actualidad/nacional">Nacional</a></li>
              <li class="fm-item"><a href="/actualidad/economia">Economía</a></li>
              <li class="fm-item"><a href="/actualidad/internacional">Internacional</a></li>
              <li class="fm-item"><a href="/actualidad/policiales">Policiales</a></li>
              <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos</a></li>
              <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
              <li class="fm-item"><a href="/espectaculos/cine">Cine</a></li>
              <li class="fm-item"><a href="/espectaculos/musica">Música</a></li>
              <li class="fm-item"><a href="/espectaculos/tv">TV</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/deportes">Deportes</a></li>
              <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li>
              <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana</a></li>
              <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li>
              <li class="fm-item"><a href="/deportes/ufc">UFC</a></li>
              <li class="fm-item"><a href="/deportes/wwe">WWE</a></li>
              <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV</a></li>
              <li class="fm-item"><a href="/programas-tv/combate">Combate</a></li>
              <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li>
              <li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li>
              <li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/familia">Familia</a></li>
              <li class="fm-item"><a href="/familia/ninos">Niños</a></li>
              <li class="fm-item"><a href="/familia/escuela">Escuela</a></li>
              <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad</a></li>
              <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja</a></li>
              <li class="fm-item"><a href="/familia/salud">Salud</a></li>
              <li class="fm-item"><a href="/familia/trabajo">Trabajo</a></li>
              <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos</a></li>
              <li class="fm-item fm-item-top"><a href="/karry">Karry</a></li>
              <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología</a></li>
              <li class="fm-item"><a href="/tecnologia/internet">Internet</a></li>
              <li class="fm-item"><a href="/tecnologia/juegos">Juegos</a></li>
              <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
              <li class="fm-item"><a href="/tecnologia/musica">Música</a></li>
              <li class="fm-item"><a href="/tecnologia/apps">Apps</a></li>
              <li class="fm-item fm-item-top"><a href="/opinion">Opinión</a></li>
              <li class="fm-item"><a href="/opinion/seno-maria">Seño María</a></li>
              <li class="fm-item"><a href="/opinion/el-buho">Pico TV</a></li>
              <li class="fm-item"><a href="/opinion/ampay">Ampay</a></li>
              <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/viral">Virales</a></li>
              <li class="fm-item"><a href="/viral/youtube">Youtube</a></li>
              <li class="fm-item"><a href="/viral/instagram">Instagram</a></li>
              <li class="fm-item"><a href="/viral/facebook">Facebook</a></li>
              <li class="fm-item"><a href="/viral/twitter">Twitter</a></li>
              <li class="fm-item"><a href="/viral/whatsapp">Whatsapp</a></li>
              <li class="fm-item"><a href="/viral/memes">Memes</a></li>
              <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome</a></li>
                            <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome</a></li>
            </ul>
          </div>
          <div class="fm-column last">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa</a></li>
              <li class="fm-item fm-item-top"><a href="/videos">Videos</a></li>
              <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías</a></li>
              <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas</a></li>
              <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
              <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad</a></li>
            </ul>
          </div>
        </div>
        <!-- SITE INFO-->
        <div class="site-info"><a href="/" class="site-logo"><img src="http://assets.trome.pe/img/logo_trome.png?1501642615" alt="trome.pe"></a>
          <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p>
          <ul class="gec-sites">
            <li class="list-title">Visite también:</li>
            <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li>
            <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe</a></li>
            <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li>
            <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li>
            <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li>
            <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li>
            <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe</a></li>
            <li class="gec-sites-item"><a href="http://ofertop.pe" target="_blank" rel="nofollow">ofertop.pe</a></li>
            <li class="gec-sites-item"><a href="http://clubsuscriptores.pe" target="_blank" rel="nofollow">clubsuscriptores.pe</a></li>
          </ul>
          <ul class="gec-sites">
            <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com</a></li>
            <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe</a></li>
            <li class="gec-sites-item"><a href="http://shopin.pe" target="_blank" rel="nofollow">shopin.pe</a></li>
            <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li>
          </ul>
          <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
          </ul>
        </div>
      </div>
    </footer>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>

    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'espectaculos','daylin-curbelo','claudia-serpa';
        _sf_async_config.authors = 'Redacción Trome';
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    

    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>


    </main>
                    <div class="hide">
            <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
                            </div>
            <script type="text/javascript">
                <!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //-->
            </script>

        </div>
            <script src="/javascripts/perured.js" type="text/javascript"></script>
                <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script>
        <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>
        <script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
        </script>
        <script type="text/javascript">var wf_sitio = "trome";</script>
    
            <!--  MouseStats:Begin  -->
        <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
        <!--  MouseStats:End  -->
    </body>
</html>

