<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>    Lanzan curso gratuito online de robótica para escolares [VIDEO] |  Escuela | Trome
</title>
        
    
    
<!-- BlueKai - Inicio -->
<script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42382,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'Familia'
                }, {
                    key: 'Category',
                    value: 'Escuela'
                }]
        });
    }
</script>
<script src="/javascripts/bluekai/bk.gec.min.js" async></script>
<!-- BlueKai - Fin -->
<!-- EPL BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>
<!-- EPL BlueKai - Fin -->
<!-- Rubicon BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>
<!-- Rubicon BlueKai - Fin -->      

            <link rel="dns-prefetch" href="//trome.pe"/>
<link rel="dns-prefetch" href="//cde.2.trome.pe"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/>
<link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/>
<link rel="publisher" href="https://plus.google.com/+tromepe"/>


        <link href="http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" rel="canonical">
<link rel="amphtml" href="http://trome.pe/amp/trome/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393">
 

        <meta name="description" content="Este curso de Silabuz.com, al que los interesados podrán acceder por tiempo limitado, está dirigido a alumnos de secundaria.">
<meta name="keywords" content="Educación_online, Cursos_gratuitos, Silabuzcom, Robótica">
<meta name="news_keywords" content="Educación_online, Cursos_gratuitos, Silabuzcom, Robótica">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index, follow"/>
<meta name="theme-color" content="#F16E20"/>
<meta name="msapplication-TileColor" content="#F16E20"/>
<meta name="apple-mobile-web-app-title" content="Trome"/>
<meta name="application-name" content="Trome"/>
<meta name="author" content="Redacción Trome"/>
<meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/>

        <meta property="og:title" content="Lanzan curso gratuito online de robótica para escolares [VIDEO]"/>

        <meta property="og:url" content="http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393"/>

        <meta property="og:site_name" content="trome.pe"/>

        <meta property="og:locale" content="es_PE"/>

                                    

        <meta property="og:image" content="http://trome.pe/files/article_main/uploads/2017/03/16/58caccf7ca31d.jpeg"/>

        <meta property="og:image:width" content="696"/>

        <meta property="og:image:height" content="418"/>

        <meta property="og:image:type" content="image/jpeg"/>

                                                                                
                  
        <meta property="og:description" content="Este curso de Silabuz.com, al que los interesados podrán acceder por tiempo limitado, está dirigido a alumnos de secundaria."/>

        <meta property="og:type" content="article"/>

    <meta name="twitter:card" content="summary_large_image"/>

    <meta name="twitter:site" content="@tromepe"/>

    <meta name="twitter:creator" content="@tromepe"/>

    <meta name="twitter:title" content="Lanzan curso gratuito online de robótica para escolares [VIDEO]"/>

        <meta property="twitter:description" content="Este curso de Silabuz.com, al que los interesados podrán acceder por tiempo limitado, está dirigido a alumnos de secundaria."/>

                                                        <meta name="twitter:image" content="http://trome.pe/files/article_main/uploads/2017/03/16/58caccf7ca31d.jpeg"/>

                                <meta name="article:section" content="Escuela"/>

        <meta property="article:tag" content="Educación_online, Cursos_gratuitos, Silabuzcom, Robótica"/>

    <meta name="article:modified_time" content="2017-03-16T12:42:50-05:00"/>

    <meta name="article:published_time" content="2017-03-16T12:42:50-05:00"/>

    <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/>

        <meta property="fb:app_id" content="865245646889167"/>

            
        <link rel="stylesheet" href="http://trome.pe/css/dc6081e.css?1489555639" />
    
                                                  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-3055636-13', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
        

    <script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       urlActual: ""
      });

      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});

      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

                                                  gec.config.set('comscore', {setHome: true, site: "trome", name: 'familia.nota.lanzan-curso-gratuito-online-robotica-escolares-video-43393', idNota: '43393'});


      WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
    </script>

        <script src="http://trome.pe/js/global_vendors.js?1489555639" type="text/javascript"></script>

    
            <script src="http://trome.pe/js/page_home_bundle.js?1489555639" type="text/javascript"></script>
    

    
    <script src="http://trome.pe/js/pid.js?1489555639" id="js-pid" type="text/javascript" defer="defer">
        {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"http://assets.ecoid.pe/js/peruid.js?", "path":"http://ecoid.pe/"
        }
    </script>
    

        <script src="http://trome.pe/js/global.js?1489555639" type="text/javascript"></script>

    

        <script src="http://trome.pe/js/global_public.js?1489555639" type="text/javascript"></script>

    
    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

            <script type="text/javascript">
                                </script>
        
           <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
        "https://www.facebook.com/Tromepe",
        "https://twitter.com/tromepe",
        "https://plus.google.com/+tromepe",
        "https://www.pinterest.com/tromepe/"
        ]
        }
    </script>

   
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
        <script src="http://trome.pe/js/.js?1489555639" type="text/javascript" >  </script>
    
        <link rel="stylesheet" href="http://trome.pe/css/e52b917.css?1489555639" />
    
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
    </head>
        <body     class="nota  section-trome-familia-escuela section-trome-familia section-trome  "
    data-article-id="43393"
>
                <!-- eplanning -->
                            
                    
                    <script>
    //var splSec = ;

    var win = window;
    var doc = document;
            var splSec = 'Familia';
    var splSs = 'Escuela';
        
            

    var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;

    if(IS_MOBILE){
        splSs = splSec;
        splSec = 'Movil';
    }

    //Eplanning
    gec.config.set('eplanning', {
        eplSi: '48cd',
        eplSec: splSec,
        eplEis: ["Top","Ticker","Expandible","Right1","Daily","Middle","Middle1","Middle2","Middle3","Right2","Left","Right3","Boton","Zocalo1","Zocalo2","Inferior","Mini1","Oreja","SuplementoSlide1","SuplementoSlide2","SuplementoSlide3","PubliJalador","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio"],
        eplSs: splSs
    });
</script>

<script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src="http://"+(a?a:d)+"/layers/epl-41.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src="http://ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script>

<script>
    (function(win, doc,IS_MOBILE) {
        var DESKTOP_SPACES = ["Top", "Mini1", "Mini2", "Right1", "Right2", "Right3", "Expandible", "Daily", "Middle", "Middle1", "Middle2", "Middle3", "Zocalo1", "Zocalo2","PubliJalador","Outbrain","Inline","InlinePrg","MasLeidasAuspicio"],
                MOBILE_SPACES = ["Top", "Boton", "Daily", "Middle1", "Inferior","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio"],
                ALLOWED_SPACES = IS_MOBILE ? MOBILE_SPACES : DESKTOP_SPACES,
                __eplAd4M = win.eplAD4M;
        win.eplAD4M = function(spaceName,device) {
            if (ALLOWED_SPACES.indexOf(spaceName) === -1)
                return;
            var adBlock = document.getElementById('ads-' +(IS_MOBILE?'movil':'desktop')+'-'+ spaceName.toLowerCase());
            if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d")))
            {return;}
            if (adBlock)
                adBlock.style.display = 'block';
            __eplAd4M(spaceName);
        };
    }(window, document,IS_MOBILE));
</script>
<script>
    window.GECStopperInit = function() {
        new Stopper({
            el: $("#ads-movil-takeover"),
            nav : $("header"),
            eplAD4M: "Takeover",
            env:"http://s.3.elcomercio.pe.s3-website-us-east-1.amazonaws.com/"
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "http://elcomercio.pe/f/2214-ec/js/components/stopper/stopper.bundle.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'gec-stopper'));
</script>
            <!-- comscore -->
                                                <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script type="text/javascript">
    // <![CDATA[
    gec._comscore = gec._comscore || gec.config.get('comscore');
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    var crt = {w:(window.top || window),n:'[nocert]',t:900000};
    if (!(crt.w.name.indexOf(crt.n)>=0)) comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site='+gec._comscore.site+'&name=familia.nota.lanzan-curso-gratuito-online-robotica-escolares-video-43393&idnota=43393');
    // ]]>
</script>
<noscript>
    <p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=trome&amp;name=familia.nota.lanzan-curso-gratuito-online-robotica-escolares-video-43393&idnota=43393" height="1" width="1" alt="*"/></p>
</noscript>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>
                    <div id="ads-movil-takeover" class="ads-movil" style="display: block;"><script type="text/javascript">eplAD4M("Takeover", "m");</script></div>
            <div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("Zocalo1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("Zocalo2", "d");</script></div></div></div>
                    <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu">
        <div class="ui-aside-menu-inside">
            <div class="ui-aside-menu-body">
                <div class="ui-aside-menu-scroller">
                    <div class="ui-aside-menu-content">
                                                <div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="/" class="site-logo"><img src="http://trome.pe/img/logo_trome.png?1489555639" alt="trome.pe"></a>
                                                        <div id="pid-user-info-movil" data-page="main"></div>
                        </div>
                        <div class="site-mobile-options">
                                                        <ul class="unt-links">
                                <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
                                <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
                                <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
                            </ul>
                                                        <div class="mobile-search">
                                <form action="/buscar/" class="search-form search-form-mobile">
                                    <input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text">
                                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                                </form>
                            </div>
                        </div>
                                                <div class="ui-accordion miga mob-site-sections">
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <a href="/todas-las-noticias"><h3>Todas las noticias</h3></a>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Actualidad</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/actualidad">Actualidad</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/politica">Politica</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/economia">Economía</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Espectáculos</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/espectaculos">Espectáculos</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/cine">Cine</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/tv">TV</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Deportes</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/deportes">Deportes</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/ufc">UFC</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/wwe">WWE</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Programas TV</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/programas-tv">Programas TV</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/combate">Combate</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/al-fondo-hay-sitio">Al fondo hay sitio</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/hola-a-todos">Hola a todos</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Familia</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/familia">Familia</a></li>
                                        <li class="mob-menu-item"><a href="/familia/ninos">Niños</a></li>
                                        <li class="mob-menu-item"><a href="/familia/escuela">Escuela</a></li>
                                        <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                                        <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                                        <li class="mob-menu-item"><a href="/familia/salud">Salud</a></li>
                                        <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Tecnología</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/tecnologia">Tecnología</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/internet">Internet</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/apps">Apps</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Opinión</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/opinion">Opinión</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/ampay">Ampay</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Virales</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/viral">Virales</a></li>
                                        <li class="mob-menu-item"><a href="/viral/youtube">Youtube</a></li>
                                        <li class="mob-menu-item"><a href="/viral/instagram">Instagram</a></li>
                                        <li class="mob-menu-item"><a href="/viral/facebook">Facebook</a></li>
                                        <li class="mob-menu-item"><a href="/viral/twitter">Twitter</a></li>
                                        <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                                        <li class="mob-menu-item"><a href="/viral/memes">Memes</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>  

                        <div class="ui-no-accordion mob-site-sections">
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/dr-trome">Doctor Trome</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/bim">Bim</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>
                                    <a href="http://archivo.trome.pe/emprende-trome" style="padding: 0">
                                        <img width="100%" src="http://trome.pe/img/emprendetrome_movil.png?1489555639">
                                    </a>
                                    </h3>
                                                                    </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/horoscopo">Horóscopos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/karry">Karry</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/alvaro-portales">Alvaro Portales</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/edicion-impresa">Edición impresa</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/videos">Videos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/fotos">Fotogalería</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/malcriadas">Las malcriadas</a></h3>
                                </div>
                            </div>
                        </div>
                                                <div class="site-social">
                            <ul class="social-items clearfix">
                                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

    <main id="wrapper" class="wrapper
                                    inner-wrap
                    ">

                                                <div class="site-date-unt-links">
    <div class="box-content clearfix">
      <!-- LINKS UNT-->
        <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
        </ul>
        <!-- FECHA ACTUAL-->
        <div class="site-date"> jueves 16 de marzo de 2017  </div>

    </div>
</div> 
            
                        <div class="site-options">
                <div class="box-content clearfix">
                                                                                                          <!-- comment -->
      <!-- CINTILLO DE OPCIONES DEL SITIO-->

         <div class="box-right clearfix">
            <!-- LOGIN/REGISTRO DE USUARIOS-->
            <div id="pid-user-info" class="site-login" data-page="main">

            </div>
            <!-- REDES SOCIALES DEL SITIO-->
            <div class="site-social">
              <ul class="social-items clearfix">
                <li class="social-item social-title">Sigue a Trome en:</li>
                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
              </ul>
            </div>
            <!-- BUSCADOR DEL SITIO-->
            <div class="site-search">
                <a href="" data-target="#search-content" class="search-link ui-toggle">
                    <i class="icon-search"></i><i class="icon-close"></i>
                </a>
              <div id="search-content" class="search-content">
                <form action="/buscar/"  class="search-form search-form-toggle">
                  <div class="search-controls clearfix">
                    <input type="text" placeholder="Buscar" name="query" class="search-text" value="" >
                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                  </div>
                </form>
              </div>
            </div>
          </div>
      <!-- HEADER DEL SITIO-->
                </div>
            </div>
                   <header class="site-header">
   <div class="header-fixed">
      <div class="box-content">
         <div class="site-logo clearfix">
             <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="/" class="logo"
                ><img src="http://trome.pe/img/logo_trome.png?1489555639" alt="trome.pe">
             </a>
            <a href="http://archivo.trome.pe/promociones/llamada-ganadora" target="_blank" class="super-llamada"><img src="http://trome.pe/img/logo_super_llamada.png?v2?1489555639" alt="Súper llamada ganadora"></a>
         </div>
      </div>
      <!-- MENU DESPLEGABLE-->
      <div id="menu-dropdown" class="menu-dropdown">
         <div class="box-content clearfix">
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias</a></li>
                  <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/politica">Política</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/economia">Economía</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales</a></li>
                  <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/cine">Cine</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/tv">TV</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                  <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                  <li class="ddmenu-item"><a href="/deportes/ufc">UFC</a></li>
                  <li class="ddmenu-item"><a href="/deportes/wwe">WWE</a></li>
                  <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/combate">Combate</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/al-fondo-hay-sitio">Al fondo hay sitio</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/hola-a-todos">Hola a todos</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/familia">Familia</a></li>
                  <li class="ddmenu-item"><a href="/familia/ninos">Niños</a></li>
                  <li class="ddmenu-item"><a href="/familia/escuela">Escuela</a></li>
                  <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                  <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                  <li class="ddmenu-item"><a href="/familia/salud">Salud</a></li>
                  <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo</a></li>
                  <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos</a></li>
                  <li class="ddmenu-item item-top"><a href="/karry">Karry</a></li>
                  <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/internet">Internet</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/apps">Apps</a></li>
                  <li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li>
                  <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-buho">El buho</a></li>
                  <li class="ddmenu-item"><a href="/opinion/ampay">Ampay</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/viral">Virales</a></li>
                  <li class="ddmenu-item"><a href="/viral/youtube">Youtube</a></li>
                  <li class="ddmenu-item"><a href="/viral/instagram">Instagram</a></li>
                  <li class="ddmenu-item"><a href="/viral/facebook">Facebook</a></li>
                  <li class="ddmenu-item"><a href="/viral/twitter">Twitter</a></li>
                  <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                  <li class="ddmenu-item"><a href="/viral/memes">Memes</a></li>
                  <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome</a></li>
                                    <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome</a></li>

               </ul>
            </div>
            <div class="ddmenu-column last">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa</a></li>
                  <li class="ddmenu-item item-top"><a href="/videos">Videos</a></li>
                  <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería</a></li>
                  <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas</a></li>
               </ul>
            </div>
         </div>
      </div>

       <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)-->
           <div class="news-share-follow">
        <div class="box-content clearfix">
            <h3 class="news-title"><span>Estás leyendo</span>    Lanzan curso gratuito online de robótica para escolares [VIDEO]</h3>
            <div class="share-news">
                <ul id="share-items-follow" class="share-items clearfix">
                                        <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                    <li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393&tw_p=tweetbutton&text=Lanzan%20curso%20gratuito%20online%20de%20rob%C3%B3tica%20para%20escolares%20%5BVIDEO%5D&url=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393&via=tromepe" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                    <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li>
                    <li class="share-item other-share-items clearfix">
                        <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" class="share-link link-pin"><i class="icon-pin"></i></a>
                        <a href="https://plus.google.com/share?url=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" class="share-link link-gp"><i class="icon-gp"></i></a>
                        <a href="whatsapp://send?text=Lanzan%20curso%20gratuito%20online%20de%20rob%C3%B3tica%20para%20escolares%20%5BVIDEO%5D-http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" class="share-link link-wa"><i class="icon-wa"></i></a>
                        <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
                        <a data-action="/recomendar/noticia/20170316132043" class="share-link link-mail"><i class="icon-mail"></i></a>
                    </li>
                    <li class="share-item"><a href="http://trome.pe/trome/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+</span><span class="less">-</span></a></li>
                </ul>
            </div>
        </div>
    </div>
   </div>
   <div id="break-fixed"></div>
</header>

   
            
    <nav class="site-menu">
        <div class="box-content">
            <div class="m-home"><a href="/"><i class="icon-home"></i></a></div>
                                                 <ul class="familia-menu">
  <li class="link m-top link first">
    <a href="/familia">Familia</a>
  </li>
  <li class="link">
    <a href="/familia/ninos">Niños</a>
  </li>
  <li class="link">
    <a href="/familia/escuela">Escuela</a>
  </li>
  <li class="link">
    <a href="/familia/tercera-edad">Tercera Edad</a>
  </li>
  <li class="link">
    <a href="/familia/sexo">Sexo</a>
  </li>
  <li class="link">
    <a href="/familia/salud">Salud</a>
  </li>
  <li class="link last">
    <a href="/familia/trabajo">Trabajo</a>
  </li>
</ul>


        </div>
    </nav>


                        
        
                                            <div class="content-columns clearfix" >
                    <div id="ads-desktop-expandible" class="ads-expandible"><script type="text/javascript">eplAD4M("Expandible","d");</script></div>
                    <div id="ads-movil-top" class="ads-movil"><script type="text/javascript">eplAD4M("Top", "m");</script></div>
                    
                        <section></section><div class="news-column default" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="trome/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393">
<article class="news-detail         "><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Trome">
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="http://s.2.trome.pe.s3-website-us-east-1.amazonaws.com/f/movil/img/logo_trm2.png"></span>
                    </div>
                                        <div class="sf elemento generico">
                                



                        <h1 itemprop="headline" class="news-title" id="p43393-m290-1-291">Lanzan curso gratuito online de robótica para escolares [VIDEO]</h1>
<h2 itemprop="description" class="news-summary" id="p43393-m300-2-301">Este curso de <a href="https://www.facebook.com/Silabuzcom-728334140652142/?fref=ts" target="_blank">Silabuz.com</a>, al que los interesados podrán acceder por tiempo limitado, está dirigido a alumnos de secundaria.</h2>
</div>

                                                                    <div class="share-news">
                            <ul id="share-items" class="share-items clearfix">
<li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li>
            <li class="share-item tww"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393&amp;tw_p=tweetbutton&amp;text=Lanzan%20curso%20gratuito%20online%20de%20rob%C3%B3tica%20para%20escolares%20%5BVIDEO%5D&amp;url=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li>
            <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li>
            <li class="share-item other-share-items clearfix">
<a href="//pinterest.com/pin/create/button/?url=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" class="share-link link-pin"><i class="icon-pin"></i></a>
                <a href="https://plus.google.com/share?url=http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" class="share-link link-gp"><i class="icon-gp"></i></a>
                <a href="whatsapp://send?text=Lanzan%20curso%20gratuito%20online%20de%20rob%C3%B3tica%20para%20escolares%20%5BVIDEO%5D-http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" class="share-link link-wa"><i class="icon-wa"></i></a>
                <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
            </li>
            <li class="share-item show-more"><a href="http://trome.pe/familia/escuela/lanzan-curso-gratuito-online-robotica-escolares-video-43393" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li>
            </ul>
</div>
                                        <div class="nota elemento">
                                    <div class="cla3 imgen-generico" itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject">
    <source srcset="/files/article_main/uploads/2017/03/16/58caccf7ca31d.jpeg" media="(max-width: 610px)"></source><source srcset="/files/article_main/uploads/2017/03/16/58caccf7ca31d.jpeg"></source><meta itemprop="url" content="http://trome.pe/files/article_main/uploads/2017/03/16/58caccf7ca31d.jpeg">
<meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<figure class="news-media media-in-body captioned-image" id="p43393-m252-251-253"><div class="media-content">

            
            <div class="media-options" style="display: none">
                <div class="share-media ui-toggle-hover">
<a href="javascript:void(0);" class="share-media-link"><i class="icon-share"></i></a>
                    <ul class="share-items clearfix">
<li class="share-item"><a href="" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-pin"><i class="icon-pin"></i></a></li>
                    </ul>
</div>
            </div>
        <div class="captioned-image image-article" id="m256-255-257">	                <div class="description-image"></div>	                <div class="image"><div id="m260-259-261" class="image"><img alt="Aprende robótica" title="Aprende robótica" src="http://trome.pe/files/article_main/uploads/2017/03/16/58caccf7ca31d.jpeg" style="display: inline;"></div></div>	                <div class="description-overlay-image"><p id="m266-1-267">Aprende robótica</p></div>
</div>
</div>
        <figcaption itemprop="description" class="news-media-description"><p id="m273-1-274">Aprende sobre robótica de forma gratuita y entretenida.</p></figcaption></figure>
</div>
                            </div>
                            <div id="ads-movil-daily" class="ads-movil"><script type="text/javascript">eplAD4M("Daily","m");</script></div>
                <div id="ads-movil-inlineprg    " class="ads-movil">
    <script type="text/javascript">eplAD4M("InlinePrg","m");</script>
</div>
<div id="ads-desktop-inlineprg" class="ads-desktop">
    <script type="text/javascript">eplAD4M("InlinePrg","d");</script>
</div>
                        <div class="news-body clearfix">
                                                            <div class=" news-author-tags no-author-photo ">
        <div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="news-author">
        <figure class="author-image-detail"><figcaption class="author-detail"><span itemprop="name" class="author-name">  Redacción Trome  </span>

                                                <span itemprop="name" class="author-social">
                    <a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"></i></a>
                </span>
                                            </figcaption></figure>
</div>
            <time itemprop="datePublished" datetime="2017-03-16T12:42:50-05:00" class="news-date">
                                        16/03/2017 - 12:42h
                        </time><meta itemprop="dateModified" content="2017-03-16T12:42:50-05:00">
<div class="news-tags">
        <h4 class="tags-title">Más sobre:</h4>
                                            <h2 class="tags-item"><a href="/noticias/cursos-gratuitos">cursos gratuitos</a></h2>
                                    </div>
    </div>
                                                    <div class="article-content">
                                            <div class="news-text" itemprop="articleBody">
                            <div class="news-text-content">
                                


                                    <!--source-->
<!--source-->
                                                                    
                                                                    

                                                                                                                                    <p class="parrafo first-parrafo" id="p43393-m285-1-286"><br>​¿Quieres aprender sobre robótica sin gastar un sol? Pues esta es tu oportunidad. <a href="https://www.facebook.com/Silabuzcom-728334140652142/?fref=ts" target="_blank">Silabuz.com</a>, startup peruana de educación online, ofrece <a href="http://trome.pe/familia/escuela">cursos</a> gratuitos que permiten desarrollar el pensamiento computacional, proporcional y comprensión básica sobre temas de física. <br><br>El alumno solo deberá dedicar entre 3 a 4 horas por semana para poder adquirir y practicar los conceptos de estos <b>cursos</b> gratuitos de <b>Silabuz.com</b>, que permiten desarrollar el pensamiento computacional, proporcional y comprensión básica sobre temas de física.<br><br>“Con motivo del regreso a clases, estamos presentando el <b>curso</b> de Ciencia y Tecnología (STEM) con Robótica, dirigido a estudiantes de secundaria. La metodología de enseñanza es a través de juegos online que combinan la programación y manipulación de robots incentivando altas habilidades en una forma diferente y divertida. El alumno accederá en forma gratuita por un tiempo limitado a una serie de mundos, juegos y proyectos”, indicó Alonso Mujica, CEO y fundador de <b>Silabuz.com</b>.<br><br><b>Silabuz.com</b> está ofreciendo el módulo I del <b>curso</b> de Ciencia y Tecnología (STEM) con Robótica de manera gratuita y el curso completo –que consta de 5 módulos con una duración de 16 semanas– tendrá un costo de S/ 399 soles. <br><br>Cabe destacar que aquellos que logren finalizar el <b>curso</b> con éxito contarán con doble certificación otorgada por Robotec Perú y Robomatter, brazo educativo de la Carnegie Mellon University de <a href="http://trome.pe/noticias/estados-unidos">Estados Unidos</a>. Los alumnos solo deben ingresar al portal <b>Silabuz.com</b> y seleccionar el <b>curso</b>: “Robótica STEM - Expedición Atlantis".<br><br></p>
<div class="main-video video-module news-media captioned-image video-content" id="p43393-m310-4-311">
        
        
    <div class="video-player inline" id="m314-313-315">
<div id="m318-317-319" class="image"><img alt="Silabuzcom ofrece curso gratuito de robótica" title="Silabuzcom ofrece curso gratuito de robótica" src="http://trome.pe/files/article_video_image/uploads/2017/03/16/58cacb6d43720.jpeg" style="display: inline;"></div>
<div id="m324-1-325" class="play-button-large"><a class="video-play" href="4fwtCUvBRzo" data-source="youtube_v3" data-media-id="4fwtCUvBRzo" target="_blank"></a></div>
</div>
<p id="m331-1-332" class="video-description pieFoto1">Silabuzcom ofrece curso gratuito de robótica</p>
</div>
<p class="parrafo first-parrafo" id="p43393-m347-7-348"><br>Para acceder al <b>curso</b> Ciencia y Tecnología (STEM) con Robótica gratis:<br><br><b>1. Enviar un correo con el asunto “EC+ Tú Nombre” a alonso@silabuz.com<br><br>2. El alumno recibirá todos los accesos por este medio.</b><br><br>Para tener en cuenta:<br><br><b>1. No necesitas comprar un robot físico, el robot se encuentra en un mundo virtual.<br><br>2. Cursos disponibles 24x7.<br><br>3. Todos los mundos, niveles, clases y proyectos están hechos en forma de “juego” (gamification).</b><br>​</p>
</div>
                                                                                                                    <div id="ads-desktop-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","d");</script></div>
                                <div id="ads-movil-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","m");</script></div>
                                <div id="ads-movil-publi" style="text-align: center"><script type="text/javascript">eplAD4M("Publi","m");</script></div>
                                                                                        <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí</a></div>
                                                                                                                            <div class="interest-news clearfix">
                                        <h4 class="box-title">Te puede interesar</h4>
                                        <!-- NOTAS DE INTERES-->
                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/familia/escuela/prepararse-examen-damos-6-buenos-consejos-43320" class="flow-image-link">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/03/16/58ca2a47d7343.jpeg" data-srcset="/files/article_more_news/uploads/2017/03/16/58ca2a47d7343.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/03/16/58ca2a47d7343.jpeg" data-src="/files/article_more_news/uploads/2017/03/16/58ca2a47d7343.jpeg" alt="¿Cómo prepararse para un examen? Aquí te damos 6 buenos consejos" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/familia/escuela"><span>Escuela</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/familia/escuela/prepararse-examen-damos-6-buenos-consejos-43320">¿Cómo prepararse para un examen? Aquí te damos 6 buenos consejos</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/familia/escuela/consejos-estudiar-mejor-43181" class="flow-image-link">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/03/15/58c8cda2e3501.jpeg" data-srcset="/files/article_more_news/uploads/2017/03/15/58c8cda2e3501.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/03/15/58c8cda2e3501.jpeg" data-src="/files/article_more_news/uploads/2017/03/15/58c8cda2e3501.jpeg" alt="Consejos para que puedas estudiar mejor" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/familia/escuela"><span>Escuela</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/familia/escuela/consejos-estudiar-mejor-43181">Consejos para que puedas estudiar mejor</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/actualidad/atencion-abre-convocatoria-profesores-peruanos-trabajen-estados-unidos-43177" class="flow-image-link">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/03/14/58c8862296fd1.jpeg" data-srcset="/files/article_more_news/uploads/2017/03/14/58c8862296fd1.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/03/14/58c8862296fd1.jpeg" data-src="/files/article_more_news/uploads/2017/03/14/58c8862296fd1.jpeg" alt="¡Atención! Se abre convocatoria para que profesores peruanos trabajen en Estados Unidos" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/actualidad"><span>Actualidad</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/actualidad/atencion-abre-convocatoria-profesores-peruanos-trabajen-estados-unidos-43177">¡Atención! Se abre convocatoria para que profesores peruanos trabajen en Estados Unidos</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/emprende-trome/tips-para-emprendedores/fracasar-bueno-motivos-sentirte-mal-exito-trabajos-43154" class="flow-image-link">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/03/14/58c8621e4c2e4.jpeg" data-srcset="/files/article_more_news/uploads/2017/03/14/58c8621e4c2e4.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/03/14/58c8621e4c2e4.jpeg" data-src="/files/article_more_news/uploads/2017/03/14/58c8621e4c2e4.jpeg" alt="¿Fracasar es bueno? 5 motivos para no sentirte mal cuando fracasas" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/emprende-trome/tips-para-emprendedores"><span>Tips para Emprendedores</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/emprende-trome/tips-para-emprendedores/fracasar-bueno-motivos-sentirte-mal-exito-trabajos-43154">¿Fracasar es bueno? 5 motivos para no sentirte mal cuando fracasas</a>
                                </h3>
                                                    </div>
                    </article>
                                                

</div>
                                                            
                        </div>
                    
                </div>
            </div>
                                                        <div id="adsperured-horizontal" class="ads-perured" style="display: none">
        <div class="PeruRedSpace" data-orientation="horizontal" data-id="67f50826a05b8a88" data-ma="2" data-sd="19aa8"></div>
    </div>
<!-- Admotion - Inicio --><div style="text-align:center; margin: auto auto 15px auto;">
    <script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\"<div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
    </script>
</div>
<!-- Admotion - Fin --> 
                            
                                        <div class="comments" name="comment-box">
    <div id="app-comments" class="ec" data-page-items="10" data-id="43393$0" data-pid-name="pid" data-status="open" data-path-client="/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
    </div>
    <script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script><script type="text/javascript" src="http://comments.ecoid.pe/f/scripts/appcommentsv7.1.js"></script>
</div>






                                                            
                                </article>
</div>

    
    
    <img class="img-tracking" src="/track/pageviews/article-43393" width="1" height="1" />

        
                <div id="ads-movil-middle1" class="ads-movil"><script type="text/javascript">eplAD4M("Middle1","m");</script></div>
        <div id="adsperured-movil" style="display: none">
        <div class="PeruRedSpace" data-orientation="movil" data-id="c0fcb3823f542911" data-ma="5" data-sd="19aa8"></div>
    </div>

    <div id="ads-movil-middle2" class="ads-movil"><script type="text/javascript">eplAD4M("Middle2","m");</script></div>
            <aside class="  sidebar ">
            <!-- BANNER RIGHT-->
<div class="ads-right">
    <div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("Right1","d");</script></div>
</div>

<div class="ads-right" style="margin: 15px 0px;">
    <div id="ads-desktop-publijalador" class=""><script type="text/javascript">eplAD4M("PubliJalador","d");</script></div>
</div>

<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING1">
        <div class="modules right1">
        

    <div id="p218-m58-1-59" class="">
<script type="text/javascript">
eplAD4M("Right1", "d");
</script>
</div>
</div>
        </div>
</div>
    <div id="adsperured-vertical" style="display: none">
        <div class="PeruRedSpace" data-orientation="vertical" data-id="9e2b7ca679cbd039" data-ma="5" data-sd="19aa8"></div>
    </div>

<!-- MODULO LO MAS VISTO-->
<div class="mod-most-view clearfix">

    <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">
    
                    
                <!-- actual pagina,  -->
                <!-- para paginadores -->
                    
                    
                
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow flow-1x1 v-flow">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
                
        <picture>
        <a class="page-link" href="/actualidad/chosica-bus-interprovincial-cayo-rio-video-43298">
            <source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/03/15/58c9d89bacd39.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/03/15/58c9d89bacd39.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_entero1x1/uploads/2017/03/15/58c9d89bacd39.jpeg" alt="" />
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/actualidad/chosica-bus-interprovincial-cayo-rio-video-43298">Chosica: ¡Terrible! Bus interprovincial cayó río a causa de desbordes [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/actualidad">
                    Actualidad

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/chosica-bus-interprovincial-cayo-rio-video-43298" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/chosica-bus-interprovincial-cayo-rio-video-43298" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/actualidad/chosica-bus-interprovincial-cayo-rio-video-43298" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
                <div class="box-300">
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/espectaculos/mijael-garrido-lecca-le-da-clases-magaly-medina-huaicos-juegos-panamericanos-calla-video-fotos-43373">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/03/16/58caaf88edba3.jpeg" data-srcset="/files/modulo_mini/uploads/2017/03/16/58caaf88edba3.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/03/16/58caaf88edba3.jpeg" alt="" />
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/espectaculos/mijael-garrido-lecca-le-da-clases-magaly-medina-huaicos-juegos-panamericanos-calla-video-fotos-43373">Mijael Garrido Lecca le da clases a Magaly Medina sobre huaicos y Juegos Panamericanos y ella lo calla así [VIDEO y FOTOS]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/espectaculos">
                    Espectaculos

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/mijael-garrido-lecca-le-da-clases-magaly-medina-huaicos-juegos-panamericanos-calla-video-fotos-43373" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/mijael-garrido-lecca-le-da-clases-magaly-medina-huaicos-juegos-panamericanos-calla-video-fotos-43373" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/espectaculos/mijael-garrido-lecca-le-da-clases-magaly-medina-huaicos-juegos-panamericanos-calla-video-fotos-43373" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
        <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/horoscopo/hoy-16-marzo-2017-suerte-destino-43348">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/03/14/58c77d0422dd7.jpeg" data-srcset="/files/modulo_mini/uploads/2017/03/14/58c77d0422dd7.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/03/14/58c77d0422dd7.jpeg" alt="" />
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/horoscopo/hoy-16-marzo-2017-suerte-destino-43348">Horóscopo de hoy, 16 de marzo de 2017: tu suerte y destino están aquí</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/horoscopo">
                    Horóscopo

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/horoscopo/hoy-16-marzo-2017-suerte-destino-43348" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/horoscopo/hoy-16-marzo-2017-suerte-destino-43348" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/horoscopo/hoy-16-marzo-2017-suerte-destino-43348" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
        <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/horoscopo/chino-2017-hoy-16-marzo-43350">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/03/09/58c215d2744e8.jpeg" data-srcset="/files/modulo_mini/uploads/2017/03/09/58c215d2744e8.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/03/09/58c215d2744e8.jpeg" alt="" />
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                        <h2 class="flow-title">                                        <a class="page-link" href="/horoscopo/chino-2017-hoy-16-marzo-43350">Horóscopo chino 2017 de hoy 16 de marzo</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/horoscopo">
                    Horóscopo

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/horoscopo/chino-2017-hoy-16-marzo-43350" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/horoscopo/chino-2017-hoy-16-marzo-43350" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/horoscopo/chino-2017-hoy-16-marzo-43350" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
        
    
    
</div>
</div>

<!-- HOROSCOPO-->
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING2">
        <div class="modules">
        

    <div id="p219-m60-1-61" class=""><script type="text/javascript">
eplAD4M("Right1", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT2-->
<div class="ads-right">
<div id="ads-desktop-right2" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right2","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING3">
        <div class="modules 3">
        

    <div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT3-->
<div class="ads-right">
<div id="ads-desktop-right3" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right3","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING4">
        <div class="modules 4">
        

    <div id="p221-m60-1-61" class=""><style>.cat-Trabajo{display:none;}</style></div>
</div>
    </div>
</div>
    </aside>
                    <div id="ads-movil-inferior" class="ads-movil"><script type="text/javascript">eplAD4M("Inferior","m");</script></div>
        
                                    </div>
                    
        
      <footer class="site-footer">
      <div class="box-content">
        <!-- FOOTER MENU-->
        <div class="footer-menu clearfix">
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/actualidad">Actualidad</a></li>
              <li class="fm-item"><a href="/actualidad/politica">Política</a></li>
              <li class="fm-item"><a href="/actualidad/nacional">Nacional</a></li>
              <li class="fm-item"><a href="/actualidad/economia">Economía</a></li>
              <li class="fm-item"><a href="/actualidad/internacional">Internacional</a></li>
              <li class="fm-item"><a href="/actualidad/policiales">Policiales</a></li>
              <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos</a></li>
              <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
              <li class="fm-item"><a href="/espectaculos/cine">Cine</a></li>
              <li class="fm-item"><a href="/espectaculos/musica">Música</a></li>
              <li class="fm-item"><a href="/espectaculos/tv">TV</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/deportes">Deportes</a></li>
              <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li>
              <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana</a></li>
              <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li>
              <li class="fm-item"><a href="/deportes/ufc">UFC</a></li>
              <li class="fm-item"><a href="/deportes/wwe">WWE</a></li>
              <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV</a></li>
              <li class="fm-item"><a href="/programas-tv/combate">Combate</a></li>
              <li class="fm-item"><a href="/programas-tv/al-fondo-hay-sitio">Al Fondo Hay Sitio</a></li>
              <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li>
              <li class="fm-item"><a href="/programas-tv/hola-a-todos">Hola a Todos</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/familia">Familia</a></li>
              <li class="fm-item"><a href="/familia/ninos">Niños</a></li>
              <li class="fm-item"><a href="/familia/escuela">Escuela</a></li>
              <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad</a></li>
              <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja</a></li>
              <li class="fm-item"><a href="/familia/salud">Salud</a></li>
              <li class="fm-item"><a href="/familia/trabajo">Trabajo</a></li>
              <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos</a></li>
              <li class="fm-item fm-item-top"><a href="/karry">Karry</a></li>
              <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología</a></li>
              <li class="fm-item"><a href="/tecnologia/internet">Internet</a></li>
              <li class="fm-item"><a href="/tecnologia/juegos">Juegos</a></li>
              <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
              <li class="fm-item"><a href="/tecnologia/musica">Música</a></li>
              <li class="fm-item"><a href="/tecnologia/apps">Apps</a></li>
              <li class="fm-item fm-item-top"><a href="/opinion">Opinión</a></li>
              <li class="fm-item"><a href="/opinion/seno-maria">Seño María</a></li>
              <li class="fm-item"><a href="/opinion/el-buho">Pico TV</a></li>
              <li class="fm-item"><a href="/opinion/ampay">Ampay</a></li>
              <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/viral">Virales</a></li>
              <li class="fm-item"><a href="/viral/youtube">Youtube</a></li>
              <li class="fm-item"><a href="/viral/instagram">Instagram</a></li>
              <li class="fm-item"><a href="/viral/facebook">Facebook</a></li>
              <li class="fm-item"><a href="/viral/twitter">Twitter</a></li>
              <li class="fm-item"><a href="/viral/whatsapp">Whatsapp</a></li>
              <li class="fm-item"><a href="/viral/memes">Memes</a></li>
              <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome</a></li>
                            <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome</a></li>
            </ul>
          </div>
          <div class="fm-column last">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa</a></li>
              <li class="fm-item fm-item-top"><a href="/videos">Videos</a></li>
              <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías</a></li>
              <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas</a></li>
              <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
              <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad</a></li>
            </ul>
          </div>
        </div>
        <!-- SITE INFO-->
        <div class="site-info"><a href="/" class="site-logo"><img src="http://trome.pe/img/logo_trome.png?1489555639" alt="trome.pe"></a>
          <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p>
          <ul class="gec-sites">
            <li class="list-title">Visite también:</li>
            <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li>
            <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe</a></li>
            <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li>
            <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li>
            <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li>
            <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li>
            <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe</a></li>
            <li class="gec-sites-item"><a href="http://ofertop.pe" target="_blank" rel="nofollow">ofertop.pe</a></li>
            <li class="gec-sites-item"><a href="http://clubsuscriptores.pe" target="_blank" rel="nofollow">clubsuscriptores.pe</a></li>
          </ul>
          <ul class="gec-sites">
            <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com</a></li>
            <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe</a></li>
            <li class="gec-sites-item"><a href="http://shopin.pe" target="_blank" rel="nofollow">shopin.pe</a></li>
            <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li>
          </ul>
          <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
          </ul>
        </div>
      </div>
    </footer>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>


    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'familia','escuela','familia','videos','cursos-gratuitos';
        _sf_async_config.authors = 'Redacción Trome';
    
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>


    </main>
                    <div class="hide">
            <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
                            </div>
            <script type="text/javascript">
                <!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //-->
            </script>

        </div>
            <script src="/javascripts/perured.js" type="text/javascript"></script>
                <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script>
        <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>
        <script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
            }else{
                doc.getElementById('adsperured-horizontal').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
        </script>
    
            <!--  MouseStats:Begin  -->
        <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
        <!--  MouseStats:End  -->
    </body>
</html>

