<!DOCTYPE html>
<html lang="es">
    <head>
                    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT');</script>
<!-- End Google Tag Manager -->        
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>    &#039;Esto es Guerra&#039;: Luis Alonso Bustios prepara sorpresa de amor para Yahaira Plasencia |  Esto Es Guerra | Trome.pe
</title>
        
    
    
<!-- BlueKai - Inicio -->
<script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42382,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'programas-tv'
                }, {
                    key: 'Category',
                    value: 'esto-es-guerra'
                }]
        });
    }
</script>
<script src="/javascripts/bluekai/bk.gec.min.js" async></script>
<!-- BlueKai - Fin -->
<!-- EPL BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>
<!-- EPL BlueKai - Fin -->
<!-- Rubicon BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>
<!-- Rubicon BlueKai - Fin -->      

            <link rel="dns-prefetch" href="//trome.pe"/>
<link rel="dns-prefetch" href="//cde.2.trome.pe"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/>
<link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/>
<link rel="publisher" href="https://plus.google.com/+tromepe"/>


        <link href="http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" rel="canonical">
<link rel="amphtml" href="http://trome.pe/amp/trome/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448">
 

        <meta name="description" content="El amor sigue creciendo en &#039;Esto es Guerra&#039;.">
<meta name="keywords" content="Esto_es_Guerra, Yahaira_Plasencia, Luis_Alonso_Bustios">
<meta name="news_keywords" content="Esto_es_Guerra, Yahaira_Plasencia, Luis_Alonso_Bustios">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index, follow"/>
<meta name="theme-color" content="#f15a24"/>
<meta name="msapplication-TileColor" content="#f15a24"/>
<meta name="apple-mobile-web-app-title" content="Trome"/>
<meta name="application-name" content="Trome"/>
<meta name="author" content="Redacción Trome"/>
<meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/>

        <meta property="og:title" content="&#039;Esto es Guerra&#039;: Luis Alonso Bustios prepara sorpresa de amor para Yahaira Plasencia"/>

        <meta property="og:url" content="http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448"/>

        <meta property="og:site_name" content="trome.pe"/>

        <meta property="og:locale" content="es_LA"/>

                                    
                                            <meta property="og:image" content="http://trome.pe/files/article_main_shared/files/crop/uploads/2017/07/17/596d774282c5c.r_160533.0-0-700-349.jpeg"/>

                
        <meta property="og:image:width" content="696"/>

        <meta property="og:image:height" content="418"/>

        <meta property="og:image:type" content="image/jpeg"/>

                                                                                                                                                <meta property="og:video" content="http://trome.pe//uploads/2017/07/17/596d7760443ac.mp4"/>

        <meta property="twitter:player:stream:content_type" content="video/mp4"/>

                            <meta property="og:video:secure_url" content="http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448"/>

            <meta property="og:video:width" content="620"/>

        <meta property="og:video:height" content="387"/>

            
                  
        <meta property="og:description" content="El amor sigue creciendo en &#039;Esto es Guerra&#039;."/>

        <meta property="og:type" content="article"/>

    <meta name="twitter:card" content="summary_large_image"/>

    <meta name="twitter:site" content="@tromepe"/>

    <meta name="twitter:creator" content="@tromepe"/>

    <meta name="twitter:title" content="&#039;Esto es Guerra&#039;: Luis Alonso Bustios prepara sorpresa de amor para Yahaira Plasencia"/>

        <meta property="twitter:description" content="El amor sigue creciendo en &#039;Esto es Guerra&#039;."/>

                                                        <meta name="twitter:image" content="http://trome.pe/files/article_main/files/crop/uploads/2017/07/17/596d774282c5c.r_160533.0-0-700-349.jpeg"/>

                                <meta name="article:section" content="Esto Es Guerra"/>

        <meta property="article:tag" content="Esto_es_Guerra, Yahaira_Plasencia, Luis_Alonso_Bustios"/>

        <meta property="article:modified_time" content="2017-07-17T21:52:38-05:00"/>

        <meta property="article:published_time" content="2017-07-17T21:52:38-05:00"/>

        <meta property="article:publisher" content="https://www.facebook.com/Tromepe"/>

        <meta property="fb:app_id" content="564909590331357"/>

            
        <link rel="stylesheet" href="http://assets.trome.pe/css/dc6081e.css?1499726140" />
    
                                                          

    <script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       urlActual: ""
      });

      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});

      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

                                                  gec.config.set('comscore', {setHome: true, site: "trome", name: 'programas-tv.nota.esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448', idNota: '56448'});


      WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
    </script>

        <script src="http://assets.trome.pe/js/global_vendors.js?1499726140" type="text/javascript"></script>

    
            <script src="http://assets.trome.pe/js/page_home_bundle.js?1499726140" type="text/javascript"></script>
    

    
    <script src="http://assets.trome.pe/js/pid.js?1499726140" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1499726140", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
    </script>
    

        <script src="http://assets.trome.pe/js/global.js?1499726140" type="text/javascript"></script>

    

        <script src="http://assets.trome.pe/js/global_public.js?1499726140" type="text/javascript"></script>

    
    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

            <script type="text/javascript">
                                </script>
        
           <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
        "https://www.facebook.com/Tromepe",
        "https://twitter.com/tromepe",
        "https://plus.google.com/+tromepe",
        "https://www.pinterest.com/tromepe/"
        ]
        }
    </script>

   
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
        <script src="http://assets.trome.pe/js/.js?1499726140" type="text/javascript" >  </script>
    
        <link rel="stylesheet" href="http://assets.trome.pe/css/e52b917.css?1499726140" />
    
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
    <script src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 140204,
            pageId: 757757,
            formatId: '47167,51143',
            target: ''
        });
    });
</script>
    </head>
        <body     class="nota  section-trome-programas-tv-esto-es-guerra section-trome-programas-tv section-trome  "
    data-article-id="56448"
>
        <div id="sas_51143"></div>
<script>
    sas.cmd.push(function() {
        sas.render("51143");  // Formato : video_read 1x1
    });
</script>
                        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        
            <!-- comscore -->
                                                <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script type="text/javascript">
    // <![CDATA[
    gec._comscore = gec._comscore || gec.config.get('comscore');
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    var crt = {w:(window.top || window),n:'[nocert]',t:900000};
    if (!(crt.w.name.indexOf(crt.n)>=0)) comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site='+gec._comscore.site+'&name=programas-tv.nota.esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448&idnota=56448');
    // ]]>
</script>
<noscript>
    <p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=trome&amp;name=programas-tv.nota.esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448&idnota=56448" height="1" width="1" alt="*"/></p>
</noscript>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>
            <!-- eplanning -->
                            
                    
                    <script>
    //var splSec = ;

    var win = window;
    var doc = document;
            var splSec = 'ProgramasTv';
    var splSs = 'EstoEsGuerra';
        
            

    var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;

    if(IS_MOBILE){
        splSs = splSec;
        splSec = 'Movil';
    }

    //Eplanning
    gec.config.set('eplanning', {
        eplSi: '48cd',
        eplSec: splSec,
        eplEis: ["Top","Ticker","Expandible","Right1","Daily","Middle","Middle1","Middle2","Middle3","Right2","Left","Right3","Boton","Zocalo1","Zocalo2","Inferior","Mini1","Oreja","SuplementoSlide1","SuplementoSlide2","SuplementoSlide3","PubliJalador","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio"],
        eplSs: splSs
    });
</script>

<script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src="http://"+(a?a:d)+"/layers/epl-41.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src="http://ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script>

<script>
    (function(win, doc,IS_MOBILE) {
        var DESKTOP_SPACES = ["Top", "Mini1", "Mini2", "Right1", "Right2", "Right3", "Expandible", "Daily", "Middle", "Middle1", "Middle2", "Middle3", "Zocalo1", "Zocalo2","PubliJalador","Outbrain","Inline","InlinePrg","MasLeidasAuspicio"],
                MOBILE_SPACES = ["Top", "Boton", "Daily", "Middle1", "Inferior","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio"],
                ALLOWED_SPACES = IS_MOBILE ? MOBILE_SPACES : DESKTOP_SPACES,
                __eplAd4M = win.eplAD4M;
        win.eplAD4M = function(spaceName,device) {
            if (ALLOWED_SPACES.indexOf(spaceName) === -1)
                return;
            var adBlock = document.getElementById('ads-' +(IS_MOBILE?'movil':'desktop')+'-'+ spaceName.toLowerCase());
            if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d")))
            {return;}
            if (adBlock)
                adBlock.style.display = 'block';
            __eplAd4M(spaceName);
        };
    }(window, document,IS_MOBILE));
</script>

        
                    <div id="ads-movil-takeover" class="ads-movil" style="display: block;"><script type="text/javascript">eplAD4M("Takeover", "m");</script></div>
            <div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("Zocalo1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("Zocalo2", "d");</script></div></div></div>
                    <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu">
        <div class="ui-aside-menu-inside">
            <div class="ui-aside-menu-body">
                <div class="ui-aside-menu-scroller">
                    <div class="ui-aside-menu-content">
                                                <div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="/" class="site-logo"><img src="http://assets.trome.pe/img/logo_trome.png?1499726140" alt="trome.pe"></a>
                                                        <div id="pid-user-info-movil" data-page="main"></div>
                        </div>
                        <div class="site-mobile-options">
                                                        <ul class="unt-links">
                                <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
                                <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
                                <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
                            </ul>
                                                        <div class="mobile-search">
                                <form action="/buscar/" class="search-form search-form-mobile">
                                    <input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text">
                                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                                </form>
                            </div>
                        </div>
                                                <div class="ui-accordion miga mob-site-sections">
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <a href="/todas-las-noticias"><h3>Todas las noticias</h3></a>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Actualidad</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/actualidad">Actualidad</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/politica">Politica</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/economia">Economía</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Espectáculos</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/espectaculos">Espectáculos</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/cine">Cine</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/tv">TV</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Deportes</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/deportes">Deportes</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/ufc">UFC</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/wwe">WWE</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Programas TV</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/programas-tv">Programas TV</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/combate">Combate</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Familia</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/familia">Familia</a></li>
                                        <li class="mob-menu-item"><a href="/familia/ninos">Niños</a></li>
                                        <li class="mob-menu-item"><a href="/familia/escuela">Escuela</a></li>
                                        <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                                        <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                                        <li class="mob-menu-item"><a href="/familia/salud">Salud</a></li>
                                        <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Tecnología</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/tecnologia">Tecnología</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/internet">Internet</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/apps">Apps</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Opinión</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/opinion">Opinión</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/ampay">Ampay</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Virales</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/viral">Virales</a></li>
                                        <li class="mob-menu-item"><a href="/viral/youtube">Youtube</a></li>
                                        <li class="mob-menu-item"><a href="/viral/instagram">Instagram</a></li>
                                        <li class="mob-menu-item"><a href="/viral/facebook">Facebook</a></li>
                                        <li class="mob-menu-item"><a href="/viral/twitter">Twitter</a></li>
                                        <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                                        <li class="mob-menu-item"><a href="/viral/memes">Memes</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>  

                        <div class="ui-no-accordion mob-site-sections">
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/dr-trome">Doctor Trome</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/bim">Bim</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>
                                    <a href="http://archivo.trome.pe/emprende-trome" style="padding: 0">
                                        <img width="100%" src="http://assets.trome.pe/img/emprendetrome_movil.png?1499726140">
                                    </a>
                                    </h3>
                                                                    </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/horoscopo">Horóscopos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/karry">Karry</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/alvaro-portales">Alvaro Portales</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/edicion-impresa">Edición impresa</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/videos">Videos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/fotos">Fotogalería</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/malcriadas">Las malcriadas</a></h3>
                                </div>
                            </div>
                        </div>
                                                <div class="site-social">
                            <ul class="social-items clearfix">
                                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

    <main id="wrapper" class="wrapper
                                    inner-wrap
                    ">

                                                    <div class="site-date-unt-links">
    <div class="box-content clearfix">
      <!-- LINKS UNT-->
        <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
        </ul>
        <!-- FECHA ACTUAL-->
        <div class="site-date"> lunes 17 de julio de 2017  </div>

    </div>
</div> 
            
    <div id="ads-desktop-top" class="ads-desktop"><script type="text/javascript">eplAD4M("Top","d");</script></div>

                        <div class="site-options">
                <div class="box-content clearfix">
                                                                                                          <!-- comment -->
      <!-- CINTILLO DE OPCIONES DEL SITIO-->

         <div class="box-right clearfix">
            <!-- LOGIN/REGISTRO DE USUARIOS-->
            <div id="pid-user-info" class="site-login" data-page="main">

            </div>
            <!-- REDES SOCIALES DEL SITIO-->
            <div class="site-social">
              <ul class="social-items clearfix">
                <li class="social-item social-title">Sigue a Trome en:</li>
                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
              </ul>
            </div>
            <!-- BUSCADOR DEL SITIO-->
            <div class="site-search">
                <a href="" data-target="#search-content" class="search-link ui-toggle">
                    <i class="icon-search"></i><i class="icon-close"></i>
                </a>
              <div id="search-content" class="search-content">
                <form action="/buscar/"  class="search-form search-form-toggle">
                  <div class="search-controls clearfix">
                    <input type="text" placeholder="Buscar" name="query" class="search-text" value="" >
                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                  </div>
                </form>
              </div>
            </div>
          </div>
      <!-- HEADER DEL SITIO-->
                </div>
            </div>
                   <header class="site-header">
   <div class="header-fixed">
      <div class="box-content">
         <div class="site-logo clearfix">
             <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="/" class="logo"
                ><img src="http://assets.trome.pe/img/logo_trome.png?1499726140" alt="trome.pe">
             </a>

                             <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="http://assets.trome.pe/img/logo_super_llamada.png?v2?1499726140" alt="Súper llamada ganadora"></a>
             
         </div>
      </div>
      <!-- MENU DESPLEGABLE-->
      <div id="menu-dropdown" class="menu-dropdown">
         <div class="box-content clearfix">
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias</a></li>
                  <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/politica">Política</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/economia">Economía</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales</a></li>
                  <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/cine">Cine</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/tv">TV</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                  <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                  <li class="ddmenu-item"><a href="/deportes/ufc">UFC</a></li>
                  <li class="ddmenu-item"><a href="/deportes/wwe">WWE</a></li>
                  <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/combate">Combate</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/familia">Familia</a></li>
                  <li class="ddmenu-item"><a href="/familia/ninos">Niños</a></li>
                  <li class="ddmenu-item"><a href="/familia/escuela">Escuela</a></li>
                  <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                  <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                  <li class="ddmenu-item"><a href="/familia/salud">Salud</a></li>
                  <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo</a></li>
                  <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos</a></li>
                  <li class="ddmenu-item item-top"><a href="/karry">Karry</a></li>
                  <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/internet">Internet</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/apps">Apps</a></li>
                  <li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li>
                  <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-buho">El buho</a></li>
                  <li class="ddmenu-item"><a href="/opinion/ampay">Ampay</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/viral">Virales</a></li>
                  <li class="ddmenu-item"><a href="/viral/youtube">Youtube</a></li>
                  <li class="ddmenu-item"><a href="/viral/instagram">Instagram</a></li>
                  <li class="ddmenu-item"><a href="/viral/facebook">Facebook</a></li>
                  <li class="ddmenu-item"><a href="/viral/twitter">Twitter</a></li>
                  <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                  <li class="ddmenu-item"><a href="/viral/memes">Memes</a></li>
                  <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome</a></li>
                                    <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome</a></li>

               </ul>
            </div>
            <div class="ddmenu-column last">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa</a></li>
                  <li class="ddmenu-item item-top"><a href="/videos">Videos</a></li>
                  <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería</a></li>
                  <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas</a></li>
               </ul>
            </div>
         </div>
      </div>

       <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)-->
           <div class="news-share-follow">
        <div class="box-content clearfix">
            <h3 class="news-title"><span>Estás leyendo</span>    Luis Alonso Bustios prepara sorpresa de amor para Yahaira Plasencia [VIDEO]</h3>
            <div class="share-news">
                <ul id="share-items-follow" class="share-items clearfix">
                                        <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                    <li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448&tw_p=tweetbutton&text=Luis%20Alonso%20Bustios%20prepara%20sorpresa%20de%20amor%20para%20Yahaira%20Plasencia%20%5BVIDEO%5D&url=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448&via=tromepe" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                    <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li>
                    <li class="share-item other-share-items clearfix">
                        <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" class="share-link link-pin"><i class="icon-pin"></i></a>
                        <a href="https://plus.google.com/share?url=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" class="share-link link-gp"><i class="icon-gp"></i></a>
                        <a href="whatsapp://send?text=Luis%20Alonso%20Bustios%20prepara%20sorpresa%20de%20amor%20para%20Yahaira%20Plasencia%20%5BVIDEO%5D-http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" class="share-link link-wa"><i class="icon-wa"></i></a>
                        <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
                        <a data-action="/recomendar/noticia/20170717215241" class="share-link link-mail"><i class="icon-mail"></i></a>
                    </li>
                    <li class="share-item"><a href="http://trome.pe/trome/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+</span><span class="less">-</span></a></li>
                </ul>
            </div>
        </div>
    </div>
   </div>
   <div id="break-fixed"></div>
</header>

   
            
    <nav class="site-menu">
        <div class="box-content">
            <div class="m-home"><a href="/"><i class="icon-home"></i></a></div>
                                                 <ul class="programas-tv-menu">
  <li class="link m-top link first">
    <a href="/programas-tv">Programas Tv</a>
  </li>
  <li class="link">
    <a href="/programas-tv/combate">Combate</a>
  </li>
  <li class="link">
    <a href="/programas-tv/esto-es-guerra">Esto es Guerra</a>
  </li>
  <li class="link external">
    <a href="/programas-tv/de-vuelta-al-barrio" target="_blank">De Vuelta al Barrio</a>
  </li>
  <li class="link external last">
    <a href="/programas-tv/pension-soto" target="_blank">Pensión Soto</a>
  </li>
</ul>


        </div>
    </nav>


                        
        
                                            <div class="content-columns clearfix" >
                    <div id="ads-desktop-expandible" class="ads-expandible"><script type="text/javascript">eplAD4M("Expandible","d");</script></div>
                    <div id="ads-movil-top" class="ads-movil"><script type="text/javascript">eplAD4M("Top", "m");</script></div>
                    
                        <section></section><div class="news-column default" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="trome/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448">
<article class="news-detail         "><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Trome">
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="http://s.2.trome.pe.s3-website-us-east-1.amazonaws.com/f/movil/img/logo_trm2.png"></span>
                    </div>
                                        <div class="sf elemento generico">
                                



                        <h1 itemprop="headline" class="news-title" id="p56448-m1008-1-1009">Luis Alonso Bustios prepara sorpresa de amor para Yahaira Plasencia [VIDEO]</h1>
<h2 itemprop="description" class="news-summary" id="p56448-m1110-2-1111">El amor sigue creciendo en <a href="http://trome.pe/noticias/esto-es-guerra" title="Esto es Guerra" target="_blank"><b>'Esto es Guerra'</b></a>.</h2>
</div>

                                                                    <div class="share-news">
                            <ul id="share-items" class="share-items clearfix">
<li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li>
            <li class="share-item tww"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448&amp;tw_p=tweetbutton&amp;text=Luis%20Alonso%20Bustios%20prepara%20sorpresa%20de%20amor%20para%20Yahaira%20Plasencia%20%5BVIDEO%5D&amp;url=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li>
            <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li>
            <li class="share-item other-share-items clearfix">
<a href="//pinterest.com/pin/create/button/?url=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" class="share-link link-pin"><i class="icon-pin"></i></a>
                <a href="https://plus.google.com/share?url=http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" class="share-link link-gp"><i class="icon-gp"></i></a>
                <a href="whatsapp://send?text=Luis%20Alonso%20Bustios%20prepara%20sorpresa%20de%20amor%20para%20Yahaira%20Plasencia%20%5BVIDEO%5D-http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" class="share-link link-wa"><i class="icon-wa"></i></a>
                <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
            </li>
            <li class="share-item show-more"><a href="http://trome.pe/programas-tv/esto-es-guerra/esto-guerra-luis-alonso-bustios-amor-yahaira-plasencia-video-56448" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li>
            </ul>
</div>
                                        <div class="nota elemento">
                                    <div class="cla3 imgen-generico" itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject">
    <source srcset="/files/article_main/files/crop/uploads/2017/07/17/596d774282c5c.r_160533.0-0-700-349.jpeg" media="(max-width: 610px)"></source><source srcset="/files/article_main/files/crop/uploads/2017/07/17/596d774282c5c.r_160533.0-0-700-349.jpeg"></source><meta itemprop="url" content="http://assets.trome.pe/files/article_main/files/crop/uploads/2017/07/17/596d774282c5c.r_160533.0-0-700-349.jpeg">
<meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<figure class="news-media media-in-body captioned-image" id="p56448-m948-947-949"><div class="media-content">

            
            <div class="media-options" style="display: none">
                <div class="share-media ui-toggle-hover">
<a href="javascript:void(0);" class="share-media-link"><i class="icon-share"></i></a>
                    <ul class="share-items clearfix">
<li class="share-item"><a href="" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-pin"><i class="icon-pin"></i></a></li>
                    </ul>
</div>
            </div>
        <div class="captioned-image image-article" id="m952-951-953">	                <div class="description-image"></div>	                <div class="image"><div id="m956-955-957" class="image"><img alt="Esto es Guerra" title="Esto es Guerra" src="http://assets.trome.pe/files/article_main/files/crop/uploads/2017/07/17/596d774282c5c.r_1500346421693.0-0-700-349.jpeg" style="display: inline;"></div></div>	                <div class="description-overlay-image"><p id="m962-1-963">El amor sigue creciendo en 'Esto es Guerra'.</p></div>
</div>
</div>
        <figcaption itemprop="description" class="news-media-description"><p id="m969-1-970">El amor sigue creciendo en 'Esto es Guerra'.</p></figcaption></figure>
</div>
                            </div>
                                            <div id="ads-movil-boton" class="ads-movil">
                    <script type="text/javascript">eplAD4M("Boton","m");</script>
</div>
                                        <div class="news-body clearfix">
                                                            <div class=" news-author-tags no-author-photo ">
        <div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="news-author">
        <figure class="author-image-detail"><figcaption class="author-detail"><span itemprop="name" class="author-name">  Redacción Trome  </span>

                                                <span itemprop="name" class="author-social">
                    <a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"></i></a>
                </span>
                                            </figcaption></figure>
</div>
            <time itemprop="datePublished" datetime="2017-07-17T21:54:02-05:00" class="news-date">
                                        17/07/2017 - 21:54h
                        </time><meta itemprop="dateModified" content="2017-07-17T21:54:02-05:00">
<div class="news-tags">
        <h4 class="tags-title">Más sobre:</h4>
                                            <h2 class="tags-item"><a href="/noticias/luis-alonso-bustios">Luis Alonso Bustios, </a></h2>
                                                <h2 class="tags-item"><a href="/noticias/esto-es-guerra">Esto es Guerra, </a></h2>
                                                <h2 class="tags-item"><a href="/noticias/yahaira-plasencia">Yahaira Plasencia</a></h2>
                                    </div>
    </div>
                                                    
                <div class="article-content">
                                            <div class="news-text" itemprop="articleBody">
                            <div id="contenedor" class="news-text-content" itemprop="articleBody">
                                                                    <script type="text/javascript">eplAD4M("InlinePrg","m");</script><script type="text/javascript">eplAD4M("InlinePrg","d");</script>


                                    <!--source-->
<!--source-->
                                                                    
                                                                    

                                                                                                                                    <p class="parrafo first-parrafo" id="p56448-m943-942-944"><a href="http://trome.pe/noticias/yahaira-plasencia" title="Yahaira Plasencia" target="_blank">Yahaira Plasencia</a> quiere escribir su propia historia y ahora parece que se encuentra muy enamorada. <b>Luis Alonso Bustios</b> es el pretendiente de la salsera y se conocieron en el set de<a href="http://trome.pe/noticias/esto-es-guerra" title="Esto es Guerra" target="_blank"> 'Esto es Guerra'</a>. <br><br>En video. Un adelanto de <b>'Esto es Guerra'</b> muestra que Luis Alonso Bustios le tiene preparada una sorpresa a <b>Yahaira Plasencia </b>en el aeropuerto. <br><br>"Además... Una sorpresa de amor", se escucha en el clip que presentó<b> 'Esto es Guerra'.</b> ¿Estará <b>Yahaira Plasencia </b>nuevamente enamorada? <br><br>Como se recuerda, <b>Yahaira Plasencia </b>tuvo las siguientes palabras sobre<b> Luis Alonso Bustios</b>: "Es un chico muy respetuoso, muy caballero, muy lindo. No es florero"<br></p>
<div class="main-video video-module news-media captioned-image video-content" id="p56448-m981-1-982">
        
        
    <div class="video-player inline" id="m985-984-986">
<div id="m989-988-990" class="image"><img alt="Esto es Guerra" title="Esto es Guerra" src="http://assets.trome.pe/files/article_video_image/uploads/2017/07/17/596d774282c5c.jpeg" style="display: inline;"></div>
<div id="m995-1-996" class="play-button-large"><a class="video-play" href="http://assets.trome.pe/uploads/2017/07/17/596d7760443ac.mp4" data-source="local_ooyala" data-media-id="V3Nzd5YjE6vtA0_c93DLxDp_riEJInkD" target="_blank"></a></div>
</div>
<p id="m1002-1-1003" class="video-description pieFoto1">Esto es Guerra</p>
</div>
<div class="related-news clearfix" id="p56448-m1013-2-1014">
    <h4 class="box-title">Relacionadas</h4>

    <div class="content_rel">
        
    <article class="flow" id="m1017-1016-1018" data-collection="p56448-m1013-2-1014"><figure class="flow-image"><picture id="m1021-1020-1022"><a id="m1025-1024-1026" class="page-item-link" href="/programas-tv/esto-guerra-facundo-gonzalez-calla-maria-pia-copello-reaccion-video-56441"><img alt="Facundo González molestó a María Pía Copello en 'Esto es Guerra'." title="Facundo González molestó a María Pía Copello en 'Esto es Guerra'." src="http://assets.trome.pe/files/article_relacionado/uploads/2017/07/17/596d6490627a5.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m1033-1-1034" class="page-item-link" href="/programas-tv/esto-guerra-facundo-gonzalez-calla-maria-pia-copello-reaccion-video-56441">'Esto es Guerra': Facundo González hizo callar a María Pía Copello y así fue su reacción [VIDEO]</a>
</h2>
            </div>
        </article><article class="flow" id="m1040-1-1041" data-collection="p56448-m1013-2-1014"><figure class="flow-image"><picture id="m1044-1043-1045"><a id="m1048-1047-1049" class="page-item-link" href="/espectaculos/eyal-berkover-demanda-ministro-carlos-basombrio-detencion-video-56416"><img alt="Eyal Berkover vs. Carlos Basombrío" title="Eyal Berkover vs. Carlos Basombrío" src="http://assets.trome.pe/files/article_relacionado/uploads/2017/07/17/596d2cfea8eb1.png" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m1056-1-1057" class="page-item-link" href="/espectaculos/eyal-berkover-demanda-ministro-carlos-basombrio-detencion-video-56416">Eyal Berkover denunciará al ministro Carlos Basombrío por presunto abuso de autoridad [VIDEO]</a>
</h2>
            </div>
        </article><article class="flow" id="m1063-2-1064" data-collection="p56448-m1013-2-1014"><figure class="flow-image"><picture id="m1067-1066-1068"><a id="m1071-1070-1072" class="page-item-link" href="/espectaculos/patricio-parodi-sheyla-rojas-fabiola-garavito-pedro-moral-56408"><img alt="shyela" title="shyela" src="http://assets.trome.pe/files/article_relacionado/uploads/2017/07/17/596d1f6f8ba6d.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m1079-1-1080" class="page-item-link" href="/espectaculos/patricio-parodi-sheyla-rojas-fabiola-garavito-pedro-moral-56408">Patricio Parodi chapa con ex de empresario que sale con Sheyla Rojas ¿Felices los cuatro? [VIDEO y FOTOS]</a>
</h2>
            </div>
        </article><article class="flow" id="m1086-3-1087" data-collection="p56448-m1013-2-1014"><figure class="flow-image"><picture id="m1090-1089-1091"><a id="m1094-1093-1095" class="page-item-link" href="/espectaculos/korina-rivadeneira-salida-venezuela-voluntaria-video-56400"><img alt="Korina Rivadeneira" title="Korina Rivadeneira" src="http://assets.trome.pe/files/article_relacionado/uploads/2017/07/17/596d1382eaff0.png" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m1102-1-1103" class="page-item-link" href="/espectaculos/korina-rivadeneira-salida-venezuela-voluntaria-video-56400">Korina Rivadeneira se irá del Perú ¿voluntariamente? [VIDEO]</a>
</h2>
            </div>
        </article>
</div>
</div>
</div>
                                                                                                                    <div id="ads-desktop-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","d");</script></div>
                                <div id="ads-movil-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","m");</script></div>
                                <div id="ads-movil-publi" style="text-align: center"><script type="text/javascript">eplAD4M("Publi","m");</script></div>
                                                                                        <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí</a></div>
                                                                                                                            <div id="ads-movil-middle1" class="ads-movil"><script type="text/javascript">eplAD4M("Middle1","m");</script></div>
                                                                                                                                                            <div class="interest-news clearfix">
                                        <h4 class="box-title">Te puede interesar</h4>
                                        <!-- NOTAS DE INTERES-->
                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/espectaculos/rosangela-espinoza-canje-cumpleanos-video-56393" class="flow-image-link" title="Rosángela Espinoza: Usuarios se burlan por canjes para celebrar su cumpleaños pero ella trolea a todos [VIDEO]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="http://assets.trome.pe/files/article_more_news/uploads/2017/07/17/596d03369b116.jpeg" data-srcset="/files/article_more_news/uploads/2017/07/17/596d03369b116.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="http://assets.trome.pe/files/article_more_news/uploads/2017/07/17/596d03369b116.jpeg" data-src="/files/article_more_news/uploads/2017/07/17/596d03369b116.jpeg" alt="Rosángela Espinoza: Usuarios se burlan por canjes para celebrar su cumpleaños pero ella trolea a todos [VIDEO]" title="Rosángela Espinoza: Usuarios se burlan por canjes para celebrar su cumpleaños pero ella trolea a todos [VIDEO]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/espectaculos"><span>Espectaculos</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/espectaculos/rosangela-espinoza-canje-cumpleanos-video-56393" title="Rosángela Espinoza: Usuarios se burlan por canjes para celebrar su cumpleaños pero ella trolea a todos [VIDEO]">Rosángela Espinoza: Usuarios se burlan por canjes para celebrar su cumpleaños pero ella trolea a todos [VIDEO]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/programas-tv/esto-guerra-yahaira-plasencia-luis-alonso-bustios-romance-video-56248" class="flow-image-link" title="Esto es Guerra: ¿Yahaira Plasencia y Luis Alonso Bustíos en &#039;buenas migas&#039;? [VIDEO]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="http://assets.trome.pe/files/article_more_news/uploads/2017/07/16/596af92d6faec.jpeg" data-srcset="/files/article_more_news/uploads/2017/07/16/596af92d6faec.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="http://assets.trome.pe/files/article_more_news/uploads/2017/07/16/596af92d6faec.jpeg" data-src="/files/article_more_news/uploads/2017/07/16/596af92d6faec.jpeg" alt="Esto es Guerra: ¿Yahaira Plasencia y Luis Alonso Bustíos en &#039;buenas migas&#039;? [VIDEO]" title="Esto es Guerra: ¿Yahaira Plasencia y Luis Alonso Bustíos en &#039;buenas migas&#039;? [VIDEO]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/programas-tv"><span>Programas Tv</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/programas-tv/esto-guerra-yahaira-plasencia-luis-alonso-bustios-romance-video-56248" title="Esto es Guerra: ¿Yahaira Plasencia y Luis Alonso Bustíos en &#039;buenas migas&#039;? [VIDEO]">Esto es Guerra: ¿Yahaira Plasencia y Luis Alonso Bustíos en 'buenas migas'? [VIDEO]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/programas-tv/esto-es-guerra/esto-guerra-leslie-shaw-nuevo-tema-musical-video-56172" class="flow-image-link" title="&#039;Esto es Guerra&#039;: Leslie Shaw regresó al programa para presentar nuevo tema musical [VIDEO]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="http://assets.trome.pe/files/article_more_news/files/crop/uploads/2017/07/14/59697361c2549.r_159836.0-0-700-349.jpeg" data-srcset="/files/article_more_news/files/crop/uploads/2017/07/14/59697361c2549.r_159836.0-0-700-349.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="http://assets.trome.pe/files/article_more_news/files/crop/uploads/2017/07/14/59697361c2549.r_159836.0-0-700-349.jpeg" data-src="/files/article_more_news/files/crop/uploads/2017/07/14/59697361c2549.r_159836.0-0-700-349.jpeg" alt="&#039;Esto es Guerra&#039;: Leslie Shaw regresó al programa para presentar nuevo tema musical [VIDEO]" title="&#039;Esto es Guerra&#039;: Leslie Shaw regresó al programa para presentar nuevo tema musical [VIDEO]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/programas-tv/esto-es-guerra"><span>Esto Es Guerra</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/programas-tv/esto-es-guerra/esto-guerra-leslie-shaw-nuevo-tema-musical-video-56172" title="&#039;Esto es Guerra&#039;: Leslie Shaw regresó al programa para presentar nuevo tema musical [VIDEO]">'Esto es Guerra': Leslie Shaw regresó al programa para presentar nuevo tema musical [VIDEO]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/espectaculos/esto-guerra-ollanta-humala-nadine-heredia-video-56114" class="flow-image-link" title="Esto es Guerra: Conductores opinaron tras orden de prisión a Ollanta Humala y Nadine Heredia [VIDEO]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="http://assets.trome.pe/files/article_more_news/uploads/2017/07/14/5968d9d089893.jpeg" data-srcset="/files/article_more_news/uploads/2017/07/14/5968d9d089893.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="http://assets.trome.pe/files/article_more_news/uploads/2017/07/14/5968d9d089893.jpeg" data-src="/files/article_more_news/uploads/2017/07/14/5968d9d089893.jpeg" alt="Esto es Guerra: Conductores opinaron tras orden de prisión a Ollanta Humala y Nadine Heredia [VIDEO]" title="Esto es Guerra: Conductores opinaron tras orden de prisión a Ollanta Humala y Nadine Heredia [VIDEO]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/espectaculos"><span>Espectaculos</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/espectaculos/esto-guerra-ollanta-humala-nadine-heredia-video-56114" title="Esto es Guerra: Conductores opinaron tras orden de prisión a Ollanta Humala y Nadine Heredia [VIDEO]">Esto es Guerra: Conductores opinaron tras orden de prisión a Ollanta Humala y Nadine Heredia [VIDEO]</a>
                                </h3>
                                                    </div>
                    </article>
                                                

</div>
                                                            
                        </div>
                    
                </div>
            </div>
                                                            
<!-- Admotion - Inicio -->
<div style="text-align:center; margin: auto auto 15px auto;">
    <script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\"<div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
    </script>
</div>
<!-- Admotion - Fin --> 
                            
                                        <div class="comments" name="comment-box">
    <div id="app-comments" class="ec" data-page-items="10" data-id="56448$0" data-pid-name="pid" data-status="open" data-path-client="/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
    </div>
    <script type="text/javascript">path_appc='http://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"';</script><script type="text/javascript" src="http://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script>
</div>






                                                            
                                </article>
</div>

    
    
    <img class="img-tracking" src="/track/pageviews/article-56448" width="1" height="1" />

        
                

  <div id="adsperured-movil">
    <div class="PeruRedSpace ads-desktop" id="adsperured-vertical" data-sd="19aa8" data-zone="taggenerico"  data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>
  </div>

    <div id="ads-movil-middle2" class="ads-movil"><script type="text/javascript">eplAD4M("Middle2","m");</script></div> 
            <aside class="  sidebar ">
            <!-- BANNER RIGHT-->
<div class="ads-right">
    <div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("Right1","d");</script></div>
</div>

<div class="ads-right" style="margin: 15px 0px;">
    <div id="ads-desktop-publijalador" class=""><script type="text/javascript">eplAD4M("PubliJalador","d");</script></div>
</div>

<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING1">
        <div class="modules right1">
        

    <div id="p218-m64-63-65" class=""><div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Right1", "d");
</script></div></div>
</div>
        </div>
</div>


  <div id="adsperured-vertical">
    <div class="PeruRedSpace ads-desktop" id="adsperured-vertical" data-sd="19aa8" data-zone="taggenerico"  data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>
  </div>

<!-- MODULO LO MAS VISTO-->
<div class="mod-most-view clearfix">

    <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">
    
                    
                <!-- actual pagina,  -->
                <!-- para paginadores -->
                    
                    
                
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow flow-1x1 v-flow">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
                
        <picture>
        <a class="page-link" href="/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" title="¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]">
            <source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/06/05/5935ee5394ca8.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/06/05/5935ee5394ca8.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="http://assets.trome.pe/files/modulo_entero1x1/uploads/2017/06/05/5935ee5394ca8.jpeg" alt="¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]" title="¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" title="¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]">¡Polémico! Joven denuncia que conocido supermercado la mandó a buscar boleta de compra en la basura [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/viral">
                    Viral

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/viral/joven-denuncia-supermercado-boleta-basura-facebook-video-viral-52207" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
                <div class="box-300">
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/espectaculos/india-matrimonio-52206" title="Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/06/05/5935e171e6c41.jpeg" data-srcset="/files/modulo_mini/uploads/2017/06/05/5935e171e6c41.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="http://assets.trome.pe/files/modulo_mini/uploads/2017/06/05/5935e171e6c41.jpeg" alt="Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]" title="Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/espectaculos/india-matrimonio-52206" title="Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]">Yo Soy: La India recibe propuesta de matrimonio en vivo [VIDEO y FOTOS]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/espectaculos">
                    Espectaculos

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/india-matrimonio-52206" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/india-matrimonio-52206" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/espectaculos/india-matrimonio-52206" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/espectaculos/karla-tarazona-video-intimo-alexander-blas-demanda-56396" title="Karla Tarazona demandará a Alexander Blas por filtrar video íntimo: "Violó mi privacidad" [VIDEO y FOTOS]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/07/17/596d08e78dd25.jpeg" data-srcset="/files/modulo_mini/uploads/2017/07/17/596d08e78dd25.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="http://assets.trome.pe/files/modulo_mini/uploads/2017/07/17/596d08e78dd25.jpeg" alt="Karla Tarazona demandará a Alexander Blas por filtrar video íntimo: &quot;Violó mi privacidad&quot; [VIDEO y FOTOS]" title="Karla Tarazona demandará a Alexander Blas por filtrar video íntimo: &quot;Violó mi privacidad&quot; [VIDEO y FOTOS]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/espectaculos/karla-tarazona-video-intimo-alexander-blas-demanda-56396" title="Karla Tarazona demandará a Alexander Blas por filtrar video íntimo: &quot;Violó mi privacidad&quot; [VIDEO y FOTOS]">Karla Tarazona demandará a Alexander Blas por filtrar video íntimo: &quot;Violó mi privacidad&quot; [VIDEO y FOTOS]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/espectaculos">
                    Espectaculos

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/karla-tarazona-video-intimo-alexander-blas-demanda-56396" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/karla-tarazona-video-intimo-alexander-blas-demanda-56396" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/espectaculos/karla-tarazona-video-intimo-alexander-blas-demanda-56396" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/actualidad/mil-ganadores-trome-chapa-cartillas-lunes-sigue-pasos-video-56217" title="'Los mil y un ganadores de Trome': Chapa tu cartillas desde este lunes y sigue estos pasos [VIDEO]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/07/15/596a6ba7f30ad.jpeg" data-srcset="/files/modulo_mini/uploads/2017/07/15/596a6ba7f30ad.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="http://assets.trome.pe/files/modulo_mini/uploads/2017/07/15/596a6ba7f30ad.jpeg" alt="&#039;Los mil y un ganadores de Trome&#039;: Chapa tu cartillas desde este lunes y sigue estos pasos [VIDEO]" title="&#039;Los mil y un ganadores de Trome&#039;: Chapa tu cartillas desde este lunes y sigue estos pasos [VIDEO]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/actualidad/mil-ganadores-trome-chapa-cartillas-lunes-sigue-pasos-video-56217" title="&#039;Los mil y un ganadores de Trome&#039;: Chapa tu cartillas desde este lunes y sigue estos pasos [VIDEO]">&#039;Los mil y un ganadores de Trome&#039;: Chapa tu cartillas desde este lunes y sigue estos pasos [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/actualidad">
                    Actualidad

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/mil-ganadores-trome-chapa-cartillas-lunes-sigue-pasos-video-56217" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/mil-ganadores-trome-chapa-cartillas-lunes-sigue-pasos-video-56217" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/actualidad/mil-ganadores-trome-chapa-cartillas-lunes-sigue-pasos-video-56217" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
        
    
    
</div>
</div>

<!-- HOROSCOPO-->
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING2">
        <div class="modules">
        

    <div id="p219-m67-66-68" class=""><div id="ads-desktop-right1" class="ads-300x600"><script type="text/javascript">eplAD4M("Right1","d");</script></div></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT2-->
<div class="ads-right">
<div id="ads-desktop-right2" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right2","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING3">
        <div class="modules 3">
        

    <div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT3-->
<div class="ads-right">
<div id="ads-desktop-right3" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right3","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING4">
        <div class="modules 4">
        

    <div id="p221-m60-1-61" class=""><style>.cat-Trabajo{display:none;}</style></div>
</div>
    </div>
</div>
    </aside>
                    <div id="ads-movil-inferior" class="ads-movil"><script type="text/javascript">eplAD4M("Inferior","m");</script></div>
        
                                    </div>
                    
        
      <footer class="site-footer">
      <div class="box-content">
        <!-- FOOTER MENU-->
        <div class="footer-menu clearfix">
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/actualidad">Actualidad</a></li>
              <li class="fm-item"><a href="/actualidad/politica">Política</a></li>
              <li class="fm-item"><a href="/actualidad/nacional">Nacional</a></li>
              <li class="fm-item"><a href="/actualidad/economia">Economía</a></li>
              <li class="fm-item"><a href="/actualidad/internacional">Internacional</a></li>
              <li class="fm-item"><a href="/actualidad/policiales">Policiales</a></li>
              <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos</a></li>
              <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
              <li class="fm-item"><a href="/espectaculos/cine">Cine</a></li>
              <li class="fm-item"><a href="/espectaculos/musica">Música</a></li>
              <li class="fm-item"><a href="/espectaculos/tv">TV</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/deportes">Deportes</a></li>
              <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li>
              <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana</a></li>
              <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li>
              <li class="fm-item"><a href="/deportes/ufc">UFC</a></li>
              <li class="fm-item"><a href="/deportes/wwe">WWE</a></li>
              <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV</a></li>
              <li class="fm-item"><a href="/programas-tv/combate">Combate</a></li>
              <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li>
              <li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li>
              <li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/familia">Familia</a></li>
              <li class="fm-item"><a href="/familia/ninos">Niños</a></li>
              <li class="fm-item"><a href="/familia/escuela">Escuela</a></li>
              <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad</a></li>
              <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja</a></li>
              <li class="fm-item"><a href="/familia/salud">Salud</a></li>
              <li class="fm-item"><a href="/familia/trabajo">Trabajo</a></li>
              <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos</a></li>
              <li class="fm-item fm-item-top"><a href="/karry">Karry</a></li>
              <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología</a></li>
              <li class="fm-item"><a href="/tecnologia/internet">Internet</a></li>
              <li class="fm-item"><a href="/tecnologia/juegos">Juegos</a></li>
              <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
              <li class="fm-item"><a href="/tecnologia/musica">Música</a></li>
              <li class="fm-item"><a href="/tecnologia/apps">Apps</a></li>
              <li class="fm-item fm-item-top"><a href="/opinion">Opinión</a></li>
              <li class="fm-item"><a href="/opinion/seno-maria">Seño María</a></li>
              <li class="fm-item"><a href="/opinion/el-buho">Pico TV</a></li>
              <li class="fm-item"><a href="/opinion/ampay">Ampay</a></li>
              <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/viral">Virales</a></li>
              <li class="fm-item"><a href="/viral/youtube">Youtube</a></li>
              <li class="fm-item"><a href="/viral/instagram">Instagram</a></li>
              <li class="fm-item"><a href="/viral/facebook">Facebook</a></li>
              <li class="fm-item"><a href="/viral/twitter">Twitter</a></li>
              <li class="fm-item"><a href="/viral/whatsapp">Whatsapp</a></li>
              <li class="fm-item"><a href="/viral/memes">Memes</a></li>
              <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome</a></li>
                            <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome</a></li>
            </ul>
          </div>
          <div class="fm-column last">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa</a></li>
              <li class="fm-item fm-item-top"><a href="/videos">Videos</a></li>
              <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías</a></li>
              <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas</a></li>
              <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
              <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad</a></li>
            </ul>
          </div>
        </div>
        <!-- SITE INFO-->
        <div class="site-info"><a href="/" class="site-logo"><img src="http://assets.trome.pe/img/logo_trome.png?1499726140" alt="trome.pe"></a>
          <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p>
          <ul class="gec-sites">
            <li class="list-title">Visite también:</li>
            <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li>
            <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe</a></li>
            <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li>
            <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li>
            <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li>
            <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li>
            <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe</a></li>
            <li class="gec-sites-item"><a href="http://ofertop.pe" target="_blank" rel="nofollow">ofertop.pe</a></li>
            <li class="gec-sites-item"><a href="http://clubsuscriptores.pe" target="_blank" rel="nofollow">clubsuscriptores.pe</a></li>
          </ul>
          <ul class="gec-sites">
            <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com</a></li>
            <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe</a></li>
            <li class="gec-sites-item"><a href="http://shopin.pe" target="_blank" rel="nofollow">shopin.pe</a></li>
            <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li>
          </ul>
          <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
          </ul>
        </div>
      </div>
    </footer>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>

    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'programas-tv','esto-es-guerra','programas-tv','videos','luis-alonso-bustios','esto-es-guerra','yahaira-plasencia';
        _sf_async_config.authors = 'Redacción Trome';
    _sf_async_config.type = 'Articulo Nota Simple';
    _sf_async_config.contentType = 'Articulo Nota Simple';
        /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>



    </main>
                    <div class="hide">
            <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
                            </div>
            <script type="text/javascript">
                <!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //-->
            </script>

        </div>
            <script src="/javascripts/perured.js" type="text/javascript"></script>
                <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script>
        <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>
        <script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
        </script>
    
            <!--  MouseStats:Begin  -->
        <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
        <!--  MouseStats:End  -->
    </body>
</html>

