<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>    De vuelta al barrio: &#039;Winnie Cooper’ habló con nosotros de todo [VIDEO] |  Programas Tv | Trome.pe
</title>
        
    
    
<!-- BlueKai - Inicio -->
<script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42382,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'programas-tv'
                }, {
                    key: 'Category',
                    value: ''
                }]
        });
    }
</script>
<script src="/javascripts/bluekai/bk.gec.min.js" async></script>
<!-- BlueKai - Fin -->
<!-- EPL BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>
<!-- EPL BlueKai - Fin -->
<!-- Rubicon BlueKai - Inicio -->
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>
<!-- Rubicon BlueKai - Fin -->      

            <link rel="dns-prefetch" href="//trome.pe"/>
<link rel="dns-prefetch" href="//cde.2.trome.pe"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/>
<link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/>
<link rel="publisher" href="https://plus.google.com/+tromepe"/>


        <link href="http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" rel="canonical">
<link rel="amphtml" href="http://trome.pe/amp/trome/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836">
 

        <meta name="description" content="Conversamos con la actriz Merly Morello, quien está en la serie De vuelta al barrio.">
<meta name="keywords" content="de_vuelta_al_barrio">
<meta name="news_keywords" content="de_vuelta_al_barrio">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index, follow"/>
<meta name="theme-color" content="#f15a24"/>
<meta name="msapplication-TileColor" content="#f15a24"/>
<meta name="apple-mobile-web-app-title" content="Trome"/>
<meta name="application-name" content="Trome"/>
<meta name="author" content="Redacción Trome"/>
<meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/>

        <meta property="og:title" content="De vuelta al barrio: &#039;Winnie Cooper’ habló con nosotros de todo [VIDEO]"/>

        <meta property="og:url" content="http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836"/>

        <meta property="og:site_name" content="trome.pe"/>

        <meta property="og:locale" content="es_LA"/>

                                    
                                            <meta property="og:image" content="http://trome.pe/files/article_main_shared/files/crop/uploads/2017/05/14/5917f06a73d45.r_143842.0-0-700-351.jpeg"/>

                
        <meta property="og:image:width" content="696"/>

        <meta property="og:image:height" content="418"/>

        <meta property="og:image:type" content="image/jpeg"/>

                                                                                                                                                                    <meta property="og:video" content="http://trome.pe//uploads/2017/05/08/5911203d3c245.mp4"/>

        <meta property="twitter:player:stream:content_type" content="video/mp4"/>

                            <meta property="og:video:secure_url" content="http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836"/>

            <meta property="og:video:width" content="620"/>

        <meta property="og:video:height" content="387"/>

            
                  
        <meta property="og:description" content="Conversamos con la actriz Merly Morello, quien está en la serie De vuelta al barrio."/>

        <meta property="og:type" content="article"/>

    <meta name="twitter:card" content="summary_large_image"/>

    <meta name="twitter:site" content="@tromepe"/>

    <meta name="twitter:creator" content="@tromepe"/>

    <meta name="twitter:title" content="De vuelta al barrio: &#039;Winnie Cooper’ habló con nosotros de todo [VIDEO]"/>

        <meta property="twitter:description" content="Conversamos con la actriz Merly Morello, quien está en la serie De vuelta al barrio."/>

                                                        <meta name="twitter:image" content="http://trome.pe/files/article_main/files/crop/uploads/2017/05/14/5917f06a73d45.r_143842.0-0-700-351.jpeg"/>

                                <meta name="article:section" content="Programas Tv"/>

        <meta property="article:tag" content="de_vuelta_al_barrio"/>

        <meta property="article:modified_time" content="2017-05-14T00:53:04-05:00"/>

        <meta property="article:published_time" content="2017-05-14T00:53:04-05:00"/>

        <meta property="article:publisher" content="https://www.facebook.com/Tromepe"/>

        <meta property="fb:app_id" content="564909590331357"/>

            
        <link rel="stylesheet" href="http://assets.trome.pe/css/dc6081e.css?1494626982" />
    
                                                  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-3055636-13', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
        

    <script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       urlActual: ""
      });

      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});

      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

                                                  gec.config.set('comscore', {setHome: true, site: "trome", name: 'programas-tv.nota.vuelta-barrio-winnie-cooper-actriz-video-49836', idNota: '49836'});


      WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
    </script>

        <script src="http://assets.trome.pe/js/global_vendors.js?1494626982" type="text/javascript"></script>

    
            <script src="http://assets.trome.pe/js/page_home_bundle.js?1494626982" type="text/javascript"></script>
    

    
    <script src="http://assets.trome.pe/js/pid.js?1494626982" id="js-pid" type="text/javascript" defer="defer">
        {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"http://assets.ecoid.pe//js/peruid.js?", "path":"http://ecoid.pe/"
        }
    </script>
    

        <script src="http://assets.trome.pe/js/global.js?1494626982" type="text/javascript"></script>

    

        <script src="http://assets.trome.pe/js/global_public.js?1494626982" type="text/javascript"></script>

    
    <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

            <script type="text/javascript">
                                </script>
        
           <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
        "https://www.facebook.com/Tromepe",
        "https://twitter.com/tromepe",
        "https://plus.google.com/+tromepe",
        "https://www.pinterest.com/tromepe/"
        ]
        }
    </script>

   
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
        <script src="http://assets.trome.pe/js/.js?1494626982" type="text/javascript" >  </script>
    
        <link rel="stylesheet" href="http://assets.trome.pe/css/e52b917.css?1494626982" />
    
        <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-section.js"></script>
    </head>
        <body     class="nota  section-trome-programas-tv section-trome  "
    data-article-id="49836"
>
                <!-- comscore -->
                                                <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
<script type="text/javascript">
    // <![CDATA[
    gec._comscore = gec._comscore || gec.config.get('comscore');
    function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
    var crt = {w:(window.top || window),n:'[nocert]',t:900000};
    if (!(crt.w.name.indexOf(crt.n)>=0)) comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site='+gec._comscore.site+'&name=programas-tv.nota.vuelta-barrio-winnie-cooper-actriz-video-49836&idnota=49836');
    // ]]>
</script>
<noscript>
    <p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906602&amp;ns_site=trome&amp;name=programas-tv.nota.vuelta-barrio-winnie-cooper-actriz-video-49836&idnota=49836" height="1" width="1" alt="*"/></p>
</noscript>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>
            <!-- eplanning -->
                                        
                    
        <script>
    //var splSec = ;

    var win = window;
    var doc = document;
            var splSec = 'ProgramasTv';
    var splSs = '';
        
            

    var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;

    if(IS_MOBILE){
        splSs = splSec;
        splSec = 'Movil';
    }

    //Eplanning
    gec.config.set('eplanning', {
        eplSi: '48cd',
        eplSec: splSec,
        eplEis: ["Top","Ticker","Expandible","Right1","Daily","Middle","Middle1","Middle2","Middle3","Right2","Left","Right3","Boton","Zocalo1","Zocalo2","Inferior","Mini1","Oreja","SuplementoSlide1","SuplementoSlide2","SuplementoSlide3","PubliJalador","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio"],
        eplSs: splSs
    });
</script>

<script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src="http://"+(a?a:d)+"/layers/epl-41.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src="http://ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:"http://ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script>

<script>
    (function(win, doc,IS_MOBILE) {
        var DESKTOP_SPACES = ["Top", "Mini1", "Mini2", "Right1", "Right2", "Right3", "Expandible", "Daily", "Middle", "Middle1", "Middle2", "Middle3", "Zocalo1", "Zocalo2","PubliJalador","Outbrain","Inline","InlinePrg","MasLeidasAuspicio"],
                MOBILE_SPACES = ["Top", "Boton", "Daily", "Middle1", "Inferior","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio"],
                ALLOWED_SPACES = IS_MOBILE ? MOBILE_SPACES : DESKTOP_SPACES,
                __eplAd4M = win.eplAD4M;
        win.eplAD4M = function(spaceName,device) {
            if (ALLOWED_SPACES.indexOf(spaceName) === -1)
                return;
            var adBlock = document.getElementById('ads-' +(IS_MOBILE?'movil':'desktop')+'-'+ spaceName.toLowerCase());
            if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d")))
            {return;}
            if (adBlock)
                adBlock.style.display = 'block';
            __eplAd4M(spaceName);
        };
    }(window, document,IS_MOBILE));
</script>

        
                    <div id="ads-movil-takeover" class="ads-movil" style="display: block;"><script type="text/javascript">eplAD4M("Takeover", "m");</script></div>
            <div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("Zocalo1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("Zocalo2", "d");</script></div></div></div>
                    <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu">
        <div class="ui-aside-menu-inside">
            <div class="ui-aside-menu-body">
                <div class="ui-aside-menu-scroller">
                    <div class="ui-aside-menu-content">
                                                <div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="/" class="site-logo"><img src="http://assets.trome.pe/img/logo_trome.png?1494626982" alt="trome.pe"></a>
                                                        <div id="pid-user-info-movil" data-page="main"></div>
                        </div>
                        <div class="site-mobile-options">
                                                        <ul class="unt-links">
                                <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
                                <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
                                <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
                            </ul>
                                                        <div class="mobile-search">
                                <form action="/buscar/" class="search-form search-form-mobile">
                                    <input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text">
                                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                                </form>
                            </div>
                        </div>
                                                <div class="ui-accordion miga mob-site-sections">
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <a href="/todas-las-noticias"><h3>Todas las noticias</h3></a>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Actualidad</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/actualidad">Actualidad</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/politica">Politica</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/economia">Economía</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional</a></li>
                                        <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Espectáculos</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/espectaculos">Espectáculos</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/cine">Cine</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/espectaculos/tv">TV</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Deportes</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/deportes">Deportes</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/ufc">UFC</a></li>
                                        <li class="mob-menu-item"><a href="/deportes/wwe">WWE</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Programas TV</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/programas-tv">Programas TV</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/combate">Combate</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/al-fondo-hay-sitio">Al fondo hay sitio</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                                        <li class="mob-menu-item"><a href="/programas-tv/hola-a-todos">Hola a todos</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Familia</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/familia">Familia</a></li>
                                        <li class="mob-menu-item"><a href="/familia/ninos">Niños</a></li>
                                        <li class="mob-menu-item"><a href="/familia/escuela">Escuela</a></li>
                                        <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                                        <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                                        <li class="mob-menu-item"><a href="/familia/salud">Salud</a></li>
                                        <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Tecnología</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/tecnologia">Tecnología</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/internet">Internet</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/musica">Música</a></li>
                                        <li class="mob-menu-item"><a href="/tecnologia/apps">Apps</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Opinión</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/opinion">Opinión</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/ampay">Ampay</a></li>
                                        <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>Virales</h3><i class="icon-next"></i>
                                </div>
                                <div class="ui-content">
                                    <ul class="mob-menu-items">
                                        <li class="mob-menu-item"><a href="/viral">Virales</a></li>
                                        <li class="mob-menu-item"><a href="/viral/youtube">Youtube</a></li>
                                        <li class="mob-menu-item"><a href="/viral/instagram">Instagram</a></li>
                                        <li class="mob-menu-item"><a href="/viral/facebook">Facebook</a></li>
                                        <li class="mob-menu-item"><a href="/viral/twitter">Twitter</a></li>
                                        <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                                        <li class="mob-menu-item"><a href="/viral/memes">Memes</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>  

                        <div class="ui-no-accordion mob-site-sections">
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/dr-trome">Doctor Trome</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/bim">Bim</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3>
                                    <a href="http://archivo.trome.pe/emprende-trome" style="padding: 0">
                                        <img width="100%" src="http://assets.trome.pe/img/emprendetrome_movil.png?1494626982">
                                    </a>
                                    </h3>
                                                                    </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/horoscopo">Horóscopos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/karry">Karry</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/alvaro-portales">Alvaro Portales</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/edicion-impresa">Edición impresa</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/videos">Videos</a></h3>
                                </div>
                            </div>
                            <div class="ui-item ">
                                <div class="ui-caption">
                                    <h3><a href="/fotos">Fotogalería</a></h3>
                                </div>
                            </div>
                            <div class="ui-item">
                                <div class="ui-caption">
                                    <h3><a href="/malcriadas">Las malcriadas</a></h3>
                                </div>
                            </div>
                        </div>
                                                <div class="site-social">
                            <ul class="social-items clearfix">
                                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

    <main id="wrapper" class="wrapper
                                    inner-wrap
                    ">

                                                    <div class="site-date-unt-links">
    <div class="box-content clearfix">
      <!-- LINKS UNT-->
        <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
        </ul>
        <!-- FECHA ACTUAL-->
        <div class="site-date"> domingo 14 de mayo de 2017  </div>

    </div>
</div> 
            
    <div id="ads-desktop-top" class="ads-desktop"><script type="text/javascript">eplAD4M("Top","d");</script></div>

                        <div class="site-options">
                <div class="box-content clearfix">
                                                                                                          <!-- comment -->
      <!-- CINTILLO DE OPCIONES DEL SITIO-->

         <div class="box-right clearfix">
            <!-- LOGIN/REGISTRO DE USUARIOS-->
            <div id="pid-user-info" class="site-login" data-page="main">

            </div>
            <!-- REDES SOCIALES DEL SITIO-->
            <div class="site-social">
              <ul class="social-items clearfix">
                <li class="social-item social-title">Sigue a Trome en:</li>
                <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li>
                <li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li>
              </ul>
            </div>
            <!-- BUSCADOR DEL SITIO-->
            <div class="site-search">
                <a href="" data-target="#search-content" class="search-link ui-toggle">
                    <i class="icon-search"></i><i class="icon-close"></i>
                </a>
              <div id="search-content" class="search-content">
                <form action="/buscar/"  class="search-form search-form-toggle">
                  <div class="search-controls clearfix">
                    <input type="text" placeholder="Buscar" name="query" class="search-text" value="" >
                    <button type="submit" class="search-button"><i class="icon-search"></i></button>
                  </div>
                </form>
              </div>
            </div>
          </div>
      <!-- HEADER DEL SITIO-->
                </div>
            </div>
                   <header class="site-header">
   <div class="header-fixed">
      <div class="box-content">
         <div class="site-logo clearfix">
             <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover">
                 <i class="icon-menu"></i>
                 <i class="icon-close"></i>
             </a>
             <a href="/" class="logo"
                ><img src="http://assets.trome.pe/img/logo_trome.png?1494626982" alt="trome.pe">
             </a>
            <a href="http://archivo.trome.pe/promociones/llamada-ganadora" target="_blank" class="super-llamada"><img src="http://assets.trome.pe/img/logo_super_llamada.png?v2?1494626982" alt="Súper llamada ganadora"></a>
         </div>
      </div>
      <!-- MENU DESPLEGABLE-->
      <div id="menu-dropdown" class="menu-dropdown">
         <div class="box-content clearfix">
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias</a></li>
                  <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/politica">Política</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/economia">Economía</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional</a></li>
                  <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales</a></li>
                  <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/cine">Cine</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/espectaculos/tv">TV</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li>
                  <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección</a></li>
                  <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li>
                  <li class="ddmenu-item"><a href="/deportes/ufc">UFC</a></li>
                  <li class="ddmenu-item"><a href="/deportes/wwe">WWE</a></li>
                  <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/combate">Combate</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/al-fondo-hay-sitio">Al fondo hay sitio</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li>
                  <li class="ddmenu-item"><a href="/programas-tv/hola-a-todos">Hola a todos</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/familia">Familia</a></li>
                  <li class="ddmenu-item"><a href="/familia/ninos">Niños</a></li>
                  <li class="ddmenu-item"><a href="/familia/escuela">Escuela</a></li>
                  <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad</a></li>
                  <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja</a></li>
                  <li class="ddmenu-item"><a href="/familia/salud">Salud</a></li>
                  <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo</a></li>
                  <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos</a></li>
                  <li class="ddmenu-item item-top"><a href="/karry">Karry</a></li>
                  <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/internet">Internet</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/musica">Música</a></li>
                  <li class="ddmenu-item"><a href="/tecnologia/apps">Apps</a></li>
                  <li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li>
                  <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-buho">El buho</a></li>
                  <li class="ddmenu-item"><a href="/opinion/ampay">Ampay</a></li>
                  <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
               </ul>
            </div>
            <div class="ddmenu-column">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/viral">Virales</a></li>
                  <li class="ddmenu-item"><a href="/viral/youtube">Youtube</a></li>
                  <li class="ddmenu-item"><a href="/viral/instagram">Instagram</a></li>
                  <li class="ddmenu-item"><a href="/viral/facebook">Facebook</a></li>
                  <li class="ddmenu-item"><a href="/viral/twitter">Twitter</a></li>
                  <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp</a></li>
                  <li class="ddmenu-item"><a href="/viral/memes">Memes</a></li>
                  <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome</a></li>
                                    <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome</a></li>

               </ul>
            </div>
            <div class="ddmenu-column last">
               <ul class="ddmenu-items">
                  <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa</a></li>
                  <li class="ddmenu-item item-top"><a href="/videos">Videos</a></li>
                  <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería</a></li>
                  <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas</a></li>
               </ul>
            </div>
         </div>
      </div>

       <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)-->
           <div class="news-share-follow">
        <div class="box-content clearfix">
            <h3 class="news-title"><span>Estás leyendo</span>    De vuelta al barrio: &#039;Winnie Cooper’ habló con nosotros de todo [VIDEO]</h3>
            <div class="share-news">
                <ul id="share-items-follow" class="share-items clearfix">
                                        <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                    <li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836&tw_p=tweetbutton&text=De%20vuelta%20al%20barrio%3A%20%27Winnie%20Cooper%E2%80%99%20habl%C3%B3%20con%20nosotros%20de%20todo%20%5BVIDEO%5D&url=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836&via=tromepe" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                    <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li>
                    <li class="share-item other-share-items clearfix">
                        <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" class="share-link link-pin"><i class="icon-pin"></i></a>
                        <a href="https://plus.google.com/share?url=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" class="share-link link-gp"><i class="icon-gp"></i></a>
                        <a href="whatsapp://send?text=De%20vuelta%20al%20barrio%3A%20%27Winnie%20Cooper%E2%80%99%20habl%C3%B3%20con%20nosotros%20de%20todo%20%5BVIDEO%5D-http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" class="share-link link-wa"><i class="icon-wa"></i></a>
                        <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
                        <a data-action="/recomendar/noticia/20170514012427" class="share-link link-mail"><i class="icon-mail"></i></a>
                    </li>
                    <li class="share-item"><a href="http://trome.pe/trome/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+</span><span class="less">-</span></a></li>
                </ul>
            </div>
        </div>
    </div>
   </div>
   <div id="break-fixed"></div>
</header>

   
            
    <nav class="site-menu">
        <div class="box-content">
            <div class="m-home"><a href="/"><i class="icon-home"></i></a></div>
                                                 <ul class="programas-tv-menu">
  <li class="link m-top link first">
    <a href="/programas-tv">Programas Tv</a>
  </li>
  <li class="link">
    <a href="/programas-tv/combate">Combate</a>
  </li>
  <li class="link">
    <a href="/programas-tv/al-fondo-hay-sitio">Al Fondo Hay Sitio</a>
  </li>
  <li class="link">
    <a href="/programas-tv/esto-es-guerra">Esto es Guerra</a>
  </li>
  <li class="link last">
    <a href="/programas-tv/hola-a-todos">Hola A Todos</a>
  </li>
</ul>


        </div>
    </nav>


                        
        
                                            <div class="content-columns clearfix" >
                    <div id="ads-desktop-expandible" class="ads-expandible"><script type="text/javascript">eplAD4M("Expandible","d");</script></div>
                    <div id="ads-movil-top" class="ads-movil"><script type="text/javascript">eplAD4M("Top", "m");</script></div>
                    
                        <section></section><div class="news-column default" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" content="trome/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836">
<article class="news-detail                     "><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta itemprop="name" content="Trome">
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="http://s.2.trome.pe.s3-website-us-east-1.amazonaws.com/f/movil/img/logo_trm2.png"></span>
                    </div>
                                        <div class="sf elemento generico">
                                



                        <h1 itemprop="headline" class="news-title" id="p49836-m1525-1-1526">De vuelta al barrio: 'Winnie Cooper’ habló con nosotros de todo [VIDEO]</h1>
<h2 itemprop="description" class="news-summary" id="p49836-m1535-2-1536">Conversamos con la actriz Merly Morello, quien está en la serie <a href="http://trome.pe/noticias/de-vuelta-al-barrio">De vuelta al barrio</a>. </h2>
</div>

                                                                    <div class="share-news">
                            <ul id="share-items" class="share-items clearfix">
<li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li>
            <li class="share-item tww"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836&amp;tw_p=tweetbutton&amp;text=De%20vuelta%20al%20barrio:%20'Winnie%20Cooper%E2%80%99%20habl%C3%B3%20con%20nosotros%20de%20todo%20%5BVIDEO%5D&amp;url=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li>
            <li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li>
            <li class="share-item other-share-items clearfix">
<a href="//pinterest.com/pin/create/button/?url=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" class="share-link link-pin"><i class="icon-pin"></i></a>
                <a href="https://plus.google.com/share?url=http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" class="share-link link-gp"><i class="icon-gp"></i></a>
                <a href="whatsapp://send?text=De%20vuelta%20al%20barrio%3A%20%27Winnie%20Cooper%E2%80%99%20habl%C3%B3%20con%20nosotros%20de%20todo%20%5BVIDEO%5D-http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" class="share-link link-wa"><i class="icon-wa"></i></a>
                <a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a>
            </li>
            <li class="share-item show-more"><a href="http://trome.pe/programas-tv/vuelta-barrio-winnie-cooper-actriz-video-49836" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li>
            </ul>
</div>
                                        <div class="nota elemento">
                                    <div class="cla3 imgen-generico" itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject">
    <source srcset="/files/article_main/files/crop/uploads/2017/05/14/5917f06a73d45.r_143842.0-0-700-351.jpeg" media="(max-width: 610px)"></source><source srcset="/files/article_main/files/crop/uploads/2017/05/14/5917f06a73d45.r_143842.0-0-700-351.jpeg"></source><meta itemprop="url" content="http://assets.trome.pe/files/article_main/files/crop/uploads/2017/05/14/5917f06a73d45.r_143842.0-0-700-351.jpeg">
<meta itemprop="width" content="830">
<meta itemprop="height" content="420">
<figure class="news-media media-in-body captioned-image" id="p49836-m1465-1464-1466"><div class="media-content">

            
            <div class="media-options" style="display: none">
                <div class="share-media ui-toggle-hover">
<a href="javascript:void(0);" class="share-media-link"><i class="icon-share"></i></a>
                    <ul class="share-items clearfix">
<li class="share-item"><a href="" class="share-link link-fb"><i class="icon-fb"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-tw"><i class="icon-tw"></i></a></li>
                        <li class="share-item"><a href="" class="share-link link-pin"><i class="icon-pin"></i></a></li>
                    </ul>
</div>
            </div>
        <div class="captioned-image image-article" id="m1469-1468-1470">	                <div class="description-image"></div>	                <div class="image"><div id="m1473-1472-1474" class="image"><img alt="De vuelta al barrio" title="De vuelta al barrio" src="http://trome.pe/files/article_main/files/crop/uploads/2017/05/14/5917f06a73d45.r_1494741181818.0-0-700-351.jpeg" style="display: inline;"></div></div>	                <div class="description-overlay-image"></div>
</div>
</div>
        <figcaption itemprop="description" class="news-media-description"><p id="m1486-1-1487">Hablamos con la simpática Merly Morello, quien da vida a Liliana Guerra en De vuelta al barrio. </p></figcaption></figure>
</div>
                            </div>
                                            <div id="ads-movil-boton" class="ads-movil">
                    <script type="text/javascript">eplAD4M("Boton","m");</script>
</div>
                                        <div class="news-body clearfix">
                                                            <div class=" news-author-tags no-author-photo ">
        <div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="news-author">
        <figure class="author-image-detail"><figcaption class="author-detail"><span itemprop="name" class="author-name">  Redacción Trome  </span>

                                                <span itemprop="name" class="author-social">
                    <a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"></i></a>
                </span>
                                            </figcaption></figure>
</div>
            <time itemprop="datePublished" datetime="2017-05-14T00:53:04-05:00" class="news-date">
                                        14/05/2017 - 00:53h
                        </time><meta itemprop="dateModified" content="2017-05-14T00:53:04-05:00">
<div class="news-tags">
        <h4 class="tags-title">Más sobre:</h4>
                                            <h2 class="tags-item"><a href="/noticias/de-vuelta-al-barrio">De vuelta al barrio</a></h2>
                                    </div>
    </div>
                                                    
                <div class="article-content">
                                            <div class="news-text" itemprop="articleBody">
                            <div id="contenedor" class="news-text-content">
                                                                    <script type="text/javascript">eplAD4M("InlinePrg","m");</script><script type="text/javascript">eplAD4M("InlinePrg","d");</script>


                                    <!--source-->
<!--source-->
                                                                    
                                                                    

                                                                                                                                    <p class="parrafo first-parrafo" id="p49836-m1460-1459-1461">La actriz Merly Morello (13), quien interpreta a Liliana Guerra en la serie <a href="http://trome.pe/noticias/de-vuelta-al-barrio">De vuelta al barrio</a>, y que por su parecido es comparada con ‘Winnie Cooper’, asegura que no perderá la humildad y que está feliz de trabajar al lado de grandes actores.<br><br>“Estoy muy orgullosa de toda la producción. De hecho, la serie está bonita, a la gente le gusta y eso es lo más gratificante. Todos son superprofesionales; además de ser compañeros de trabajo, se está armando una linda familia”, afirmó Merly, quien dice que no le molesta que la llamen la ‘Winnie Cooper peruana’.<br><br>“Sí me gusta, no me molesta. Incluso los de la producción me llaman así y mis compañeros del salón también”, añadió. <br>Sobre Melania Urbina, su mamá en la ficción, señaló: “Es increíble. Estoy feliz de trabajar con ella, aprendo un montón y es muy chévere. Además, tiene una hija de mi edad y me entiende”, indicó.</p>
<div class="main-video video-module news-media captioned-image video-content" id="p49836-m1498-1-1499">
        
        
    <div class="video-player inline" id="m1502-1501-1503">
<div id="m1506-1505-1507" class="image"><img alt="Así comenzó De vuelta al barrio." title="Así comenzó De vuelta al barrio." src="http://trome.pe/files/article_video_image/uploads/2017/05/08/59112048e11df.jpeg" style="display: inline;"></div>
<div id="m1512-1-1513" class="play-button-large"><a class="video-play" href="http://assets.trome.pe/uploads/2017/05/08/5911203d3c245.mp4" data-source="local_ooyala" data-media-id="5tZmg0YjE6NLHznID3k8egkYqCRPtw2T" target="_blank"></a></div>
</div>
<p id="m1519-1-1520" class="video-description pieFoto1">Así comenzó De vuelta al barrio.</p>
</div>
<p class="parrafo first-parrafo" id="p49836-m1530-2-1531">Además, afirmó que el éxito no la mareará. “Sé que hay que lidiar con eso y lo haré con total humildad, no hay que dejarse llevar por la fama, nosotros nos debemos al público”, manifestó.<br><br><b>¿Qué tal te llevas con ‘Pedrito’ (Samuel Sunderland)?</b><br>En la vida real, a mí me gusta trabajar con Samuel, incluso compartimos camerino, repasamos los libretos, somos como hermanos.<br><br><b>(B.P.)</b></p>
<div class="related-news clearfix" id="p49836-m1540-3-1541">
    <h4 class="box-title">Relacionadas</h4>

    <div class="content_rel">
        
    <article class="flow" id="m1544-1543-1545" data-collection="p49836-m1540-3-1541"><figure class="flow-image"><picture id="m1548-1547-1549"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1552-1551-1553" class="page-item-link" href="/espectaculos/ed-sheeran-lima-peru-vivo-concierto-estadio-nacional-video-fotos-49805"><img alt="Ed Sheeran en Lima: así se vivió el concierto en el Estadio Naciona" title="Ed Sheeran en Lima: así se vivió el concierto en el Estadio Naciona" src="http://trome.pe/files/article_relacionado/uploads/2017/05/13/5917d663b5670.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1560-1-1561" class="page-item-link" href="/espectaculos/ed-sheeran-lima-peru-vivo-concierto-estadio-nacional-video-fotos-49805">Ed Sheeran en Lima: así se vivió el concierto en el Estadio Nacional [VIDEO y FOTOS]</a>
</h2>
            </div>
        </article><article class="flow" id="m1567-1-1568" data-collection="p49836-m1540-3-1541"><figure class="flow-image"><picture id="m1571-1570-1572"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1575-1574-1576" class="page-item-link" href="/actualidad/dia-madre-mamitas-seran-agasajadas-mariachis-conciertos-bailes-fotos-49807"><img alt="dia de la madre" title="dia de la madre" src="http://trome.pe/files/article_relacionado/uploads/2017/05/13/5917a5335ad39.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1583-1-1584" class="page-item-link" href="/actualidad/dia-madre-mamitas-seran-agasajadas-mariachis-conciertos-bailes-fotos-49807">Día de la Madre: Mamitas serán agasajadas con mariachis, conciertos y bailes [FOTOS]</a>
</h2>
            </div>
        </article><article class="flow" id="m1590-2-1591" data-collection="p49836-m1540-3-1541"><figure class="flow-image"><picture id="m1594-1593-1595"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1598-1597-1599" class="page-item-link" href="/deportes/ufc/enrique-barzola-gran-triunfo-peruano-gabriel-benitez-ufc-fotos-49804"><img alt="Enrique Barzola" title="Enrique Barzola" src="http://trome.pe/files/article_relacionado/uploads/2017/05/13/59179d9261b95.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1606-1-1607" class="page-item-link" href="/deportes/ufc/enrique-barzola-gran-triunfo-peruano-gabriel-benitez-ufc-fotos-49804">Así fue el gran triunfo del 'Fuerte' Barzola ante 'Moggly' Benítez en el UFC [FOTOS]</a>
</h2>
            </div>
        </article><article class="flow" id="m1613-3-1614" data-collection="p49836-m1540-3-1541"><figure class="flow-image"><picture id="m1617-1616-1618"><a id="m1621-1620-1622" class="page-item-link" href="/espectaculos/karen-dejo-christian-dominguez-critica-video-49824"><img alt="Karen Dejo" title="Karen Dejo" src="http://trome.pe/files/article_relacionado/uploads/2016/11/28/583cf1aa90c27.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail">
                <h2 class="flow-title">
                    
                    
                <a id="m1629-1-1630" class="page-item-link" href="/espectaculos/karen-dejo-christian-dominguez-critica-video-49824">Karen Dejo está indignada con Christian Domínguez por este motivo [VIDEO]</a>
</h2>
            </div>
        </article>
</div>
</div>
<p class="parrafo first-parrafo" id="p49836-m1637-4-1638"><b>Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por <a href="https://www.facebook.com/Tromepe" target="_blank">Facebook</a>, <a href="https://twitter.com/tromepe" target="_blank">Twitter</a>, y puedes suscribirte <a href="http://trome.pe/newsletter/suscripcion" target="_blank">aquí</a> a nuestro newsletter.</b></p>
</div>
                                                                                                                    <div id="ads-desktop-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","d");</script></div>
                                <div id="ads-movil-outbrain" style="text-align: center"><script type="text/javascript">eplAD4M("Outbrain","m");</script></div>
                                <div id="ads-movil-publi" style="text-align: center"><script type="text/javascript">eplAD4M("Publi","m");</script></div>
                                                                                        <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí</a></div>
                                                                                                                            <div class="interest-news clearfix">
                                        <h4 class="box-title">Te puede interesar</h4>
                                        <!-- NOTAS DE INTERES-->
                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/espectaculos/gran-show-gisela-valcarcel-lloro-emotiva-sorpresa-hija-ethel-video-49844" class="flow-image-link" title="El Gran Show: Gisela Valcárcel lloró con emotiva sorpresa de su hija Ethel [VIDEO]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/05/13/5917e2edd1b89.jpeg" data-srcset="/files/article_more_news/uploads/2017/05/13/5917e2edd1b89.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/05/13/5917e2edd1b89.jpeg" data-src="/files/article_more_news/uploads/2017/05/13/5917e2edd1b89.jpeg" alt="El Gran Show: Gisela Valcárcel lloró con emotiva sorpresa de su hija Ethel [VIDEO]" title="El Gran Show: Gisela Valcárcel lloró con emotiva sorpresa de su hija Ethel [VIDEO]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/espectaculos"><span>Espectaculos</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/espectaculos/gran-show-gisela-valcarcel-lloro-emotiva-sorpresa-hija-ethel-video-49844" title="El Gran Show: Gisela Valcárcel lloró con emotiva sorpresa de su hija Ethel [VIDEO]">El Gran Show: Gisela Valcárcel lloró con emotiva sorpresa de su hija Ethel [VIDEO]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/espectaculos/gran-show-vivo-online-america-tvgo-sexta-gala-videos-fotos-49713" class="flow-image-link" title="El Gran Show: Participantes se transformaron en ídolos de la música [VIDEOS y FOTOS]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/05/14/5917ec1e2d732.jpeg" data-srcset="/files/article_more_news/uploads/2017/05/14/5917ec1e2d732.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/05/14/5917ec1e2d732.jpeg" data-src="/files/article_more_news/uploads/2017/05/14/5917ec1e2d732.jpeg" alt="El Gran Show: Participantes se transformaron en ídolos de la música [VIDEOS y FOTOS]" title="El Gran Show: Participantes se transformaron en ídolos de la música [VIDEOS y FOTOS]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/espectaculos"><span>Espectaculos</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/espectaculos/gran-show-vivo-online-america-tvgo-sexta-gala-videos-fotos-49713" title="El Gran Show: Participantes se transformaron en ídolos de la música [VIDEOS y FOTOS]">El Gran Show: Participantes se transformaron en ídolos de la música [VIDEOS y FOTOS]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/espectaculos/shirley-arica-imito-yahaira-plasencia-gran-show-igualita-video-fotos-49840" class="flow-image-link" title="Shirley Arica imitó a Yahaira Plasencia en &#039;El Gran Show&#039; ¿Igualita? [VIDEO y FOTOS]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/05/13/5917e259925a6.jpeg" data-srcset="/files/article_more_news/uploads/2017/05/13/5917e259925a6.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/05/13/5917e259925a6.jpeg" data-src="/files/article_more_news/uploads/2017/05/13/5917e259925a6.jpeg" alt="Shirley Arica imitó a Yahaira Plasencia en &#039;El Gran Show&#039; ¿Igualita? [VIDEO y FOTOS]" title="Shirley Arica imitó a Yahaira Plasencia en &#039;El Gran Show&#039; ¿Igualita? [VIDEO y FOTOS]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/espectaculos"><span>Espectaculos</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/espectaculos/shirley-arica-imito-yahaira-plasencia-gran-show-igualita-video-fotos-49840" title="Shirley Arica imitó a Yahaira Plasencia en &#039;El Gran Show&#039; ¿Igualita? [VIDEO y FOTOS]">Shirley Arica imitó a Yahaira Plasencia en 'El Gran Show' ¿Igualita? [VIDEO y FOTOS]</a>
                                </h3>
                                                    </div>
                    </article>
                                                                                                                    <article class="flow  clearfix">
                        <figure class="flow-image">
                            <a href="/programas-tv/wasap-jb-natalia-malaga-jacinta-adivinanzas-video-49838" class="flow-image-link" title="El wasap de JB: Natalia Málaga &#039;troleó&#039; a Jacinta de una forma que jamás pensaste [VIDEO]">
                                                                    <picture>
                                        <source data-type="srcset" srcset="/files/article_more_news/uploads/2017/05/13/5917e0a08f76a.jpeg" data-srcset="/files/article_more_news/uploads/2017/05/13/5917e0a08f76a.jpeg" media="(max-width: 610px)" class="" id="" style="">
                                                                                                                                        <img data-type="src" src="/files/article_more_news/uploads/2017/05/13/5917e0a08f76a.jpeg" data-src="/files/article_more_news/uploads/2017/05/13/5917e0a08f76a.jpeg" alt="El wasap de JB: Natalia Málaga &#039;troleó&#039; a Jacinta de una forma que jamás pensaste [VIDEO]" title="El wasap de JB: Natalia Málaga &#039;troleó&#039; a Jacinta de una forma que jamás pensaste [VIDEO]" class="" id="" style="">
                                                                                                                            </picture>
                                                            </a>
                        </figure>
                                                <div class="flow-detail">
                                                            <div class="flow-data">
                                    <h3 class="flow-category"><a href="/programas-tv"><span>Programas Tv</span></a></h3>
                                </div>
                                <h3 class="flow-title"><a href="/programas-tv/wasap-jb-natalia-malaga-jacinta-adivinanzas-video-49838" title="El wasap de JB: Natalia Málaga &#039;troleó&#039; a Jacinta de una forma que jamás pensaste [VIDEO]">El wasap de JB: Natalia Málaga 'troleó' a Jacinta de una forma que jamás pensaste [VIDEO]</a>
                                </h3>
                                                    </div>
                    </article>
                                                

</div>
                                                            
                        </div>
                    
                </div>
            </div>
                                                <div id="ads-movil-middle1" class="ads-movil"><script type="text/javascript">eplAD4M("Middle1","m");</script></div>
                                                                                        
<!-- Admotion - Inicio -->
<div style="text-align:center; margin: auto auto 15px auto;">
    <script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\"<div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
    </script>
</div>
<!-- Admotion - Fin --> 
                            
                                        <div class="comments" name="comment-box">
    <div id="app-comments" class="ec" data-page-items="10" data-id="49836$0" data-pid-name="pid" data-status="open" data-path-client="/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
    </div>
    <script type="text/javascript">path_appc='http://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"';</script><script type="text/javascript" src="http://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script>
</div>






                                                            
                                </article>
</div>

    
    
    <img class="img-tracking" src="/track/pageviews/article-49836" width="1" height="1" />

        
                    <div id="adsperured-movil">
        <div class="PeruRedSpace" data-orientation="movil" data-id="ce0b5115451897e3" data-ma="5" data-sd="19aa8"></div>
    </div>

    <div id="ads-movil-middle2" class="ads-movil"><script type="text/javascript">eplAD4M("Middle2","m");</script></div> 
            <aside class="  sidebar ">
            <!-- BANNER RIGHT-->
<div class="ads-right">
    <div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("Right1","d");</script></div>
</div>

<div class="ads-right" style="margin: 15px 0px;">
    <div id="ads-desktop-publijalador" class=""><script type="text/javascript">eplAD4M("PubliJalador","d");</script></div>
</div>

<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING1">
        <div class="modules right1">
        

    <div id="p218-m58-1-59" class="">
<script type="text/javascript">
eplAD4M("Right1", "d");
</script>
</div>
</div>
        </div>
</div>
    <div id="adsperured-vertical">
        <div class="PeruRedSpace" data-orientation="vertical" data-id="c5be1db98f2f8417" data-ma="5" data-sd="19aa8"></div>
    </div>

<!-- MODULO LO MAS VISTO-->
<div class="mod-most-view clearfix">

    <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">
    
                    
                <!-- actual pagina,  -->
                <!-- para paginadores -->
                    
                    
                
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow flow-1x1 v-flow">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
                
        <picture>
        <a class="page-link" href="/deportes/fanatica-mostro-senos-distraer-rival-imagino-pasaria-despues-video-49772" title="Fanática mostró sus senos para distraer a rival y no imaginó lo que pasaría después [VIDEO]">
            <source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/05/13/5917485c962c8.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/05/13/5917485c962c8.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_entero1x1/uploads/2017/05/13/5917485c962c8.jpeg" alt="Fanática mostró sus senos para distraer a rival y no imaginó lo que pasaría después [VIDEO]" title="Fanática mostró sus senos para distraer a rival y no imaginó lo que pasaría después [VIDEO]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/deportes/fanatica-mostro-senos-distraer-rival-imagino-pasaria-despues-video-49772" title="Fanática mostró sus senos para distraer a rival y no imaginó lo que pasaría después [VIDEO]">Fanática mostró sus senos para distraer a rival y no imaginó lo que pasaría después [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/deportes">
                    Deportes

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/fanatica-mostro-senos-distraer-rival-imagino-pasaria-despues-video-49772" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/fanatica-mostro-senos-distraer-rival-imagino-pasaria-despues-video-49772" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/deportes/fanatica-mostro-senos-distraer-rival-imagino-pasaria-despues-video-49772" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
                <div class="box-300">
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/actualidad/korina-rivadeneira-krayg-pena-migraciones-extranjeros-nacionalizacion-peruanos-lista-video-49786" title="Migraciones: 120 extranjeros se nacionalizaron peruanos… ¿figuran Korina Rivadeneira y Krayg Peña en la lista? [VIDEO]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/05/13/59177531295f2.jpeg" data-srcset="/files/modulo_mini/uploads/2017/05/13/59177531295f2.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/05/13/59177531295f2.jpeg" alt="Migraciones: 120 extranjeros se nacionalizaron peruanos… ¿figuran Korina Rivadeneira y Krayg Peña en la lista? [VIDEO]" title="Migraciones: 120 extranjeros se nacionalizaron peruanos… ¿figuran Korina Rivadeneira y Krayg Peña en la lista? [VIDEO]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/actualidad/korina-rivadeneira-krayg-pena-migraciones-extranjeros-nacionalizacion-peruanos-lista-video-49786" title="Migraciones: 120 extranjeros se nacionalizaron peruanos… ¿figuran Korina Rivadeneira y Krayg Peña en la lista? [VIDEO]">Migraciones: 120 extranjeros se nacionalizaron peruanos… ¿figuran Korina Rivadeneira y Krayg Peña en la lista? [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/actualidad">
                    Actualidad

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/korina-rivadeneira-krayg-pena-migraciones-extranjeros-nacionalizacion-peruanos-lista-video-49786" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/korina-rivadeneira-krayg-pena-migraciones-extranjeros-nacionalizacion-peruanos-lista-video-49786" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/actualidad/korina-rivadeneira-krayg-pena-migraciones-extranjeros-nacionalizacion-peruanos-lista-video-49786" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
                    <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/espectaculos/sheyla-rojas-dia-madre-hijo-antonito-video-49767" title="Sheyla Rojas se quiebra al revelar el por qué no podrá pasar el Día de la Madre con su hijo Antoñito [VIDEO]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/05/13/59173d51d0ec7.jpeg" data-srcset="/files/modulo_mini/uploads/2017/05/13/59173d51d0ec7.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/05/13/59173d51d0ec7.jpeg" alt="Sheyla Rojas se quiebra al revelar el por qué no podrá pasar el Día de la Madre con su hijo Antoñito [VIDEO]" title="Sheyla Rojas se quiebra al revelar el por qué no podrá pasar el Día de la Madre con su hijo Antoñito [VIDEO]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/espectaculos/sheyla-rojas-dia-madre-hijo-antonito-video-49767" title="Sheyla Rojas se quiebra al revelar el por qué no podrá pasar el Día de la Madre con su hijo Antoñito [VIDEO]">Sheyla Rojas se quiebra al revelar el por qué no podrá pasar el Día de la Madre con su hijo Antoñito [VIDEO]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/espectaculos">
                    Espectaculos

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/sheyla-rojas-dia-madre-hijo-antonito-video-49767" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/sheyla-rojas-dia-madre-hijo-antonito-video-49767" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/espectaculos/sheyla-rojas-dia-madre-hijo-antonito-video-49767" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
                    
                    
    
        <!-- aca se despliegan los elementos -->
        
        <article class="flow mini-flow clearfix">
                                                                
                                                                
                                                                
                                                                                        <figure class="flow-image">    
    
        <picture>
        <a class="page-link" href="/deportes/johana-cubillas-mostro-tatuaje-zona-intima-imaginas-fotos-49785" title="Johana Cubillas mostró tatuaje en zona íntima y no te imaginas dónde [FOTOS]">
            <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/05/13/591777879acef.jpeg" data-srcset="/files/modulo_mini/uploads/2017/05/13/591777879acef.jpeg" media="(max-width: 610px)" class="" id="" style="">
            <img src="/files/modulo_mini/uploads/2017/05/13/591777879acef.jpeg" alt="Johana Cubillas mostró tatuaje en zona íntima y no te imaginas dónde [FOTOS]" title="Johana Cubillas mostró tatuaje en zona íntima y no te imaginas dónde [FOTOS]"/>
        </a>
    </picture>
</figure>

    
                
                                                                
            
                            <span class="gradient"></span>
                <div class="flow-detail">

                                                                            <h2 class="flow-title">                                        <a class="page-link" href="/deportes/johana-cubillas-mostro-tatuaje-zona-intima-imaginas-fotos-49785" title="Johana Cubillas mostró tatuaje en zona íntima y no te imaginas dónde [FOTOS]">Johana Cubillas mostró tatuaje en zona íntima y no te imaginas dónde [FOTOS]</a>
    </h2>

                                                                    
                                                                        <div class="flow-data">
        <h3 class="flow-category">
            <a class="category-link" href="/deportes">
                    Deportes

            </a>
        </h3>
    </div>

                                                                        <div class="share-flow">
        <ul class="share-items clearfix">
            <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/johana-cubillas-mostro-tatuaje-zona-intima-imaginas-fotos-49785" class="share-link link-fb"><i class="icon-fb"></i></a></li>
            <li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/johana-cubillas-mostro-tatuaje-zona-intima-imaginas-fotos-49785" class="share-link link-tw"><i class="icon-tw"></i></a></li>
            <li class="share-item"><a href="http://trome.pe/trome/deportes/johana-cubillas-mostro-tatuaje-zona-intima-imaginas-fotos-49785" class="share-link link-wa"><i class="icon-wa"></i></a></li>
        </ul>
    </div>

                                    </div>

                    </article>
    

            
        
    
    
</div>
</div>

<!-- HOROSCOPO-->
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING2">
        <div class="modules">
        

    <div id="p219-m60-1-61" class=""><script type="text/javascript">
eplAD4M("Right1", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT2-->
<div class="ads-right">
<div id="ads-desktop-right2" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right2","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING3">
        <div class="modules 3">
        

    <div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
</script></div>
</div>
    </div>
</div>

<!-- BANNER RIGHT3-->
<div class="ads-right">
<div id="ads-desktop-right3" class="ads-300x300 box-1x1"><script type="text/javascript">eplAD4M("Right3","d");</script></div>
</div>
<div class="ads-right">
    <div id="eplAd_REEMPLAZAR_POR_EPLANNING4">
        <div class="modules 4">
        

    <div id="p221-m60-1-61" class=""><style>.cat-Trabajo{display:none;}</style></div>
</div>
    </div>
</div>
    </aside>
                    <div id="ads-movil-inferior" class="ads-movil"><script type="text/javascript">eplAD4M("Inferior","m");</script></div>
        
                                    </div>
                    
        
      <footer class="site-footer">
      <div class="box-content">
        <!-- FOOTER MENU-->
        <div class="footer-menu clearfix">
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/actualidad">Actualidad</a></li>
              <li class="fm-item"><a href="/actualidad/politica">Política</a></li>
              <li class="fm-item"><a href="/actualidad/nacional">Nacional</a></li>
              <li class="fm-item"><a href="/actualidad/economia">Economía</a></li>
              <li class="fm-item"><a href="/actualidad/internacional">Internacional</a></li>
              <li class="fm-item"><a href="/actualidad/policiales">Policiales</a></li>
              <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos</a></li>
              <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades</a></li>
              <li class="fm-item"><a href="/espectaculos/cine">Cine</a></li>
              <li class="fm-item"><a href="/espectaculos/musica">Música</a></li>
              <li class="fm-item"><a href="/espectaculos/tv">TV</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/deportes">Deportes</a></li>
              <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li>
              <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana</a></li>
              <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li>
              <li class="fm-item"><a href="/deportes/ufc">UFC</a></li>
              <li class="fm-item"><a href="/deportes/wwe">WWE</a></li>
              <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV</a></li>
              <li class="fm-item"><a href="/programas-tv/combate">Combate</a></li>
              <li class="fm-item"><a href="/programas-tv/al-fondo-hay-sitio">Al Fondo Hay Sitio</a></li>
              <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li>
              <li class="fm-item"><a href="/programas-tv/hola-a-todos">Hola a Todos</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/familia">Familia</a></li>
              <li class="fm-item"><a href="/familia/ninos">Niños</a></li>
              <li class="fm-item"><a href="/familia/escuela">Escuela</a></li>
              <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad</a></li>
              <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja</a></li>
              <li class="fm-item"><a href="/familia/salud">Salud</a></li>
              <li class="fm-item"><a href="/familia/trabajo">Trabajo</a></li>
              <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos</a></li>
              <li class="fm-item fm-item-top"><a href="/karry">Karry</a></li>
              <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales</a></li>

            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología</a></li>
              <li class="fm-item"><a href="/tecnologia/internet">Internet</a></li>
              <li class="fm-item"><a href="/tecnologia/juegos">Juegos</a></li>
              <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones</a></li>
              <li class="fm-item"><a href="/tecnologia/musica">Música</a></li>
              <li class="fm-item"><a href="/tecnologia/apps">Apps</a></li>
              <li class="fm-item fm-item-top"><a href="/opinion">Opinión</a></li>
              <li class="fm-item"><a href="/opinion/seno-maria">Seño María</a></li>
              <li class="fm-item"><a href="/opinion/el-buho">Pico TV</a></li>
              <li class="fm-item"><a href="/opinion/ampay">Ampay</a></li>
              <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li>
            </ul>
          </div>
          <div class="fm-column">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/viral">Virales</a></li>
              <li class="fm-item"><a href="/viral/youtube">Youtube</a></li>
              <li class="fm-item"><a href="/viral/instagram">Instagram</a></li>
              <li class="fm-item"><a href="/viral/facebook">Facebook</a></li>
              <li class="fm-item"><a href="/viral/twitter">Twitter</a></li>
              <li class="fm-item"><a href="/viral/whatsapp">Whatsapp</a></li>
              <li class="fm-item"><a href="/viral/memes">Memes</a></li>
              <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome</a></li>
                            <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome</a></li>
            </ul>
          </div>
          <div class="fm-column last">
            <ul class="fm-items">
              <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa</a></li>
              <li class="fm-item fm-item-top"><a href="/videos">Videos</a></li>
              <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías</a></li>
              <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas</a></li>
              <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
              <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad</a></li>
            </ul>
          </div>
        </div>
        <!-- SITE INFO-->
        <div class="site-info"><a href="/" class="site-logo"><img src="http://assets.trome.pe/img/logo_trome.png?1494627491" alt="trome.pe"></a>
          <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p>
          <ul class="gec-sites">
            <li class="list-title">Visite también:</li>
            <li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li>
            <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe</a></li>
            <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li>
            <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li>
            <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li>
            <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li>
            <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe</a></li>
            <li class="gec-sites-item"><a href="http://ofertop.pe" target="_blank" rel="nofollow">ofertop.pe</a></li>
            <li class="gec-sites-item"><a href="http://clubsuscriptores.pe" target="_blank" rel="nofollow">clubsuscriptores.pe</a></li>
          </ul>
          <ul class="gec-sites">
            <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com</a></li>
            <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe</a></li>
            <li class="gec-sites-item"><a href="http://shopin.pe" target="_blank" rel="nofollow">shopin.pe</a></li>
            <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li>
          </ul>
          <ul class="unt-links">
            <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li>
            <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li>
            <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li>
          </ul>
        </div>
      </div>
    </footer>
  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>


    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'espectaculos','tv','programas-tv','videos','newsletter','de-vuelta-al-barrio';
        _sf_async_config.authors = 'Redacción Trome';
    _sf_async_config.type = 'Articulo Nota Simple';
    _sf_async_config.contentType = 'Articulo Nota Simple';
        /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');

            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>



    </main>
                    <div class="hide">
            <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
                            </div>
            <script type="text/javascript">
                <!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //-->
            </script>

        </div>
            <script src="/javascripts/perured.js" type="text/javascript"></script>
                <script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script>
        <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>
        <script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
        </script>
    
            <!--  MouseStats:Begin  -->
        <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script>
        <!--  MouseStats:End  -->
    </body>
</html>

