<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Noticias Trome Perú"/><meta name="DC.title" lang="es" content="Actualidad: Cáncer de próstata: EsSalud inició campaña de prevención | NOTICIAS TROME PERÚ"/><meta name="DC.description" lang="es" content="Seguro sociales inició campaña de despitaje del cáncer de próstata en el Centro Oncólogico Preventivo de Piazza"/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/?outputType=amp"/><title>Actualidad: Cáncer de próstata: EsSalud inició campaña de prevención | NOTICIAS TROME PERÚ</title><link rel="preconnect dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){const n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)});</script><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=1371"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tuittrome","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 99999 // ACCOUNT NUMBER
          _sf_async_config.domain = "trome.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" lang="es" content="Seguro sociales inició campaña de despitaje del cáncer de próstata en el Centro Oncólogico Preventivo de Piazza"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="EsSalud inició campaña de prevención del cáncer de próstata "/><meta name="twitter:image" content="https://trome.pe/resizer/VDl68CO-OeNPfrJMAqAlr62b9mE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg"/><meta name="twitter:description" content="Seguro sociales inició campaña de despitaje del cáncer de próstata en el Centro Oncólogico Preventivo de Piazza"/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="EsSalud inició campaña de prevención del cáncer de próstata "/><meta property="og:description" content="Seguro sociales inició campaña de despitaje del cáncer de próstata en el Centro Oncólogico Preventivo de Piazza"/><meta property="og:image" content="https://trome.pe/resizer/VDl68CO-OeNPfrJMAqAlr62b9mE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/VDl68CO-OeNPfrJMAqAlr62b9mE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.trome.pe/20200927/5f70a466cff47e00011fe8a4/t_752c8845b29c44a48a073dc0001c99f1_name_C04_CANTANTE_Y_EXTRANJERO/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.trome.pe/20200927/5f70a466cff47e00011fe8a4/t_752c8845b29c44a48a073dc0001c99f1_name_C04_CANTANTE_Y_EXTRANJERO/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="SRAKERDZQRBM3FEI66RE5D6J44"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-09-28T04:40:13.921Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Actualidad"/><meta name="bi3dArtTitle" content="EsSalud inició campaña de prevención del cáncer de próstata "/><meta name="cXenseParse:per-categories" content="Actualidad"/><meta name="etiquetas" content="ESSALUD,cáncer de próstata"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad"/><meta name="keywords" content="cáncer de prostata,essalud,prevencion cancer de prostata"/><meta property="article:published_time" content="2020-09-28T04:40:13.921Z"/><meta property="article:modified_time" content="2020-09-28T04:41:01.793Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Actualidad"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="ESSALUD"/><meta property="article:tag" content="cáncer de próstata"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2020-09-28T04:40:13.921Z",
    "dateModified":"2020-09-28T04:41:01.793Z",
    
  "backstory":"", 
    
    "dateline": "2020-09-27T23:40:13-05:00 ",
    "headline":"EsSalud inició campaña de prevención del cáncer de próstata ",
    "alternativeHeadline":"Cáncer de próstata: EsSalud inició campaña de prevención",
    "description":"Seguro sociales inició campaña de despitaje del cáncer de próstata en el Centro Oncólogico Preventivo de Piazza",
    
  "articleBody":"EsSalud inició una campaña de detección temprana de cáncer de próstata en el Centro Oncológico Preventivo Piazza del distrito de Lince, con el fin de iniciar el tratamiento oportuno a los pacientes que padezcan de esta enfermedad.  Fueron 60 pacientes de diversos centros médicos del seguro social, quienes fueron sometidos a estos exámenes de detección de este mal.  Héctor Berastain Merino, director del CAP III Alfredo Piazza de EsSalud, manifestó que además de detectar en etapa temprana la presencia de un cáncer de próstata, la campaña también busca fomentar la cultura de autocuidado y prevención de la enfermedad.   A los hombres mayores de 40 años se le realizaron ecografías para detectar una hipertrofia, así como un examen de sangre para detectar el antígeno prostático específico (PSA) con la finalidad de descartar cáncer de próstata. PACIENTES PASARON POR PRUEBAS COVID Antes de pasar por la consulta médica, todos los pacientes pasaron por un tamizaje de Covid-19. El centro oncólogico atiende a pacientes referidos de establecimientos de la Red Prestacional Almenara y también contactándose al número de WhatsApp Web (961 102512).  NO DEJES DE VER:  TAMBIÉN LEE: Richard Swing no habría realizado el 95% de los eventos que justificaron su contratación en el Ministerio de Cultura ¿Tini Stoessel copió look de Danna Paola en video de “Duele”? Tuiteros hacen comparaciones Randy Orton perdió la oportunidad de ser 14 veces campeón mundial",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/MyqSHoRCQh9TGTA__jBaGJrWv7s=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg", "description":"Cáncer de Próstata | Essalud", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Cantante de 'Hechiceras de la Cumbia' implicada en banda criminal de clonadores de tarjeta",   "thumbnailUrl": ["https://trome.pe/resizer/1ZLJXu0TXQIE7kQFgAWzpsCLrHI=/1200x1200/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-27-2020/t_db05bf6488d7459ab64e8e90a13ca7a7_name_hechiceras.jpg", "https://trome.pe/resizer/VPc4BoNL1NYpbyvWKnobKy6IkwM=/1200x900/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-27-2020/t_db05bf6488d7459ab64e8e90a13ca7a7_name_hechiceras.jpg", "https://trome.pe/resizer/k1HfW4zj1y6xYqtVe-1q1e2rgGs=/1200x675/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-27-2020/t_db05bf6488d7459ab64e8e90a13ca7a7_name_hechiceras.jpg"],  "description":"Cantante de 'Hechiceras de la Cumbia' implicada en banda criminal de clonadores de tarjeta", "contentUrl": "https://cdnv.trome.pe/20200927/5f70a466cff47e00011fe8a4/t_752c8845b29c44a48a073dc0001c99f1_name_C04_CANTANTE_Y_EXTRANJERO/hlsv4_master.m3u8",  "uploadDate": "2020-09-27T14:43:42Z", "duration": "PT5M3S" }  ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "",
    "image": "https://cdna.trome.pe/resources/dist/trome/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
      }
    },    
     
    "keywords":["cáncer de prostata","essalud","prevencion cancer de prostata"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/actualidad/politica/martin-vizcarra-karem-roca-acuso-a-exasesor-de-ayudarla-a-grabar-en-palacio-de-gobierno-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/actualidad/policiales/thomas-resto-bar-nuevas-imagenes-revelan-presunta-participacion-de-juancho-pena-en-organizacion-de-tragico-evento-los-olivos-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/actualidad/politica/congresistas-registran-denuncias-por-violencia-familiar-psicologica-e-infracciones-de-transito-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/actualidad/nacional/peter-ferrari-prueba-dactilar-de-la-policia-realizada-al-cadaver-confirma-su-identidad-nndc-noticia/" },{  "@type":"ListItem",  "position":5, "url":"https://trome.pe/actualidad/politica/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/" },{  "@type":"ListItem",  "position":6, "url":"https://trome.pe/actualidad/nacional/loreto-qali-warma-envian-300-toneladas-de-alimentos-para-97-comunidades-indigenas-loretanas-nnpp-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://trome.pe/actualidad/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'cancerde-prostata-essalud-campana-de-prevencion-noticia'; var path_name = '/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'SRAKERDZQRBM3FEI66RE5D6J44';  var content_paywall = false; 
     var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-09-28"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-09-28"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-09-28"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41443/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-464d921f-72f4-4c1e-b35a-801ac4d784db","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvlux3rnjvq-f-ad7ed5375-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"167d07b3","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47750,"ak.gh":"96.6.42.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1601268331","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==V8RZ2roa/thDDa+9WKBXOWUiRMsq8AsI60uXHC2TA7PyZpDnh/E9f9gvwhSipM6le1loQVz7dyte1ZAKUv37JKL8fEbijM9/48H7+rA1UEhT0RPYqucgWtBcZeYMXSCNMiPtSB7uOIJr+v7aOLqX6q9Xi4YPnAe8OgtGnUalaBgVPsoiLC4Q2JAOs0kc2KY2XjcMJHtFez3XiqQcjL0XHvPspsti1CtTWhFz8wBIEU8ciLjL2Mom1F1BFcHRjJo1mynjWN0Tp3Dyy+Y67CKP6lHd12SwE28J+TrHEhY+Y0Hf+TVUQUytGfpSB+GxDJUHqOWWGiYgXlJWTScyxaVdBtslZr40py99ivtCSDZgdpYPiKNzwq11ZR/mB6/+mM9At/jIpYZvnNlAyEIB+Mu4e0fw9rnibrahj+ahoBuI7mc=","ak.pv":"24","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 trome actualidad gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none"></div><div id="fusion-static-enter:0fkSmjCPRrf" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="submit">OK</button></form></div></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div><div id="fusion-static-exit:0fkSmjCPRrf" style="display:none"></div><div data-story-header="true" class="header-full bg-primary w-full position-relative"><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a itemProp="url" class="header-full__link-logo flex items-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt="Actualidad: Cáncer de próstata: EsSalud inició campaña de prevención | NOTICIAS TROME PERÚ" title="Actualidad: Cáncer de próstata: EsSalud inició campaña de prevención | NOTICIAS TROME PERÚ"/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">EsSalud inició campaña de prevención del cáncer de próstata </div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/videos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Videos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/mi-bodeguita" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Mi Bodeguita</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/mas-mujer" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Más Mujer</a></li></ul></div></div><div class="header-full__right flex items-center"><div class="nav__story-social-network position-relative mr-5 hidden"><div><button type="button" aria-label="Mostrar enlaces para compartir" class="story-content__more-link" id="header-show-more"><i class="story-header__share-icon icon-share text-white" aria-hidden="true"></i></button></div><ul class="story-header__list  hidden md:flex  justify-between rounded-sm"><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-white" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-white" href="https://twitter.com/intent/tweet?text=EsSalud%20inici%C3%B3%20campa%C3%B1a%20de%20prevenci%C3%B3n%20del%20c%C3%A1ncer%20de%20pr%C3%B3stata%20&amp;url=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/&amp;via=tuittrome" data-share=""><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-white" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-white" href="whatsapp://send?text=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/" data-share=""><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="header-full__newsletter flex header-full__newsletter-newsCinDesk " role="presentation"><div class="header-full__newsletter-text">Boletín</div><div><svg xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 24 24"><path d="M0 0H24V24H0Z" fill="none"></path><path d="M20 4H4A2 2 0 0 0 2 6V18a2 2 0 0 0 2 2H20a2 2 0 0 0 2-2V6A2 2 0 0 0 20 4Zm0 14H4V8l8 5 8-5Zm-8-7L4 6H20Z" fill="#943816"></path></svg></div></div><div class="header-full__newsletter-tooltip false"><div class="newsletter__custom flex flex-col-reverse items-center lg:justify-between lg:justify-center"><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-25"><h4 itemProp="name" class="newsletter__error-message block pt-5 text-xs text-lg mb-20"></h4><p class="text-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" viewBox="0 0 48 24.33"><path id="Trazado_79132" data-name="Trazado 79132" d="M47.16,24.31h.1l.05,0,0,0,0,0,.05,0,0,0,0,0,0,0,0,0,.06-.06h0l0-.07,0,0,0,0,0-.05,0,0a.17.17,0,0,1,0-.05l0,0,0-.05a.17.17,0,0,1,0-.05.11.11,0,0,1,0-.05s0,0,0,0,0,0,0-.06v-.05s0-.06,0-.1V1a1,1,0,0,0-1-1h-33l0,0h0l-.05,0,0,0-.05,0,0,0,0,0,0,0-.05,0,0,0,0,0s0,0,0,0l0,0h0l0,0,0,0,0,0,0,0,0,0a.08.08,0,0,0,0,0l0,.05a.08.08,0,0,0,0,0,.06.06,0,0,0,0,0s0,0,0,.05a.07.07,0,0,1,0,0v6.6a1,1,0,0,0,2.08,0h0V3.35l9.25,8.2-.14.11-9.11,9.12V13.94a1,1,0,0,0-2.08,0v1.27H7.76a1,1,0,0,0,0,2.08h5.38v6a1,1,0,0,0,1,1H47.11Zm-1.24-3.53L36.8,11.67l0,0,6.86-5.82a1,1,0,1,0-1.35-1.58h0L30.58,14.18,16.91,2.08h29v18.7ZM25.8,13.13a1.08,1.08,0,0,0,.18-.24l3.9,3.45a1,1,0,0,0,1.36,0l4-3.37a.44.44,0,0,0,.12.15l9.12,9.12H16.68Z"></path><path id="Trazado_79133" data-name="Trazado 79133" d="M1,11.86H18.62a1,1,0,0,0,0-2.09H1a1,1,0,0,0,0,2.09Z"></path><path id="Trazado_79134" data-name="Trazado 79134" d="M2.86,6.12h7.9a1,1,0,0,0,0-2.08H2.86a1,1,0,0,0,0,2.08Z"></path><path id="Trazado_79135" data-name="Trazado 79135" d="M8.68,19.61H1a1,1,0,0,0,0,2.08H8.68a1,1,0,1,0,0-2.08Z"></path></svg></p><h3 itemProp="name" class="text-center position-relative font-bold text-xl line-h-xs mt-20">Recibe nuestro</h3><p class="text-center text-black font-bold  title-lg line-h-xs">Boletín</p><p itemProp="description" class="newsletter__description text-center line-h-xs">Te enviaremos lo mejor de Trome.pe. Escribe tu correo electrónico y dale clic a Recibir</p><form action=""><div class="newsletter__row mb-20"><input type="text" class="newsletter__email w-full pr-15 pl-15 text-md border-1 border-solid border-gray" name="email" placeholder="Ingresa tu Email" required=""/></div><div class="newsletter__row mb-20 text-center"><button class="newsletter__button bg-black font-bold w-full text-white border-r-10" type="submit">Recibir</button></div><div class="newsletter__row mb-20"><label class="newsletter__policies font-bold cursor-pointer text-sm" for="tos"><input type="checkbox" id="tos" name="tos" required="" value="1" class="newsletter__input-checkbox mr-10"/>Acepto los <a itemProp="url" class="newsletter__page-link text-gray-300" href="" target="_blank" rel="noopener noreferrer">Términos y condiciones</a> y <a itemProp="url" class="newsletter__page-link text-gray-300" href="" target="_blank" rel="noopener noreferrer">Políticas de privacidad</a></label></div></form></div></div></div><div class="header-full__newsletter flex header-full__newsletter-newsCinMob " role="presentation"><div><svg xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 24 24"><path d="M0 0H24V24H0Z" fill="none"></path><path d="M20 4H4A2 2 0 0 0 2 6V18a2 2 0 0 0 2 2H20a2 2 0 0 0 2-2V6A2 2 0 0 0 20 4Zm0 14H4V8l8 5 8-5Zm-8-7L4 6H20Z" fill="#943816"></path></svg></div></div><div class="header-full__newsletter-modal false"><div class="header-full__newsletter-modal-close" role="presentation"><svg xmlns="http://www.w3.org/2000/svg" height="15px" viewBox="0 0 329.3 329" width="15px"><path d="m194.8 164.8 128.2-128.2c8.3-8.3 8.3-21.8 0-30.2-8.3-8.3-21.8-8.3-30.2 0l-128.2 128.2-128.2-128.2c-8.3-8.3-21.8-8.3-30.2 0-8.3 8.3-8.3 21.8 0 30.2l128.2 128.2-128.2 128.2c-8.3 8.3-8.3 21.8 0 30.2 4.2 4.2 9.6 6.3 15.1 6.3 5.5 0 10.9-2.1 15.1-6.2l128.2-128.2 128.2 128.2c4.2 4.2 9.6 6.3 15.1 6.3 5.5 0 10.9-2.1 15.1-6.2 8.3-8.3 8.3-21.8 0-30.2zm0 0"></path></svg></div><div class="newsletter__custom flex flex-col-reverse items-center lg:justify-between lg:justify-center"><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-25"><h4 itemProp="name" class="newsletter__error-message block pt-5 text-xs text-lg mb-20"></h4><p class="text-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" viewBox="0 0 48 24.33"><path id="Trazado_79132" data-name="Trazado 79132" d="M47.16,24.31h.1l.05,0,0,0,0,0,.05,0,0,0,0,0,0,0,0,0,.06-.06h0l0-.07,0,0,0,0,0-.05,0,0a.17.17,0,0,1,0-.05l0,0,0-.05a.17.17,0,0,1,0-.05.11.11,0,0,1,0-.05s0,0,0,0,0,0,0-.06v-.05s0-.06,0-.1V1a1,1,0,0,0-1-1h-33l0,0h0l-.05,0,0,0-.05,0,0,0,0,0,0,0-.05,0,0,0,0,0s0,0,0,0l0,0h0l0,0,0,0,0,0,0,0,0,0a.08.08,0,0,0,0,0l0,.05a.08.08,0,0,0,0,0,.06.06,0,0,0,0,0s0,0,0,.05a.07.07,0,0,1,0,0v6.6a1,1,0,0,0,2.08,0h0V3.35l9.25,8.2-.14.11-9.11,9.12V13.94a1,1,0,0,0-2.08,0v1.27H7.76a1,1,0,0,0,0,2.08h5.38v6a1,1,0,0,0,1,1H47.11Zm-1.24-3.53L36.8,11.67l0,0,6.86-5.82a1,1,0,1,0-1.35-1.58h0L30.58,14.18,16.91,2.08h29v18.7ZM25.8,13.13a1.08,1.08,0,0,0,.18-.24l3.9,3.45a1,1,0,0,0,1.36,0l4-3.37a.44.44,0,0,0,.12.15l9.12,9.12H16.68Z"></path><path id="Trazado_79133" data-name="Trazado 79133" d="M1,11.86H18.62a1,1,0,0,0,0-2.09H1a1,1,0,0,0,0,2.09Z"></path><path id="Trazado_79134" data-name="Trazado 79134" d="M2.86,6.12h7.9a1,1,0,0,0,0-2.08H2.86a1,1,0,0,0,0,2.08Z"></path><path id="Trazado_79135" data-name="Trazado 79135" d="M8.68,19.61H1a1,1,0,0,0,0,2.08H8.68a1,1,0,1,0,0-2.08Z"></path></svg></p><h3 itemProp="name" class="text-center position-relative font-bold text-xl line-h-xs mt-20">Recibe nuestro</h3><p class="text-center text-black font-bold  title-lg line-h-xs">Boletín</p><p itemProp="description" class="newsletter__description text-center line-h-xs">Te enviaremos lo mejor de Trome.pe. Escribe tu correo electrónico y dale clic a Recibir</p><form action=""><div class="newsletter__row mb-20"><input type="text" class="newsletter__email w-full pr-15 pl-15 text-md border-1 border-solid border-gray" name="email" placeholder="Ingresa tu Email" required=""/></div><div class="newsletter__row mb-20 text-center"><button class="newsletter__button bg-black font-bold w-full text-white border-r-10" type="submit">Recibir</button></div><div class="newsletter__row mb-20"><label class="newsletter__policies font-bold cursor-pointer text-sm" for="tos"><input type="checkbox" id="tos" name="tos" required="" value="1" class="newsletter__input-checkbox mr-10"/>Acepto los <a itemProp="url" class="newsletter__page-link text-gray-300" href="" target="_blank" rel="noopener noreferrer">Términos y condiciones</a> y <a itemProp="url" class="newsletter__page-link text-gray-300" href="" target="_blank" rel="noopener noreferrer">Políticas de privacidad</a></label></div></form></div></div></div><div class="header-full__call-img flex items-center hidden"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){document.getElementById("header-show-more").addEventListener("click",function(e){e.preventDefault();var t=document.querySelector(".story-header__list");t.className=t.className.indexOf("flex")>0?t.className.replace("flex","hidden"):t.className.replace("hidden","flex")})},0)});"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});window.addEventListener("scroll",function(){var e=document,a=e.body,c=void 0===a?{}:a,s=e.documentElement,l=void 0===s?{}:s,d=c.scrollTop,o=void 0===d?0:d,t=l.scrollTop,n=o||(void 0===t?0:t),r=document.querySelector(".nav__story-social-network"),m=document.querySelector('div[data-story-header="true"]'),i=document.querySelector(".header-full__btn-container"),N=document.querySelector(".header-full__call-img"),u=m.className.indexOf("active");u<0&&n>10?(m.className=m.className.concat(" active"),r.className=r.className.replace("hidden",""),i?i.className=i.className.concat(" hidden"):N.className=i.className.concat(" hidden")):u>0&&n<=10&&(m.className=m.className.replace(" active",""),r.className=r.className.concat("hidden"),i?i.className=i.className.replace(" hidden",""):N.className=i.className.replace(" hidden",""))});</script><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--l"><div id="fusion-static-enter:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-exit:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-enter:0f4mPcGvQra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:auto;min-height:50px;}}</style></div></div><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Actualidad</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=EsSalud%20inici%C3%B3%20campa%C3%B1a%20de%20prevenci%C3%B3n%20del%20c%C3%A1ncer%20de%20pr%C3%B3stata%20&amp;url=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/&amp;via=tuittrome" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});</script></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  false actualidad"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> EsSalud inició campaña de prevención del cáncer de próstata </h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Seguro sociales inició campaña de despitaje del cáncer de próstata en el Centro Oncólogico Preventivo de Piazza</h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none"></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://trome.pe/resizer/_xA7pGncw5CH7BuLYXRF3N5y2Uo=/314x169/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/vAXL9LEEHrpwdbGJHbr_JpYUWrs=/482x260/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/PRpXQF0Da1IMgXc5gXdMuwFjSwI=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg" alt="EsSalud busca fomentar la cultura de autocuidado y prevención del cáncer de próstata. (Difusión)" class="story-content__visual--image w-full " importance="high"/><figcaption class="story-content__caption pt-10 secondary-font text-md">EsSalud busca fomentar la cultura de autocuidado y prevención del cáncer de próstata. (Difusión) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-09-27T23:40:13-05:00">Actualizado el 27/09/2020 a las 23:40 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=EsSalud%20inici%C3%B3%20campa%C3%B1a%20de%20prevenci%C3%B3n%20del%20c%C3%A1ncer%20de%20pr%C3%B3stata%20&amp;url=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a itemprop="url" href="https://trome.pe/noticias/essalud/"><b>EsSalud </b></a><b>inició una campaña de detección temprana de </b><a itemprop="url" href="https://trome.pe/noticias/cancer-de-prostata/"><b>cáncer de próstata</b></a><b> en el Centro Oncológico Preventivo Piazza del distrito de Lince, con el fin de iniciar el tratamiento oportuno a los pacientes que padezcan de esta enfermedad.</b></p><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><i><b>LEE: </b></i><a href="https://trome.pe/espectaculos/juliana-oxenford-decoracion-cuarto-bebe-noticia/"><i><u><b>JULIANA OXENFORD DECORÓ LA HABITACIÓN DE SU BEBÉ: “SIN CANJES Y MAMÁ FELIZ”</b></u></i></a></blockquote><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Fueron 60 pacientes de diversos centros médicos del seguro social, quienes fueron sometidos a estos exámenes de detección de<b> este mal</b>. </p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Héctor Berastain Merino, director del CAP III Alfredo Piazza de EsSalud, manifestó que además de detectar en etapa temprana la presencia de un <b>cáncer de próstata</b>, la campaña también busca fomentar la cultura de autocuidado y prevención de la enfermedad. </p><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><i><b>LEE:</b></i><i><u><b> </b></u></i><a href="https://trome.pe/espectaculos/karla-tarazona-no-hace-caso-a-la-mortificada-y-se-manda-con-todo-no-es-mi-culpa-que-no-la-presenten-noticia/"><i><u><b>KARLA TARAZONA NO HACE CASO A ‘LA MORTIFICADA’: “NO ES MI CULPA QUE NO LA PRESENTEN”</b></u></i></a></blockquote><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">A los hombres mayores de 40 años se le realizaron ecografías para detectar una hipertrofia, así como un examen de sangre para detectar el antígeno prostático específico (PSA) con la finalidad de descartar <b>cáncer de próstata</b>.</p><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>PACIENTES PASARON POR PRUEBAS COVID</b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Antes de pasar por la consulta médica, todos los pacientes pasaron por un tamizaje de Covid-19. El centro oncólogico atiende a pacientes referidos de establecimientos de la Red Prestacional Almenara y también contactándose al número de WhatsApp Web (961 102512).</p><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><mark class="hl_yellow"><b> NO DEJES DE VER:</b></mark></p><div id="fusion-static-enter:ef8a227c-412b-48a4-8182-64e899367859" style="display:none"></div><div class=" powa-lazy" id="powa-ef8a227c-412b-48a4-8182-64e899367859" data-org="elcomercio" data-env="prod" data-stream="https://cdnv.trome.pe/20200927/5f70a466cff47e00011fe8a4/t_752c8845b29c44a48a073dc0001c99f1_name_C04_CANTANTE_Y_EXTRANJERO/hlsv4_master.m3u8" data-uuid="ef8a227c-412b-48a4-8182-64e899367859" data-aspect-ratio="0.562" data-api="prod" data-preload="none" data-sticky="false" data-autoplay="false" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/actualidad/preroll&amp;description_url=https%3A%2F%2Ftrome.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|400x300|640x360&amp;cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Dactualidad%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" data-time="05:03" style="width:100%;height:0;padding-bottom:56.2%;background-color:#000;overflow:hidden"><picture><source data-srcset="https://trome.pe/resizer/zY6LYyZ4QuLN2YGE16msKqrSxt8=/426x240/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-27-2020/t_db05bf6488d7459ab64e8e90a13ca7a7_name_hechiceras.jpg" media="(max-width: 480px)"/><img data-src="https://trome.pe/resizer/ofg7RmIiXHFPCEksmYukx4FmTHY=/560x315/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-27-2020/t_db05bf6488d7459ab64e8e90a13ca7a7_name_hechiceras.jpg" alt="" class="lazy" style="position:abslute;object-fit:contain;width:100%;height:auto"/></picture></div><div id="fusion-static-exit:ef8a227c-412b-48a4-8182-64e899367859" style="display:none"></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Cantante de &#x27;Hechiceras de la Cumbia&#x27; implicada en banda criminal de clonadores de tarjeta </figcaption><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><mark class="hl_yellow"><b>TAMBIÉN LEE:</b></mark></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a itemprop="url" href="https://trome.pe/actualidad/politica/richard-swing-no-habria-realizado-el-95-de-los-eventos-que-justificaron-su-contratacion-en-el-ministerio-de-cultura-nndc-noticia/"><b>Richard Swing no habría realizado el 95% de los eventos que justificaron su contratación en el Ministerio de Cultura</b></a></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a itemprop="url" href="https://trome.pe/celebrities/tini-stoessel-copio-look-de-danna-paola-en-video-de-duele-tuiteros-hacen-comparaciones-por-sabastian-yatra-usa-eeuu-estados-unidos-nndc-noticia/"><b>¿Tini Stoessel copió look de Danna Paola en video de “Duele”? Tuiteros hacen comparaciones</b></a></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a itemprop="url" href="https://trome.pe/deportes/wwe/randy-orton-vs-drew-mcintyre-clash-of-champions-2020-wwe-nczd-noticia/"><b>Randy Orton perdió la oportunidad de ser 14 veces campeón mundial</b></a></p></section></div></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/essalud/">ESSALUD</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/cancer-de-prostata/">cáncer de próstata</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/foto-viral-la-desgarradora-nota-dejada-junto-a-un-perro-que-fue-abandonado-y-atado-a-un-arbol-facebook-fb-tendencias-animales-mascotas-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/_Vo97QqjnECEtBLnNdtFAHxWuSY=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JXAA4D5YUZCJVEP7WGPQOOSLQQ.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/9ZjXCZaKeZI_YVPJs2dpTom56xk=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JXAA4D5YUZCJVEP7WGPQOOSLQQ.jpg" class="lazy linked-site__image object-cover" alt="“Mi papá perderá su hogar”: la desgarradora nota dejada junto a un perro que fue abandonado"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Mi papá perderá su hogar”: la desgarradora nota dejada junto a un perro que fue abandonado</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/arturo-peniche-y-gabriela-ortiz-como-se-conocieron-y-por-que-decidieron-separarse-todo-sobre-su-historia-de-amor-que-termina-tras-38-anos-de-matrimonio-celebs-mexico-mx-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/XfH51vImL6JQJvNkp5RSVIjKJoY=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LRKZCZLDUBHHJJIKIMSYM5ANCU.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/m5oIa2VpG_uU6l6kJF1jRaHKAsc=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LRKZCZLDUBHHJJIKIMSYM5ANCU.jpg" class="lazy linked-site__image object-cover" alt="Cómo el coronavirus acabó con la historia de amor de Arturo Peniche y Gabriela Ortiz"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cómo el coronavirus acabó con la historia de amor de Arturo Peniche y Gabriela Ortiz</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/cobra-kai-daniel-es-mejor-sensei-que-el-sr-miyagi-series-de-netflix-karate-kid-ralph-macchio-video-estados-unidos-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/aWPVaF4-GThsVd8RiQKQPiInNcg=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/77PU75L4F5HQVDEVWFSLIM337I.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/N16fU2PYiUX-GLh2oaAieKt-Ero=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/77PU75L4F5HQVDEVWFSLIM337I.jpg" class="lazy linked-site__image object-cover" alt="“Cobra Kai”: Daniel, ¿es mejor sensei que el Sr. Miyagi?"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Cobra Kai”: Daniel, ¿es mejor sensei que el Sr. Miyagi?</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-mujer-es-electrocutada-y-arrestada-tras-negarse-a-usar-mascarilla-durante-un-partido-de-futbol-escolar-youtube-yt-tendencias-insolito-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/EdrmAKSTTxjzmeceIujRM93k8yM=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VCA36XAY5BDN7BHQK62Y4XSUSY.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/wARckZSU4dU8w7T8ux90vJOrf1A=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VCA36XAY5BDN7BHQK62Y4XSUSY.jpg" class="lazy linked-site__image object-cover" alt="“¡No estoy haciendo nada malo!”: Mujer fue electrocutada y arrestada por rehusarse a usar mascarilla en evento deportivo escolar"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“¡No estoy haciendo nada malo!”: Mujer fue electrocutada y arrestada por rehusarse a usar mascarilla en evento deportivo escolar</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-alguna-vez-viste-a-alguien-podar-una-palmera-asi-de-alta-el-clip-que-despertara-tu-miedo-a-las-alturas-twitter-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/BbrC7oyNwdmK7p7BvPODYjye1zQ=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BPHELLXBSZA2NPYTXZL3HJBDPQ.png"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/6PZkLRoVqj8-yqq539O13jYgR2A=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BPHELLXBSZA2NPYTXZL3HJBDPQ.png" class="lazy linked-site__image object-cover" alt="“¿Alguna vez viste a alguien podar una palmera así de alta?”: El video viral que provoca vértifo de solo verlo"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“¿Alguna vez viste a alguien podar una palmera así de alta?”: El video viral que provoca vértifo de solo verlo</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/gente/tini-stoessel-copio-look-de-danna-paola-en-clip-de-duele-cibernautas-hacen-comparaciones-sabastian-yatra-usa-eeuu-estados-unidos-nndc-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/LPUhkDKeeqKzrfEdvqqSfOjgp2o=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/4QLIU2TAANGLLAKGGDT3MQEL2Y.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/42zAmcQ5fERfwEITWeE-MrniAa8=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/4QLIU2TAANGLLAKGGDT3MQEL2Y.jpg" class="lazy linked-site__image object-cover" alt="¿Tini Stoessel copió look de Danna Paola en clip de “Duele”? Cibernautas hacen comparaciones"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Tini Stoessel copió look de Danna Paola en clip de “Duele”? Cibernautas hacen comparaciones</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div role="list" class="related-content__list pt-20 pr-20 pl-20"><h4 itemProp="name" class="related-content__title font-bold uppercase pt-20 pb-20">RELACIONADAS </h4><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 itemProp="name" class="related-content__item-title mb-10 text-md line-h-md"><a itemProp="url" href="/actualidad/politica/martin-vizcarra-karem-roca-acuso-a-exasesor-de-ayudarla-a-grabar-en-palacio-de-gobierno-nndc-noticia/" class="related-content__link font-bold">Karem Roca acusó a exasesor de Vizcarra de ayudarla a grabar en Palacio de Gobierno</a></h2><a itemProp="url" class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a itemProp="url" href="/actualidad/politica/martin-vizcarra-karem-roca-acuso-a-exasesor-de-ayudarla-a-grabar-en-palacio-de-gobierno-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/PSyEJi3RFn0o6k6YWFaKeEG8j78=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/275HN7T4ERHWVLJKXFBKOSLHNA.jpg" alt="Karem Roca acusó a exasesor de Vizcarra de ayudarla a grabar en Palacio de Gobierno"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 itemProp="name" class="related-content__item-title mb-10 text-md line-h-md"><a itemProp="url" href="/actualidad/policiales/thomas-resto-bar-nuevas-imagenes-revelan-presunta-participacion-de-juancho-pena-en-organizacion-de-tragico-evento-los-olivos-nndc-noticia/" class="related-content__link font-bold">Thomas Resto Bar: imágenes revelan presunta participación de ‘Juancho’ Peña en organización de evento  </a></h2><a itemProp="url" class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a itemProp="url" href="/actualidad/policiales/thomas-resto-bar-nuevas-imagenes-revelan-presunta-participacion-de-juancho-pena-en-organizacion-de-tragico-evento-los-olivos-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/sdQJZrF5lavIZ2Tgna2jfAK3AuI=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QXPYD32GXJEE7D2VXBFLD6BIYQ.jpg" alt="Thomas Resto Bar: imágenes revelan presunta participación de ‘Juancho’ Peña en organización de evento  "/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 itemProp="name" class="related-content__item-title mb-10 text-md line-h-md"><a itemProp="url" href="/actualidad/politica/congresistas-registran-denuncias-por-violencia-familiar-psicologica-e-infracciones-de-transito-nndc-noticia/" class="related-content__link font-bold">Congresistas registran denuncias por violencia familiar, psicológica e infracciones de tránsito</a></h2><a itemProp="url" class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a itemProp="url" href="/actualidad/politica/congresistas-registran-denuncias-por-violencia-familiar-psicologica-e-infracciones-de-transito-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/0lX2qOxC_DxEO5h6sJmhIs9fljM=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FEZTBRXXSVC6HFZI224C3YSTD4.jpeg" alt="Congresistas registran denuncias por violencia familiar, psicológica e infracciones de tránsito"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 itemProp="name" class="related-content__item-title mb-10 text-md line-h-md"><a itemProp="url" href="/actualidad/nacional/peter-ferrari-prueba-dactilar-de-la-policia-realizada-al-cadaver-confirma-su-identidad-nndc-noticia/" class="related-content__link font-bold">‘Peter Ferrari’: Prueba dactilar de la Policía realizada al cadáver confirma su identidad</a></h2><a itemProp="url" class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a itemProp="url" href="/actualidad/nacional/peter-ferrari-prueba-dactilar-de-la-policia-realizada-al-cadaver-confirma-su-identidad-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/ode4NwLkg9_jJkmFc4ECB8lSyMU=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MJZRW43ARZEGDG2R6377F7VAUM.jpg" alt="‘Peter Ferrari’: Prueba dactilar de la Policía realizada al cadáver confirma su identidad"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 itemProp="name" class="related-content__item-title mb-10 text-md line-h-md"><a itemProp="url" href="/actualidad/politica/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/" class="related-content__link font-bold">Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la gentileza por lo menos de llamarme”</a></h2><a itemProp="url" class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a itemProp="url" href="/actualidad/politica/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/URTLA9tMRb4148pdHFkw9LGDDBA=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/34MUODSYLVADRDNWDNFPB6SRLQ.jpg" alt="Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la gentileza por lo menos de llamarme”"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 itemProp="name" class="related-content__item-title mb-10 text-md line-h-md"><a itemProp="url" href="/actualidad/nacional/loreto-qali-warma-envian-300-toneladas-de-alimentos-para-97-comunidades-indigenas-loretanas-nnpp-noticia/" class="related-content__link font-bold">Envían 300 toneladas de alimentos para 97 comunidades indígenas loretanas</a></h2><a itemProp="url" class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a itemProp="url" href="/actualidad/nacional/loreto-qali-warma-envian-300-toneladas-de-alimentos-para-97-comunidades-indigenas-loretanas-nnpp-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/MEH0y50MFy8XKgsoL2z00bxVaKg=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VK2W7BP72JC47HQJ4M5JKVRUBU.jpeg" alt="Envían 300 toneladas de alimentos para 97 comunidades indígenas loretanas"/></a></figure></article></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured"> <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="display: none;"> <p className="eplAdBox_header v_eplAdBox_header"> Anuncios de interés </p> </div> <div id="cnt-perured-d" /> </div>

<style>
.story-header__tooltip { display:none;}
</style>
<style>
    .header-full__newsletter { display:none;}
</style></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/actualidad/reportan-incremento-de-robos-de-bicicletas-durante-estado-de-emergencia-en-lima-covid-19-coronavirus-peru-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72K4NG2ZZI2ZGYVMFNXC4BLUKY3A.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/wpVZh-5MzRtakgj12Ewx1PMfvWw=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/K4NG2ZZI2ZGYVMFNXC4BLUKY3A.jpg" alt="Reportan incremento de robos de bicicletas durante estado de emergencia en Lima" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72K4NG2ZZI2ZGYVMFNXC4BLUKY3A.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Reportan incremento de robos de bicicletas durante estado de emergencia en Lima</h4></article></a><a itemProp="url" href="/actualidad/cancer-de-prostata-essalud-campana-de-prevencion-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/vjgx04tDxwkk2OCEWmAOgSFlCB0=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg" alt="EsSalud inició campaña de prevención del cáncer de próstata " class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72BZCZDHLUAFFCPJC3GH3IDNBVHI.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">EsSalud inició campaña de prevención del cáncer de próstata </h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none"></div></div></div><div id="fusion-static-enter:0fvE4zrdIrw" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fvE4zrdIrw" style="display:none"></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/deportes">Deportes</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/familia">Familia</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/opinion">Opinión </a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/viral">Viral</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a itemProp="url" href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=1" class="footer-secction__image-logo" alt="depor.com" loading="lazy"/></a><p itemProp="description" class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a itemProp="url" href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a itemProp="url" href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a itemProp="url" href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><p itemProp="description"><h5 itemProp="name" class="footer-secction__list-title">Visite también: </h5><a itemProp="url" class="footer-secction__site-item" href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a><a itemProp="url" class="footer-secction__site-item" href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a><a itemProp="url" class="footer-secction__site-item" href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a><a itemProp="url" class="footer-secction__site-item" href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a><a itemProp="url" class="footer-secction__site-item" href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></p></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__btn-search").setAttribute("type","submit"),document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "actualidad,cancer-de-prostata-essalud-campana-de-prevencion-noticia,essalud,cancer-de-prostata"; _sf_async_config.authors = 'trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-09-28"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/actualidad/preroll&description_url=https%3A%2F%2Ftrome.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Dactualidad%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator='</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=1371"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script type="text/javascript">"use strict";var videoObserver=function(e,r){e.forEach(function(e){var o=e.isIntersecting,t=e.target;if(o){var n=t.getAttribute("data-preroll");t.classList.add("powa"),t.classList.remove("powa-lazy"),window.powaBoot&&(window.preroll=n||window.preroll,window.PoWaSettings.advertising={adBar:!1,adTag:n||""},requestIdle(function(){return window.powaBoot()})),r.unobserve(t)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.querySelectorAll(".powa-lazy")),r=new IntersectionObserver(videoObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});</script><script type="text/javascript">"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="elcomercio" data-siteKey="trome" async=""></script></body></html>