<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="deployment" content="2535"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="CDC: Más de 1.000 adultos mayores de 60 años y 64 menores de 5 años han fallecido de neumonía a nivel nacional durante el 2022 | Minsa | influenza | enfermedades respiratorias | invierno | RMMN | ACTUALIDAD | TROME"/><meta name="DC.description" lang="es" content="De acuerdo a la sala virtual de situación de salud del CDC, a la semana 23 se han reportado más de 10 mil casos de neumonía en adultos mayores de 60 años y más de 8 mil en menores de 5 años. Ambos grupos deben vacunarse contra esta enfermedad y la influenza ante el descenso de las temperaturas en algunas regiones del país."/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/?outputType=amp"/><title>CDC: Más de 1.000 adultos mayores de 60 años y 64 menores de 5 años han fallecido de neumonía a nivel nacional durante el 2022 | Minsa | influenza | enfermedades respiratorias | invierno | RMMN | ACTUALIDAD | TROME</title><link rel="preconnect" href="//cdnc.trome.pe"/><link rel="dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect" href="//cdna.trome.pe"/><link rel="dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/trome/post/actualidad/spaces.js?2022-06-22"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/trome/arcads.js?2022-06-22"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"trome",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/?outputType=lite",tags:"cdc,minsa,neumonia,influenza,invierno,ministeriodesalud",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tromepe","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="De acuerdo a la sala virtual de situación de salud del CDC, a la semana 23 se han reportado más de 10 mil casos de neumonía en adultos mayores de 60 años y más de 8 mil en menores de 5 años. Ambos grupos deben vacunarse contra esta enfermedad y la influenza ante el descenso de las temperaturas en algunas regiones del país."/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Más de mil adultos mayores de 60 años y 64 menores de 5 años han fallecido de neumonía en lo que va del año "/><meta property="og:description" content="De acuerdo a la sala virtual de situación de salud del CDC, a la semana 23 se han reportado más de 10 mil casos de neumonía en adultos mayores de 60 años y más de 8 mil en menores de 5 años. Ambos grupos deben vacunarse contra esta enfermedad y la influenza ante el descenso de las temperaturas en algunas regiones del país."/><meta property="og:image" content="https://trome.pe/resizer/svv1KIJZIpRz1EDQBFMr0rLE8yA=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/P4Y3JWEUS5BVFOFITN6UQSQXWQ.png"/><link rel="preload" as="image" href="https://trome.pe/resizer/L4h_sRZBbCVRgPZOSHEX1gOMEy0=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/P4Y3JWEUS5BVFOFITN6UQSQXWQ.png"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/svv1KIJZIpRz1EDQBFMr0rLE8yA=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/P4Y3JWEUS5BVFOFITN6UQSQXWQ.png"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/GBTkPQA0-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/GBTkPQA0-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tromepe"/><meta name="twitter:title" content="Más de mil adultos mayores de 60 años y 64 menores de 5 años han fallecido de neumonía en lo que va del año "/><meta name="twitter:title" content="Más de mil adultos mayores de 60 años y 64 menores de 5 años han fallecido de neumonía en lo que va del año "/><meta name="twitter:image" content="https://trome.pe/resizer/svv1KIJZIpRz1EDQBFMr0rLE8yA=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/P4Y3JWEUS5BVFOFITN6UQSQXWQ.png"/><meta name="twitter:description" content="De acuerdo a la sala virtual de situación de salud del CDC, a la semana 23 se han reportado más de 10 mil casos de neumonía en adultos mayores de 60 años y más de 8 mil en menores de 5 años. Ambos grupos deben vacunarse contra esta enfermedad y la influenza ante el descenso de las temperaturas en algunas regiones del país."/><meta name="twitter:creator" content="tromepe"/><script>
  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  document.getElementsByTagName("head")[0].appendChild(script);</script><script>
  tp = window.tp || [];
  tp.push(["setUsePianoIdUserProvider", true ]);tp.push(["setZone", "web"]);
  tp.push(["setTags", ["cdc","minsa","neumonia","influenza","invierno","ministerio-de-salud","metered","gallery_slider","actualidad"]]);tp.push(["setContentSection", "actualidad"]);tp.push(["setContentCreated", "2022-06-22T14:26:24-05:00"]);tp.push(["setContentAuthor", "Redacción Trome"]);tp.push(["setContentIsNative", false]);tp.push(["init", function enableGA() {tp.enableGACrossDomainLinking();}]);tp.push(["init", function pianoIdInit() {tp.pianoId.init(); tp.experience.init()}])</script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="GSILGV6TZNH3PKWJTR7N3MPILE"/><meta name="cXenseParse:xyz-tier" content="metered"/><script>tp = window.tp || []; 
  const ENDPOINT = 'https://afv5trdj4i.execute-api.us-east-1.amazonaws.com/prod/userprofile/public/v2/newsletter/events?v=1655927362068'

  function subscribeToNewsletter({
    uuid, 
    email, 
    firstName,
    lastName,
    token, 
    preferences
  }) {
    return fetch(ENDPOINT, {
      method: 'POST',
      cache: 'no-cache',
      body: JSON.stringify({
        type: 'newsletter',
        eventName: 'build_preference',
        uuid,
        email,
        attributes: {
          preferences,
          first_name: firstName,
          last_name: lastName,
        },
        brand: 'trome',
      }),
      headers: {
        'Content-Type': 'application/json',
        Authorization: 'Bearer ' + token  + ' trome',
      },
    }).then(function(res) {return res.json()})
  }

  tp.push(["addHandler", "registrationSuccess", function registrationSuccessCallback(data){ 
    console.log('%c registrationSuccess', 'color:green; font-size:12px', data)

    if(!data.token || !data.user) {
      console.error('No se ha encontrado el token o el usuario: ', data)
      return;
    }

    subscribeToNewsletter({
      uuid: data.user.sub,
      email: data.user.email,
      token: data.token,
      firstName: data.user.given_name || '',
      lastName: data.user.family_name || '',
      preferences: ['general']
    })
  }]);
</script><meta name="data-article-id" content="GSILGV6TZNH3PKWJTR7N3MPILE"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2022-06-22T19:26:24.158Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Actualidad"/><meta name="bi3dArtTitle" content="Más de mil adultos mayores de 60 años y 64 menores de 5 años han fallecido de neumonía en lo que va del año "/><meta name="cXenseParse:per-categories" content="Actualidad"/><meta name="cXenseParse:wgu-categories" content="Actualidad"/><meta name="etiquetas" content="CDC,Minsa,neumonía,influenza,invierno,Ministerio de Salud"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad"/><meta name="keywords" content="Neumonía,influenza,CDC,Minsa,invierno,Ministerio de Salud"/><meta property="article:published_time" content="2022-06-22T19:26:24.158Z"/><meta property="article:modified_time" content="2022-06-22T19:26:24.158Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Actualidad"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="CDC"/><meta property="article:tag" content="Minsa"/><meta property="article:tag" content="neumonía"/><meta property="article:tag" content="influenza"/><meta property="article:tag" content="invierno"/><meta property="article:tag" content="Ministerio de Salud"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/actualidad/lo-que-no-puedes-hacer-en-qatar-si-vas-al-mundial-ley-islamica-nnda-nnlt-noticia/" },{"@type":"ListItem","position":2,"url":"https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/" },{"@type":"ListItem","position":3,"url":"https://trome.pe/actualidad/paro-de-transportistas-mtc-y-transportistas-de-carga-pesada-no-acordaron-nada-y-paro-del-27-de-junio-sigue-de-pie-rmmn-noticia/" },{"@type":"ListItem","position":4,"url":"https://trome.pe/actualidad/politica/pedro-castillo-estamos-aca-para-deslindar-con-los-actos-de-corrupcion-en-todos-los-rincones-del-pais-rmmn-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actualidad","item":"https://trome.pe/actualidad/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'cdcmas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia'; var path_name = '/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/';  var tipo_nota = 'imagen';   var id_nota = 'GSILGV6TZNH3PKWJTR7N3MPILE';  var content_paywall = 'false';  var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'actualidad','subseccion': 'sin-definir','tipo_nota' : 'imagen', 'id_nota' : 'GSILGV6TZNH3PKWJTR7N3MPILE','tag1': 'cdc','tag2': 'minsa','premium' : 'false','autor' : 'Redacción Trome','nucleo_ID' : 'redaccion',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "actualidad,cdc,minsa,neumonia,influenza,invierno,ministerio-de-salud"; _sf_async_config.authors = 'Redacción Trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script><script async="" src="https://boot.pbstck.com/v1/tag/6e13d7a6-e4f7-4063-8d09-248ed9b1f70b"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"49a43ba317d904fec9c674242eeba465","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65ctimdohwyvtojtq-f-6b61cd9d6-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8078eda3","ak.r":26175,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":47930,"ak.gh":"104.96.220.119","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655927399","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Cs3156vbK5tX7ApkDRROYf1vvtAvtZM63mnVSH0phx+cDz6TJ4jS5RTrUDr4bOQnGzjm/gjsES7nagekYFiy2HqKKhIrDL02j4i8R736Id9bqm3PRyUTRX4f11VRc572Yc7Z/IhktdzuA9ozlpCL5E8534QDdfyb3Tb2fgiI7YADbHsduCmpEaw8JSx69Wl/v5+1Svrs2ruYv8Y95h3fPf8gKuCG2cRpwygprypkzYiH9DM5hIa5KJPSRK401pbDGSVpxTIvLP+5wzR+uCsyq4mMzXZ4x1lEtyJkfolmxNsqH2bRqzbGji4xcGBJRd2omtfdAxDG/3GrXGJac0Bkx8wt7Qj5/vX9tea5uyO8Pz6tYgHaU/dXtZrWIROXl7W49WOn1cLuHF+/YSzTNFfu7iGT7dM+XvIv/Wi3+Ft17Rk=","ak.pv":"45","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome actualidad gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><div id="gpt_skin" data-ads-name="/28253241/trome/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><nav class="header-inverted-featured__band__inverted"><div class="header-inverted-featured__menu-full"><div class="header-inverted-featured__menu-full__Tags">Hoy</div><ul class="header-inverted-featured__menu-full__list"><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/actualidad">Actualidad</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/espectaculos">Espectáculos</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/opinion/seno-maria">La Seño María</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/deportes/champions-league">Champions League</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/emprende-trome/tips-para-emprendedores">Tips para Emprendedores</a></li></ul></div></nav><header class="header-inverted-featured header"><div class="nav__loader-bar position-absolute h-full left-0 bg-link"></div><div class="header-inverted-featured__wrapper wrapper"><div class="header-inverted-featured__nav-btn-container header-inverted-featured__left-btn-container"><button type="button" class="header-inverted-featured__btn-menu " id="btn-menu" tabindex="0"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="header-inverted-featured__icon-menu icon-hamburguer" role="img" viewBox="0 0 448 512"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline-close hidden" role="img" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg><span aria-hidden="true">Menú</span></button><form id="header-search-form" class="header-inverted-featured__form"><svg id="header-search-button" class="header-inverted-featured__btn-search" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="search-button-close hidden" role="img" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></form></div><a itemProp="url" href="/" class="header-inverted-featured__logo-container" title=": CDC: Más de 1.000 adultos mayores de 60 años y 64 menores de 5 años ha | TROME"><img src="https://cdna.trome.pe/resources/dist/trome/images/trome-logo_5.png?d=1" alt=": CDC: Más de 1.000 adultos mayores de 60 años y 64 menores de 5 años ha | TROME" title=": CDC: Más de 1.000 adultos mayores de 60 años y 64 menores de 5 años ha | TROME" class="header-inverted-featured__logo" width="259" height="70"/></a><div class="header-inverted-featured__nav-story-title"></div><div class="header-inverted-featured__nav-btn-container header-inverted-featured__right-btn-container"></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y w-full active"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search block lg:hidden"><form id="header-search-form-mobile" class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" id="header-search-input-mobile" placeholder="¿Qué estas buscando?" class="nav-sidebar__input w-full inline-block bg-white line-h-sm"/><svg id="header-search-icon-mobile" class="nav-sidebar__footer__icon-search icon-search" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></form></div><div class="nav-sidebar__body pr-0 pb-15 pl-0"><ul class="nav- sidebar__list"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="https://peruquiosco.pe" class="nav-sidebar__link block text-md text-white">Peru Quiosco</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad" class="nav-sidebar__link block text-md text-white">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-actualidad" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/politica" class="nav-sidebar__link block text-md text-white">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/nacional" class="nav-sidebar__link block text-md text-white">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/economia" class="nav-sidebar__link block text-md text-white">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/internacional" class="nav-sidebar__link block text-md text-white">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/policiales" class="nav-sidebar__link block text-md text-white">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos" class="nav-sidebar__link block text-md text-white">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-espectáculos" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/celebridades" class="nav-sidebar__link block text-md text-white">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/cine" class="nav-sidebar__link block text-md text-white">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/musica" class="nav-sidebar__link block text-md text-white">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/tv" class="nav-sidebar__link block text-md text-white">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes" class="nav-sidebar__link block text-md text-white">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-deportes" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/panamericanos" class="nav-sidebar__link block text-md text-white">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-peruano" class="nav-sidebar__link block text-md text-white">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/seleccion-peruana" class="nav-sidebar__link block text-md text-white">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-internacional" class="nav-sidebar__link block text-md text-white">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/ufc" class="nav-sidebar__link block text-md text-white">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/wwe" class="nav-sidebar__link block text-md text-white">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mi-bodeguita" class="nav-sidebar__link block text-md text-white">Mi Bodeguita</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="https://trome.com/horoscopo/" class="nav-sidebar__link block text-md text-white">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv" class="nav-sidebar__link block text-md text-white">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-programas tv" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/combate" class="nav-sidebar__link block text-md text-white">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block text-md text-white">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block text-md text-white">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/pension-soto" class="nav-sidebar__link block text-md text-white">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia" class="nav-sidebar__link block text-md text-white">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-familia" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/ninos" class="nav-sidebar__link block text-md text-white">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/escuela" class="nav-sidebar__link block text-md text-white">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/tercera-edad" class="nav-sidebar__link block text-md text-white">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/sexo" class="nav-sidebar__link block text-md text-white">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/salud" class="nav-sidebar__link block text-md text-white">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/trabajo" class="nav-sidebar__link block text-md text-white">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion" class="nav-sidebar__link block text-md text-white">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-opinión" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/seno-maria" class="nav-sidebar__link block text-md text-white">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-buho" class="nav-sidebar__link block text-md text-white">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/ampay" class="nav-sidebar__link block text-md text-white">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-bombardero" class="nav-sidebar__link block text-md text-white">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/dr-trome" class="nav-sidebar__link block text-md text-white">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/emprende-trome" class="nav-sidebar__link block text-md text-white">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/edicion-impresa" class="nav-sidebar__link block text-md text-white">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/videos" class="nav-sidebar__link block text-md text-white">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/fotos" class="nav-sidebar__link block text-md text-white">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/malcriadas" class="nav-sidebar__link block text-md text-white">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/promociones" class="nav-sidebar__link block text-md text-white">Promociones</a></li></ul></div></div><div class="nav-sidebar__footer"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora" class="nav-sidebar__footer__call-link"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome_2x.png?d=1" alt="Llamada Ganadora"/></a></div></div><script>window.addEventListener("load",function(){document.getElementById("header-search-form-mobile").addEventListener("submit",function(e){e.preventDefault();var t=e.target[0].value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})})</script><script>window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("header-search-icon-mobile"),a=document.getElementById("header-search-input-mobile");e.addEventListener("click",function(){var t=a.value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})})})</script></div><div class="header-inverted-featured__call-img"><button aria-label="Regístrate / Mi Perfil" id="signwall-nav-btn" class="header-inverted-featured__btn-registrate" type="button" style="position:relative"><span id="signwall-nav-span" aria-hidden="true">REGÍSTRATE</span></button><script>"use strict";document.addEventListener("DOMContentLoaded",function(){function c(t){window.dataLayer=window.dataLayer||[]}requestIdle(function(){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},e=t.firstName,n=void 0===e?"":e,i=t.lastName,o=void 0===i?"":i,d=t.uuid,e=void 0===d?"":d,i=document.getElementById("signwall-nav-btn"),t=document.getElementById("signwall-nav-span"),d="";i&&t&&(e?(i.classList.add("signed"),i.addEventListener("click",function(){c(),window.location.href="/mi-perfil/?outputType=subscriptions"}),n||o?(d="".concat(n||""," ").concat(o||"").trim(),t&&(o=Number("13"),t.innerHTML=d.length>=o?"".concat(d.slice(0,o),"..."):d)):t.innerHTML="Mi Perfil"):i.addEventListener("click",function(){c(),window.location.href="/signwall/?outputType=subscriptions&signwallOrganic=1"}))})});</script><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora" class="header-inverted-featured__call-link"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome_2x.png?d=1" alt="Llamada Ganadora"/></a></div><div class="layer"></div><div id="search-container" class="header-inverted-featured__buscador-container hidden"><div class="header-inverted-featured__buscador"><svg id="header-search-button" class="header-inverted-featured__icon-search-buscador" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input type="search" id="header-search-input" placeholder="¿Qué estas buscando?" class="header-inverted-featured__search" value=""/><a id="btn-search" title="BUSCAR" class="header-inverted-featured__btn-buscar" tabindex="0" role="button"><span aria-hidden="true">BUSCAR</span></a></div></div></header><nav class="header-inverted-featured__band mt-0 header-inverted-featured__band__inverted"><div class="header-inverted-featured__band-wrapper header-inverted-featured__band-wrapper__inverted"><ul class="header-inverted-featured__features"><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="https://trome.pe/">Portada</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/actualidad/">Actualidad</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/espectaculos/">Espectáculos</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/videos/">Videos</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/deportes/">Deportes</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="https://trome.pe/eliminatorias-qatar-2022/">Eliminatorias</a></li></ul></div></nav><script type="text/javascript">
var a = document.querySelector(".header-inverted-featured")
var o = new IntersectionObserver(
([e]) => e.target.classList.toggle("header-inverted-featured__header-sticky", e.intersectionRatio < 1),
{ threshold: [1] }
);
o.observe(a);</script><script type="text/javascript">window.addEventListener("DOMContentLoaded",function(){requestIdle(function(){ 
var a = document.querySelector(".header-inverted-featured")
var o = new IntersectionObserver(
([e]) => e.target.classList.toggle("header-inverted-featured__header-sticky", e.intersectionRatio < 1),
{ threshold: [1] }
);
o.observe(a);
})});</script><script type="text/javascript">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</script><script type="text/javascript">window.addEventListener("DOMContentLoaded",function(){requestIdle(function(){ 
var s=document.body.querySelector('.header-inverted-featured__buscador-container'),
f=document.getElementById("header-search-form"),
b=document.body.querySelector('.header-inverted-featured__btn-search'),
c=document.body.querySelector('.search-button-close'),
i=document.body.querySelector('.header-inverted-featured__band');
if (location.pathname.split('/').filter(l => l !== '')[0] === 'buscar') {
  f.className=f.className.concat(" header-inverted-featured__btn-search-close");
  b.className.baseVal=b.className.baseVal.concat(" active");
  c.className.baseVal=c.className.baseVal.replace(" hidden", "");
  s.className=s.className.replace(" hidden", " flex");
  i.className=i.className.replace(" mt-0", " mt-70")
}
})}) 
          window.addEventListener("load",function(){requestIdle(function(){ 
var f=document.body.querySelectorAll('.header-inverted-featured__features-link__inverted');
f.forEach((e) => {
  let h=e.getAttribute("href");
  if (e.getAttribute("href").split('/').pop() !== '') {h=h+'/';}
  if (location.pathname === h) {
    e.className=e.className.concat(" active");
  }
})    
})})</script><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div><div id="gpt_laterall" data-ads-name="/28253241/trome/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div class="content_gpt_top_ads"><div id="gpt_top" data-ads-name="/28253241/trome/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="overflow:hidden"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/actualidad/">Actualidad</a></h2></div><div class="st-social__share"><a itemProp="url" href="https://news.google.com/publications/CAAiECCiQIt3Kd998hQP1V3qDOIqFAgKIhAgokCLdynfffIUD9Vd6gzi?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" class="share-btn f f-center share-btn--gnews" rel="noreferrer" target="_blank"><span class="share-btn--gnews-txt">Síguenos en Google News</span><svg xmlns="http://www.w3.org/2000/svg" height="25" viewBox="0 100 512.3 512.3"><path d="m444.6 231.6h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.2 0-87.5-39.3-87.5-87.5s39.3-87.5 87.5-87.5c22.6 0 44 8.6 60.3 24.1l-20.7 21.7c-10.7-10.2-24.8-15.9-39.7-15.9-31.7 0-57.5 25.8-57.5 57.5s25.8 57.5 57.5 57.5c26.5 0 48.9-18 55.5-42.5h-55.5v-30h87.5v15c0 48.2-39.3 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></svg></a><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=M%C3%A1s%20de%20mil%20adultos%20mayores%20de%2060%20a%C3%B1os%20y%2064%20menores%20de%205%20a%C3%B1os%20han%20fallecido%20de%20neumon%C3%ADa%20en%20lo%20que%20va%20del%20a%C3%B1o%20&amp;url=https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/" class="share-btn f f-center s-lk" title="Compartir en LinkedIn" data-share="linkedin"><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=M%C3%A1s%20de%20mil%20adultos%20mayores%20de%2060%20a%C3%B1os%20y%2064%20menores%20de%205%20a%C3%B1os%20han%20fallecido%20de%20neumon%C3%ADa%20en%20lo%20que%20va%20del%20a%C3%B1o%20%20https%3A%2F%2Ftrome.pe%2Factualidad%2Fcdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><h1 itemProp="name" class="sht__title">Más de mil adultos mayores de 60 años y 64 menores de 5 años han fallecido de neumonía en lo que va del año </h1><h2 itemProp="name" class="sht__summary ">De acuerdo a la sala virtual de situación de salud del CDC, a la semana 23 se han reportado más de 10 mil casos de neumonía en adultos mayores de 60 años y más de 8 mil en menores de 5 años. Ambos grupos deben vacunarse contra esta enfermedad y la influenza ante el descenso de las temperaturas en algunas regiones del país.</h2><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-enter:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>p.st-social__tooltip { display:none; }</style></div></div><div id="fusion-static-exit:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::P4Y3JWEUS5BVFOFITN6UQSQXWQ.png" style="display:none" data-fusion-component="image:580x330::P4Y3JWEUS5BVFOFITN6UQSQXWQ.png"></div><picture><source srcSet="https://trome.pe/resizer/L4h_sRZBbCVRgPZOSHEX1gOMEy0=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/P4Y3JWEUS5BVFOFITN6UQSQXWQ.png" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/gE95lQ5IqlfA18BZbR8wZBIQds0=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/P4Y3JWEUS5BVFOFITN6UQSQXWQ.png" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/q_Yh4R9gDKD2tZuTzTbQ0fOyNeY=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/P4Y3JWEUS5BVFOFITN6UQSQXWQ.png" alt="Temperatura continúa descendiendo en diversas regiones del país tras el inicio del invierno. Foto: referencial/Andina" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::P4Y3JWEUS5BVFOFITN6UQSQXWQ.png" style="display:none" data-fusion-component="image:580x330::P4Y3JWEUS5BVFOFITN6UQSQXWQ.png"></div><figcaption class="s-multimedia__caption">Temperatura continúa descendiendo en diversas regiones del país tras el inicio del invierno. Foto: referencial/Andina<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div class="story-contents w-full "><div class="story-contents__author  "><a itemProp="url" href="/autor/redaccion-trome/" class="story-contents__author-link ">Redacción Trome</a><div class="story-contents__author-date f "><time dateTime="2022-06-22T14:26:24-05:00">Actualizado el 22/06/2022 02:26 p.m.</time></div></div><div class="story-contents__content  " id="contenedor"><div style="min-height:172px"><section><p itemProp="description" class="story-contents__font-paragraph "><b>El inverno inició y consigo no solo ha traído bajas temperaturas en la costa y sierra del país, sino también enfermedades respiratorias como la influenza y neumonía. De acuerdo a la sala virtual de situación de salud del Centro Nacional de Epidemiología, Prevención y Control de Enfermedades (CDC Perú) hasta la semana 23 se han reportado más de 797 mil casos de infecciones agudas respiratorias en menores de 5 años y mayores de 60 años.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/trome/web/post/actualidad/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">En el caso de<b> adultos mayores de 60 años se han registrado 28.555</b> personas que han sufrido alguna infección respiratoria aguda (IRA), mientras que en<b> menores de 5 años la cifra asciende a 769.401.</b></p><figure><div id="fusion-static-enter:image:620x0::FBKUWWJRVJFK3NLP4MAAAHDANQ.png" style="display:none" data-fusion-component="image:620x0::FBKUWWJRVJFK3NLP4MAAAHDANQ.png"></div><picture><source data-srcset="https://trome.pe/resizer/pa9UFpUHwYTnMo7-J6u_01b1UlY=/280x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FBKUWWJRVJFK3NLP4MAAAHDANQ.png" media="(max-width: 360px)" class="lazy"/><source data-srcset="https://trome.pe/resizer/G--sberSSV4d7y0QwILoqP1UKII=/482x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FBKUWWJRVJFK3NLP4MAAAHDANQ.png" media="(max-width: 639px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/22rQBxUOcOshkQPt1gkUHEzBHXg=/620x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FBKUWWJRVJFK3NLP4MAAAHDANQ.png" alt="Sala virtual de situación de salud del CDC." decoding="async" class="lazy story-contents__image w-full o-cover"/></picture><div id="fusion-static-exit:image:620x0::FBKUWWJRVJFK3NLP4MAAAHDANQ.png" style="display:none" data-fusion-component="image:620x0::FBKUWWJRVJFK3NLP4MAAAHDANQ.png"></div><figcaption class="story-contents__caption">Sala virtual de situación de salud del CDC.<!-- --> </figcaption></figure><p itemProp="description" class="story-contents__font-paragraph ">Asimismo, a <a itemprop="url" href="https://www.dge.gob.pe/salasituacional/sala/index/salasit_dash/143/" target="_blank">nivel nacional</a> un total de <b>1.090 personas mayores de 60 años han fallecido</b> -hasta la semana 23- a causa de <b>neumonía </b>y se han notificado 10.500 casos.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/trome/web/post/actualidad/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><div><div id="spc_post_stories"></div><style>
@media screen and (max-width: 639px) {
  #spc_post_stories {
    height: 115px;
    overflow: hidden;
  }
  #spc_post_stories iframe {
    margin: 0 !important;
  }
}
</style></div><p itemProp="description" class="story-contents__font-paragraph ">Mientras que, los <b>decesos en menores de 5 años a causa de esta enfermedad ascienden a 64</b>. En tanto, los casos notificados son 8.768.</p><figure><div id="fusion-static-enter:image:620x0::UOY2QTHKZBCYNLXQKMUPJ23PNI.png" style="display:none" data-fusion-component="image:620x0::UOY2QTHKZBCYNLXQKMUPJ23PNI.png"></div><picture><source data-srcset="https://trome.pe/resizer/s0dCenck5bdOGHj4jd133mGrk14=/280x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UOY2QTHKZBCYNLXQKMUPJ23PNI.png" media="(max-width: 360px)" class="lazy"/><source data-srcset="https://trome.pe/resizer/gfrKnz2sYJycFCLMUIBSv5E4xjE=/482x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UOY2QTHKZBCYNLXQKMUPJ23PNI.png" media="(max-width: 639px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/tuS7u7crAq4rdOBu6scOYqrDt2o=/620x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UOY2QTHKZBCYNLXQKMUPJ23PNI.png" alt="Sala virtual de situación de salud del CDC." decoding="async" class="lazy story-contents__image w-full o-cover"/></picture><div id="fusion-static-exit:image:620x0::UOY2QTHKZBCYNLXQKMUPJ23PNI.png" style="display:none" data-fusion-component="image:620x0::UOY2QTHKZBCYNLXQKMUPJ23PNI.png"></div><figcaption class="story-contents__caption">Sala virtual de situación de salud del CDC.<!-- --> </figcaption></figure><p itemProp="description" class="story-contents__font-paragraph ">Respecto al invierno y al descenso de temperaturas, la exministra del Ministerio de Desarrollo e Inclusión Social (Midis), Paola Bustamante, dijo en diálogo a RPP Noticias que ya pasó el momento de prevenir y que el trabajo que se tiene que hacer ahora son los módulos de casitas calientes.</p><div class="content_gpt_caja4"><div id="gpt_caja4" data-ads-name="/28253241/trome/web/post/actualidad/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph "><i>“Vemos que como población vulnerable tenemos a más de 209 mil niños menores de cinco años como potenciales personas que podrían sufrir los efectos de las heladas y ahí </i><i><b>la alternativa es la vacunación contra el neumococo y también está vinculado con la vacunación la influenza”</b></i>, indicó.</p><p itemProp="description" class="story-contents__font-paragraph ">En esa línea, detalló que más de 200 mil niños menores de 5 años y más de 76 mil adultos mayores de 60 años, ambas poblaciones vulnerables, deben ser vacunados contra la influenza y neumococo. <i><b>“Ahí vemos que todavía no se ha logrado vacunar ni al 25% de las personas que tenían que vacunarse”.</b></i></p><p itemProp="description" class="story-contents__font-paragraph "><i>“Lamentablemente hay niños fallecidos y también adultos mayores.</i><i><b> El reto que tiene el Gobierno es avanzar la vacunación a niños y adultos mayores porque eso va a salvar vidas.</b></i><i> Debe avanzar con algo que no deberíamos seguir entregando, pero que hoy es necesario, que son los kits de abrigo</i>”, puntualizó.</p><h2 class="story-contents__header"><mark class="hl_yellow"><b>VIDEO RECOMENDADO</b></mark></h2><div class="jwplayer-lazy " id="GBTkPQA0" data-hasAds="1" data-playerId="UQH16oLN"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/GBTkPQA0/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/GBTkPQA0/poster.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/LM4cBNJF_60GAPy4Hl2Ay8ITkwo=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/GBTkPQA0/poster.jpg" alt="Vacunación contra el COVID-19: todo lo que debes saber de la aplicación de la cuarta dosis" decoding="async" id="image_GBTkPQA0" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/GBTkPQA0/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/GBTkPQA0/poster.jpg"></div></div><figcaption class="s-multimedia__caption">El Ministerio de Salud informó sobre la ampliación en en el rango etario para la aplicación de la cuarta dosis de la vacuna contra la COVID-19. En este video te contamos todos los detalles de cuáles son los requisitos, por qué es importante y a quiénes les corresponde. <a href=""></a></figcaption><p itemProp="description" class="story-contents__font-paragraph "><br/></p><div class="content_gpt_caja5"><div id="gpt_caja5" data-ads-name="/28253241/trome/web/post/actualidad/caja5" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="4" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph "><br/></p></section></div></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=M%C3%A1s%20de%20mil%20adultos%20mayores%20de%2060%20a%C3%B1os%20y%2064%20menores%20de%205%20a%C3%B1os%20han%20fallecido%20de%20neumon%C3%ADa%20en%20lo%20que%20va%20del%20a%C3%B1o%20&amp;url=https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/" class="share-btn f f-center s-lk" title="Compartir en LinkedIn" data-share="linkedin"><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=M%C3%A1s%20de%20mil%20adultos%20mayores%20de%2060%20a%C3%B1os%20y%2064%20menores%20de%205%20a%C3%B1os%20han%20fallecido%20de%20neumon%C3%ADa%20en%20lo%20que%20va%20del%20a%C3%B1o%20%20https%3A%2F%2Ftrome.pe%2Factualidad%2Fcdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">tags relacionadas</h4><div class="st-tags__line"></div><div class="st-tags__box"><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/cdc/">CDC</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/minsa/">Minsa</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/neumonia/">neumonía</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/influenza/">influenza</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/invierno/">invierno</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/ministerio-de-salud/">Ministerio de Salud</a></h4></div></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div><div id="gpt_content" data-ads-name="/28253241/trome/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div class="content_gpt_caja1_ads"><div id="gpt_caja1" data-ads-name="/28253241/trome/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><img class="most-read__logo" alt="logo" src="https://cdna.trome.pe/resources/dist/trome/images/logo_twitter.jpg"/><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/lo-que-no-puedes-hacer-en-qatar-si-vas-al-mundial-ley-islamica-nnda-nnlt-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::ISQZYQCFVBDI3AYOKG57B47ACU.jpg" style="display:none" data-fusion-component="image:118x72::ISQZYQCFVBDI3AYOKG57B47ACU.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/LrydycQt0iUA9IZVvvTG3ANBozU=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ISQZYQCFVBDI3AYOKG57B47ACU.jpg" alt="Lo que no puedes hacer en Qatar, si vas al mundial" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::ISQZYQCFVBDI3AYOKG57B47ACU.jpg" style="display:none" data-fusion-component="image:118x72::ISQZYQCFVBDI3AYOKG57B47ACU.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Lo que no puedes hacer en Qatar, si vas al mundial</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/cdc-mas-de-1000-adultos-mayores-de-60-anos-y-64-menores-de-5-anos-han-fallecido-de-neumonia-a-nivel-nacional-durante-el-2022-minsa-influenza-enfermedades-respiratorias-invierno-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::P4Y3JWEUS5BVFOFITN6UQSQXWQ.png" style="display:none" data-fusion-component="image:118x72::P4Y3JWEUS5BVFOFITN6UQSQXWQ.png"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/9Ql0DNAA8sMlbFlnWdU_q3Fbhcc=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/P4Y3JWEUS5BVFOFITN6UQSQXWQ.png" alt="Más de mil adultos mayores de 60 años y 64 menores de 5 años han fallecido de neumonía en lo que va del año " decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::P4Y3JWEUS5BVFOFITN6UQSQXWQ.png" style="display:none" data-fusion-component="image:118x72::P4Y3JWEUS5BVFOFITN6UQSQXWQ.png"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Más de mil adultos mayores de 60 años y 64 menores de 5 años han fallecido de neumonía en lo que va del año </h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/paro-de-transportistas-mtc-y-transportistas-de-carga-pesada-no-acordaron-nada-y-paro-del-27-de-junio-sigue-de-pie-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::U2XG3N5RSFD5DA7ICZBYLNGPCI.jpg" style="display:none" data-fusion-component="image:118x72::U2XG3N5RSFD5DA7ICZBYLNGPCI.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/kPi-p82q65sOxpZTrDVDCXFqYu0=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/U2XG3N5RSFD5DA7ICZBYLNGPCI.jpg" alt="MTC y transportistas de carga pesada no llegaron a acuerdos y paro del 27 de junio sigue de pie" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::U2XG3N5RSFD5DA7ICZBYLNGPCI.jpg" style="display:none" data-fusion-component="image:118x72::U2XG3N5RSFD5DA7ICZBYLNGPCI.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">MTC y transportistas de carga pesada no llegaron a acuerdos y paro del 27 de junio sigue de pie</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div class="content_gpt_caja2_ads"><div id="gpt_caja2" data-ads-name="/28253241/trome/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="gpt_vslider" data-ads-name="/28253241/trome/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="fusion-static-enter:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.most-read {contain-intrinsic-size: 320px !important;}
.story-contents__content { content-visibility: inherit!important; } .header-full { z-index: 10!important; }
@media screen and (min-width: 1024px){
div#gpt_caja2 {
    position: sticky !important;
    top: 60px;
}}
</style></div></div><div id="fusion-static-exit:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div><div id="gpt_lateralr" data-ads-name="/28253241/trome/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div></div></div><div id="fusion-static-enter:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><section class="st-interest"><p class="st-interest__title-p"></p><h2 class="st-interest__title">TE PUEDE INTERESAR:</h2><article class="st-interest__item "><a href="/actualidad/viruela-del-mono-en-peru-por-que-descartan-casos-sospechosos-como-reconocerlos-y-no-contagiarse-rmmn-emcc-noticia/"><div id="fusion-static-enter:image:360x202::TKQ5NB2VNEJ7LQVALQRCG77KE.jpeg" style="display:none" data-fusion-component="image:360x202::TKQ5NB2VNEJ7LQVALQRCG77KE.jpeg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/NRQG4YSJeA8tl_Z5oW7Vaa2pIPg=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ETKQ5NB2VNEJ7LQVALQRCG77KE.jpeg" alt="Viruela del mono en Perú: por qué descartan casos sospechosos, cómo reconocerlos y no contagiarse" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::TKQ5NB2VNEJ7LQVALQRCG77KE.jpeg" style="display:none" data-fusion-component="image:360x202::TKQ5NB2VNEJ7LQVALQRCG77KE.jpeg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/viruela-del-mono-en-peru-por-que-descartan-casos-sospechosos-como-reconocerlos-y-no-contagiarse-rmmn-emcc-noticia/">Viruela del mono en Perú: por qué descartan casos sospechosos, cómo reconocerlos y no contagiarse</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/nacional/viruela-del-mono-en-peru-cdc-del-minsa-descarta-un-caso-sospechoso-en-piura-y-al-menos-cinco-en-lima-casos-en-peru-rmmn-emcc-noticia/"><div id="fusion-static-enter:image:360x202::INQLCSYBRADBIMYVFJSPXRKRA.jpeg" style="display:none" data-fusion-component="image:360x202::INQLCSYBRADBIMYVFJSPXRKRA.jpeg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/dc2yFZz-3QweZAEx8GRlEXlZgL4=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NINQLCSYBRADBIMYVFJSPXRKRA.jpeg" alt="Viruela del mono en Perú: Minsa descarta un caso sospechoso en Piura y cinco en Lima" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::INQLCSYBRADBIMYVFJSPXRKRA.jpeg" style="display:none" data-fusion-component="image:360x202::INQLCSYBRADBIMYVFJSPXRKRA.jpeg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Nacional</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/nacional/viruela-del-mono-en-peru-cdc-del-minsa-descarta-un-caso-sospechoso-en-piura-y-al-menos-cinco-en-lima-casos-en-peru-rmmn-emcc-noticia/">Viruela del mono en Perú: Minsa descarta un caso sospechoso en Piura y cinco en Lima</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/viruela-del-mono-minsa-pide-estar-alerta-y-mantener-las-medidas-de-prevencion-ante-posible-aparicion-de-casos-ins-rmmn-noticia/"><div id="fusion-static-enter:image:360x202::QABM4SC6ZGJNN4FKETNWFJVL4.jpeg" style="display:none" data-fusion-component="image:360x202::QABM4SC6ZGJNN4FKETNWFJVL4.jpeg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/xPC034UE_dBqsJ-QSXtKExiy_hk=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/XQABM4SC6ZGJNN4FKETNWFJVL4.jpeg" alt="Viruela del mono: Minsa pide estar “alerta” y mantener las medidas de prevención ante posible aparición d..." decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::QABM4SC6ZGJNN4FKETNWFJVL4.jpeg" style="display:none" data-fusion-component="image:360x202::QABM4SC6ZGJNN4FKETNWFJVL4.jpeg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/viruela-del-mono-minsa-pide-estar-alerta-y-mantener-las-medidas-de-prevencion-ante-posible-aparicion-de-casos-ins-rmmn-noticia/">Viruela del mono: Minsa pide estar “alerta” y mantener las medidas de prevención ante posible aparición d...</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/nacional/coronavirus-en-peru-covid-19-el-riesgo-de-una-cuarta-ola-sera-mayor-a-fin-de-ano-senala-cdc-del-minsa-rmmn-noticia/"><div id="fusion-static-enter:image:360x202::EHKQDAQWRAWVJSDVQ5UGGBMTY.jpeg" style="display:none" data-fusion-component="image:360x202::EHKQDAQWRAWVJSDVQ5UGGBMTY.jpeg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/S3Txo0lrW7Lwn5keQRyMGKwHpsM=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/TEHKQDAQWRAWVJSDVQ5UGGBMTY.jpeg" alt="COVID-19: el riesgo de una cuarta ola será mayor a fin de año, señala CDC del Minsa" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::EHKQDAQWRAWVJSDVQ5UGGBMTY.jpeg" style="display:none" data-fusion-component="image:360x202::EHKQDAQWRAWVJSDVQ5UGGBMTY.jpeg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Nacional</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/nacional/coronavirus-en-peru-covid-19-el-riesgo-de-una-cuarta-ola-sera-mayor-a-fin-de-ano-senala-cdc-del-minsa-rmmn-noticia/">COVID-19: el riesgo de una cuarta ola será mayor a fin de año, señala CDC del Minsa</a></h3></div></article></section><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Trome</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/actualidad/keiko-fujimori-y-mark-vito-se-divorcian-foto-lideresa-fuerza-popular-anuncia-fin-de-su-matrimonio-con-mensaje-twitter-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::FHROBXJ5DJG6PLQJIOEYAUYZUM.jpg" style="display:none" data-fusion-component="image:234x161::FHROBXJ5DJG6PLQJIOEYAUYZUM.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/h1tHexcfvabKI7CyXFbuI5Qnycw=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FHROBXJ5DJG6PLQJIOEYAUYZUM.jpg" alt="Keiko Fujimori anuncia su separación de Mark Vito Villanella: “Decidimos terminar nuestro matrimonio”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::FHROBXJ5DJG6PLQJIOEYAUYZUM.jpg" style="display:none" data-fusion-component="image:234x161::FHROBXJ5DJG6PLQJIOEYAUYZUM.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Keiko Fujimori anuncia su separación de Mark Vito Villanella: “Decidimos terminar nuestro matrimonio”</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/tv/al-fondo-hay-sitio-en-vivo-por-america-tv-cuando-y-a-que-hora-es-el-estreno-de-afhs-via-america-tvgo-temporada-9-horario-de-al-fondo-hay-sitio-online-hoy-22-de-junio-canal-4-farandula-rmmn-emcc-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::BJWFADR2YFALLH3S7JLGLBZHS4.jpg" style="display:none" data-fusion-component="image:234x161::BJWFADR2YFALLH3S7JLGLBZHS4.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/d3JxakVtS31U4RlPPX60j8YSa24=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BJWFADR2YFALLH3S7JLGLBZHS4.jpg" alt="Al Fondo Hay Sitio en vivo por América TV: A qué hora se estrena la nueva temporada" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::BJWFADR2YFALLH3S7JLGLBZHS4.jpg" style="display:none" data-fusion-component="image:234x161::BJWFADR2YFALLH3S7JLGLBZHS4.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Al Fondo Hay Sitio en vivo por América TV: A qué hora se estrena la nueva temporada</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/tv/keiko-fujimori-y-mark-vito-se-separan-magaly-medina-niega-tener-ampay-del-esposo-de-la-china-es-una-fake-news-video-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::6SAU3DKA2RCMPOIV5QWD5JTPXE.jpg" style="display:none" data-fusion-component="image:234x161::6SAU3DKA2RCMPOIV5QWD5JTPXE.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/LSZHu9d-6VUh01yw4o8W-E1tK6U=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6SAU3DKA2RCMPOIV5QWD5JTPXE.jpg" alt="Magaly niega ampay de Mark Vito tras separarse de Keiko Fujimori: “Si lo tuviera, lo difundiría”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::6SAU3DKA2RCMPOIV5QWD5JTPXE.jpg" style="display:none" data-fusion-component="image:234x161::6SAU3DKA2RCMPOIV5QWD5JTPXE.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Magaly niega ampay de Mark Vito tras separarse de Keiko Fujimori: “Si lo tuviera, lo difundiría”</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/juan-victor-esta-destrozado-y-revela-que-su-hija-dice-papa-mi-mama-no-me-deja-ir-con-ustedes-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::NRC5WLHQWRFEXFHRJMMXNQ6HXU.jpg" style="display:none" data-fusion-component="image:234x161::NRC5WLHQWRFEXFHRJMMXNQ6HXU.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/EdoyF15GRRiYCT0CALuNKWNqul8=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NRC5WLHQWRFEXFHRJMMXNQ6HXU.jpg" alt="Juan Víctor, destrozado, revela que su hija le dice: “Papá, mi mamá no me deja ir con ustedes”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::NRC5WLHQWRFEXFHRJMMXNQ6HXU.jpg" style="display:none" data-fusion-component="image:234x161::NRC5WLHQWRFEXFHRJMMXNQ6HXU.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Juan Víctor, destrozado, revela que su hija le dice: “Papá, mi mamá no me deja ir con ustedes”</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/tv/ver-america-tvgo-en-vivo-al-fondo-hay-sitio-2022-online-hoy-miercoles-22-de-junio-como-ver-en-directo-la-nueva-temporada-afhs-transmision-canal-4-en-directo-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::PBBC3VY345H63OQ6BICJRW6FBI.jpg" style="display:none" data-fusion-component="image:234x161::PBBC3VY345H63OQ6BICJRW6FBI.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/MKG2IG14FT0TSFDcng-MvQpR_os=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/PBBC3VY345H63OQ6BICJRW6FBI.jpg" alt="América tvGO en vivo, estreno de Al Fondo Hay Sitio 2022: cómo ver capítulo de hoy miércoles 22 " decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::PBBC3VY345H63OQ6BICJRW6FBI.jpg" style="display:none" data-fusion-component="image:234x161::PBBC3VY345H63OQ6BICJRW6FBI.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">América tvGO en vivo, estreno de Al Fondo Hay Sitio 2022: cómo ver capítulo de hoy miércoles 22 </h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/tv/al-fondo-hay-sitio-2022-quien-es-el-nuevo-jaimito-conoce-a-jorge-guerra-wiese-quien-reemplazara-a-aaron-piccaso-y-andres-mesia-serie-de-america-tv-afhs-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::L3BLEROL3RHI7P6AH6H5FBXMBY.jpg" style="display:none" data-fusion-component="image:234x161::L3BLEROL3RHI7P6AH6H5FBXMBY.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/6DY7yHBb32p8bvn_YBYnv03hge0=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/L3BLEROL3RHI7P6AH6H5FBXMBY.jpg" alt="¿Quién es Jorge Guerra Wiesse, el nuevo actor que dará vida a ‘Jaimito’ en “Al Fondo Hay Sitio”?" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::L3BLEROL3RHI7P6AH6H5FBXMBY.jpg" style="display:none" data-fusion-component="image:234x161::L3BLEROL3RHI7P6AH6H5FBXMBY.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">¿Quién es Jorge Guerra Wiesse, el nuevo actor que dará vida a ‘Jaimito’ en “Al Fondo Hay Sitio”?</h2><span class="link-site__sitename">Trome</span></a></div></section><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div></section><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div class="content_gpt_zocalo_ads"><div id="gpt_zocalo" data-ads-name="/28253241/trome/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div id="fusion-static-enter:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
 @media screen and (min-width: 1024px) {
    .story-taboola {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .link-site {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .st-interest {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
  }
</style></div></div><div id="fusion-static-exit:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div id="fusion-static-enter:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
.story-contents__paragraph-list li a {
    color: #4496ff !important;
}
</style></div></div><div id="fusion-static-exit:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div id="fusion-static-enter:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
  @media screen and (max-width: 639px) {
    #gpt_top {
      max-height: 50px !important;
      overflow: hidden;
      height: auto;
      min-height: 50px;
      margin-bottom: 5px;
    }
  }
</style></div></div><div id="fusion-static-exit:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div><div style="display:none" id="f0fikucV0Pv62lj" data-fusion-collection="features" data-fusion-type="story/premium" data-fusion-message="Could not render component [features:story/premium]"></div></div></div><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script>"use strict";const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id"),r=n.getAttribute("data-playerId");const s=n.getAttribute("data-hasAds");var a=document.getElementById("jwplayerIdScript");if(a&&a.parentNode.removeChild(a),r){const e="https://cdn.jwplayer.com/libraries/"+r+".js",t=document.createElement("script");t.type="text/javascript",t.id="jwplayerIdScript",t.src=e,document.head.append(t)}var i=document.getElementById("image_"+e);const o=[{file:"https://cdn.jwplayer.com/manifests/"+e+".m3u8",title:i.getAttribute("alt"),recommendations:"https://cdn.jwplayer.com/v2/media/"+e,image:i.getAttribute("src")}];setTimeout(function(){0==s?jwplayer(e).setup({playlist:o,advertising:""}):jwplayer(e).setup({playlist:o})},558),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-06-22"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.trome.pe/dist/trome/css/lite-story.css?d=2535"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script><script async="" src="https://experience.piano.io/xbuilder/experience/load?aid=TwXO2pHvpu" fetchpriority="auto"></script></body></html>