<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="Coronavirus | Distribuidora tiene 1500 toneladas de oxígeno almacenadas para una eventual tercera ola de COVID-19 | NNDC | ACTUALIDAD | TROME"/><meta name="DC.description" lang="es" content="Julio Cáceres, gerente general de la empresa productora y distribuidora de oxígeno medicinal Linde Perú, indicó que pueden producir 250 toneladas al día ante una tercera ola de COVID-19."/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/?outputType=amp"/><title>Coronavirus | Distribuidora tiene 1500 toneladas de oxígeno almacenadas para una eventual tercera ola de COVID-19 | NNDC | ACTUALIDAD | TROME</title><link rel="preload" href="https://cdna.trome.pe/resources/dist/trome/fonts/Roboto-Regular.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.trome.pe/resources/dist/trome/fonts/Roboto-Bold.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.trome.pe/resources/dist/trome/fonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2"/><link rel="preconnect" href="//cdnc.trome.pe"/><link rel="dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect" href="//cdna.trome.pe"/><link rel="dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="preconnect" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="preconnect" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?2021-09-09"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/trome/post/actualidad/spaces.js?2021-09-09"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/trome/arcads.js?2021-09-09"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"trome",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/?outputType=lite",tags:"coronavirus,covid19",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tromepe","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="Julio Cáceres, gerente general de la empresa productora y distribuidora de oxígeno medicinal Linde Perú, indicó que pueden producir 250 toneladas al día ante una tercera ola de COVID-19."/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Empresa distribuidora tiene 1500 toneladas de oxígeno almacenadas para eventual tercera ola de COVID-19"/><meta property="og:description" content="Julio Cáceres, gerente general de la empresa productora y distribuidora de oxígeno medicinal Linde Perú, indicó que pueden producir 250 toneladas al día ante una tercera ola de COVID-19."/><meta property="og:image" content="https://trome.pe/resizer/jpxmVltwPHhrlcCIeE6PdryFYAo=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/T2AYYIFV5NE2BM2TCDMBLD46BU.jpg"/><link rel="preload" as="image" href="https://trome.pe/resizer/zvbZrY3uh9rPrluyvp4_qwPMwHE=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/T2AYYIFV5NE2BM2TCDMBLD46BU.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/jpxmVltwPHhrlcCIeE6PdryFYAo=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/T2AYYIFV5NE2BM2TCDMBLD46BU.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tromepe"/><meta name="twitter:title" content="Empresa distribuidora tiene 1500 toneladas de oxígeno almacenadas para eventual tercera ola de COVID-19"/><meta name="twitter:image" content="https://trome.pe/resizer/jpxmVltwPHhrlcCIeE6PdryFYAo=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/T2AYYIFV5NE2BM2TCDMBLD46BU.jpg"/><meta name="twitter:description" content="Julio Cáceres, gerente general de la empresa productora y distribuidora de oxígeno medicinal Linde Perú, indicó que pueden producir 250 toneladas al día ante una tercera ola de COVID-19."/><meta name="twitter:creator" content="tromepe"/><meta name="data-article-id" content="6Q4AAMECNJABZKXGC24B67ADNE"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2021-09-09T03:04:38.716Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Actualidad"/><meta name="bi3dArtTitle" content="Empresa distribuidora tiene 1500 toneladas de oxígeno almacenadas para eventual tercera ola de COVID-19"/><meta name="cXenseParse:per-categories" content="Actualidad"/><meta name="etiquetas" content="Coronavirus,COVID-19"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad"/><meta name="keywords" content="Oxígeno medicial,Linde Perú,Coronavirus,Tercera ola,COVID-19"/><meta property="article:published_time" content="2021-09-09T03:04:38.716Z"/><meta property="article:modified_time" content="2021-09-09T03:04:38.716Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Actualidad"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="COVID-19"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-09-09T03:04:38.716Z",
    "dateModified":"2021-09-09T03:04:38.716Z",
    
  "backstory":"", 
    
    "dateline": "2021-09-08T22:04:38-05:00 ",
    "headline":"Empresa distribuidora tiene 1500 toneladas de oxígeno almacenadas para eventual tercera ola de COVID-19",
    "alternativeHeadline":"Coronavirus | Distribuidora tiene 1500 toneladas de oxígeno almacenadas para una eventual tercera ola de COVID-19 | NNDC",
    "description":"Julio Cáceres, gerente general de la empresa productora y distribuidora de oxígeno medicinal Linde Perú, indicó que pueden producir 250 toneladas al día ante una tercera ola de COVID-19.",
    
  "articleBody":"Ante la amenaza de una eventual tercera ola de COVID-19 en el Perú, la empresa Linde Perú, una de las principales productoras y distribuidoras de oxígeno medicinal en el país, informó que está en la capacidad de producir al día 250 toneladas del elemento vital. Además, anunció que disponen de 1500 toneladas de oxígeno almacenadas en sus tanques criogénicos. Julio Cáceres, gerente general de Linde Perú, precisó que todas sus plantas, isotanques y cisternas están operativas al 100% para producir y distribuir el oxígeno medicinal, con el que abastece a más de 300 establecimientos de salud en nuestro país. “Toda nuestra producción se dirige a abastecer a los hospitales del país, Linde Perú no participa en el mercado retail de venta directa de oxígeno al público, donde se dio un mercado negro en las dos olas anteriores. Personas inescrupulosas vendieron el oxígeno precios exorbitantes aprovechando la necesidad de la población”, indicó Cáceres. Cáceres agregó que ellos no venden cilindros de oxígeno, pues todo lo que producen va a los hospitales. Remarcó que no han variado sus precios durante la pandemia.  Para coordinar una mejor atención a la ciudadanía, Linde Perú ha planteado al Ministerio de Salud la formación de una mesa técnica de trabajo en la que se articulen los esfuerzos de los productores privados de oxígeno y el Estado. “Creemos que con una mesa técnica integrada por representantes de los sectores privado y público, en la que compartamos información sobre las plantas de oxígeno con las que contamos, dónde están ubicadas, cuánto producen, podremos planificar una mejor atención a la población en una tercera ola y enfrentar los problemas de escasez y mercado negro de este producto”, finalizó Cáceres.",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/uL0hKgsBGndjDJdq4yokApH1O1c=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/T2AYYIFV5NE2BM2TCDMBLD46BU.jpg", "description":"La demanda de balones de oxígeno ha aumentado debido a la pandemia de COVID-19. (Foto: Archivo GEC)", "height":800, "width":1200 },    
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción Trome",
    "image": "https://s3.amazonaws.com/arc-authors/elcomercio/261f2003-e2e3-42b0-afa5-d943c81ceade.jpg",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "webmaster@trome.com"
    },
    "email": "webmaster@trome.com",
    "jobTitle"	: "Periodistas"
  },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
      }
    },    
     
    "keywords":["Oxígeno medicial","Linde Perú","Coronavirus","Tercera ola","COVID-19"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/actualidad/nacional/sedapal-ahora-garantiza-que-a-partir-del-domingo-no-ocurriran-en-san-juan-de-lurigancho-cortes-de-agua-ni-aniegos-como-el-del-2019-sjl-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/actualidad/policiales/chorrillos-sicario-disfrazado-indigente-ataca-balazos-padre-familia-imp-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/actualidad/alberto-fujimori-anibal-torres-afirmo-que-evaluan-su-traslado-a-carcel-comun-jaime-chincha-entrevista-ministro-de-justicia-rpp-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/actualidad/juliana-oxenford-cada-vez-me-siento-menos-identificada-con-mi-gremio-al-estilo-juliana-entrevista-anibal-torres-farandula-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://trome.pe/actualidad/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'coronavirusdistribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia'; var path_name = '/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = '6Q4AAMECNJABZKXGC24B67ADNE';  var content_paywall = 'false'; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; 
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({ 
    'seccion': 'actualidad',
    'subseccion': 'sin-definir',
    'tipo_nota' : 'imagen', 
    'id_nota' : '6Q4AAMECNJABZKXGC24B67ADNE',
    'tag1': 'coronavirus',
    'tag2': 'covid-19',
    'premium' : 'false',
    'autor' : 'Redacción Trome',
    'nucleo_ID' : 'nc',
    'tipo_formato' : 'tfg',
    'tipo_contenido' : 'tcs',
    'genero' : 'info'
  }); 
    
    </script><style>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</style><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "actualidad,coronavirus,covid-19"; _sf_async_config.authors = 'Redacción Trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-914ab613-f7d0-4b35-9a97-622f205854f5","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t45kyjzqxya-f-f633aa0c4-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6dee0bc9","ak.r":42005,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35726,"ak.gh":"23.220.105.213","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1631159792","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==jJVYm0ksYMnxYVdbW++TnKCo0VAZrgK6paP2IkZXaQcDqkm5azf9asz+RS/otLC2PWaee0qPm7pbMQhDf/M9EXBnYFA/ZorXUQEkQl4aqBjrfbw90T1/U3MxoTxXo6RXWRvvLgBLXCKgCjqRNj8Hf25DZH/38YZt/7nzNArMzI6pbElLsNdnIL/kPXnvx74i/WLWlWNcGlsthQ/EKnO6kVrLueibgUDnrfEQPn3VImbedZfJ/ivkzr0ZMxKlAPqugnowcDYkSZev7L3gRCaQJFSxFgK7C/K3JKuJvEgAhv2xY3Ppa//+xWGDNqSJoCh5YP4k2y2deDeQrnWeAQuS91gwaccPiP8mqFyJG0iE91rlkIpT76afozeoOpRlRWrLnL2eWsRgqCrDUaV3UjPsE2RhjAG3eAfKrV4hoUT07f8=","ak.pv":"27","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome actualidad gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><div id="gpt_skin" data-ads-name="/28253241/trome/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div><div id="gpt_laterall" data-ads-name="/28253241/trome/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:Header-full" style="display:none" data-fusion-component="Header-full"></div><div data-story-header="true" class="header-full w-full pos-rel"><div class="header-full__container h-full f just-between pos-rel"><div class="header-full__left f alg-center"><div class="header-full__box-logo h-full"><a itemProp="url" class="header-full__link-logo f alg-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt=": Coronavirus | Distribuidora tiene 1500 toneladas de oxígeno almacenada | TROME" title=": Coronavirus | Distribuidora tiene 1500 toneladas de oxígeno almacenada | TROME"/></a><a itemProp="url" class="header-full__link-logo f alg-center h-full header-full__l-w" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo-white-nobg.png?d=1" class="header-full__logo" alt=": Coronavirus | Distribuidora tiene 1500 toneladas de oxígeno almacenada | TROME" title=": Coronavirus | Distribuidora tiene 1500 toneladas de oxígeno almacenada | TROME"/></a></div><div class="nav__story-title oflow-h">Empresa distribuidora tiene 1500 toneladas de oxígeno almacenadas para eventual tercera ola de COVID-19</div><div class="header-full__box-list"><ul class="header-full__list-nav f"><li class="header-full__item-nav"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav">Portada</a></li><li class="header-full__item-nav"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav">Últimas Noticias</a></li><li class="header-full__item-nav"><a itemProp="url" href="/actualidad/" class="header-full__link-nav">Actualidad</a></li><li class="header-full__item-nav"><a itemProp="url" href="/espectaculos/" class="header-full__link-nav">Espectáculos</a></li><li class="header-full__item-nav"><a itemProp="url" href="/videos/" class="header-full__link-nav">Videos</a></li><li class="header-full__item-nav"><a itemProp="url" href="/deportes/" class="header-full__link-nav">Deportes</a></li><li class="header-full__item-nav"><a itemProp="url" href="https://trome.pe/eliminatorias-qatar-2022/" class="header-full__link-nav">Eliminatorias</a></li></ul></div></div><div class="header-full__right f alg-center"><div class="nav__story-social-network pos-rel "><ul class="story-header__list f just-between"><li class="story-header__item f alg-center"><span>Comparte</span></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/" data-share=""><svg xmlns="http://www.w3.org/2000/svg" width="40" viewBox="0 0 40 40"><path d="M20.4.4a20,20,0,1,0,20,20A20,20,0,0,0,20.4.4Zm4.738,13.821H22.131c-.356,0-.752.469-.752,1.092v2.171h3.76l-.569,3.1H21.379v9.294H17.831V20.579H14.612v-3.1h3.219V15.662a4.463,4.463,0,0,1,4.3-4.735h3.006v3.294Z" transform="translate(-0.4 -0.4)" fill="#21589b"></path></svg></a></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/" data-share=""><svg viewBox="0 0 40 40" width="40" xmlns="http://www.w3.org/2000/svg"><path d="M20.052,10.287a9.628,9.628,0,0,0-7.915,15.088l-.97,3.547,3.637-.955A9.621,9.621,0,0,0,29.658,19.9,9.607,9.607,0,0,0,20.052,10.287ZM25.7,24.027a2.974,2.974,0,0,1-1.95,1.373,3.952,3.952,0,0,1-1.82-.115,16.772,16.772,0,0,1-1.647-.608,12.892,12.892,0,0,1-4.935-4.362,5.617,5.617,0,0,1-1.18-2.988,3.238,3.238,0,0,1,1.012-2.41,1.063,1.063,0,0,1,.77-.362l.553.01c.177.008.415-.067.65.5.24.578.818,2,.89,2.145a.534.534,0,0,1,.023.507,2,2,0,0,1-.288.482l-.433.507c-.145.143-.3.3-.127.59a8.706,8.706,0,0,0,1.607,2,7.841,7.841,0,0,0,2.323,1.433c.288.143.457.12.627-.072s.722-.843.915-1.133.385-.242.65-.145,1.685.8,1.973.94.482.217.553.337a2.371,2.371,0,0,1-.167,1.373ZM20,0A20,20,0,1,0,40,20,20,20,0,0,0,20,0Zm.048,31.467a11.574,11.574,0,0,1-5.53-1.407L8.39,31.667l1.64-5.992a11.561,11.561,0,1,1,10.018,5.792Z" fill="#24d165"></path></svg></a></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Empresa%20distribuidora%20tiene%201500%20toneladas%20de%20ox%C3%ADgeno%20almacenadas%20para%20eventual%20tercera%20ola%20de%20COVID-19&amp;url=https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/&amp;via=tromepe" data-share=""><svg viewBox="0 0 40 40" width="40" xmlns="http://www.w3.org/2000/svg"><path transform="translate(-.4 -.4)" d="M20.4.4a20,20,0,1,0,20,20A20,20,0,0,0,20.4.4Zm8.135,16.383c.008.171.01.342.01.508A11.2,11.2,0,0,1,11.3,26.731a7.747,7.747,0,0,0,.94.052A7.889,7.889,0,0,0,17.133,25.1a3.948,3.948,0,0,1-3.679-2.733,3.958,3.958,0,0,0,1.777-.069,3.942,3.942,0,0,1-3.16-3.862v-.048a3.95,3.95,0,0,0,1.785.494,3.938,3.938,0,0,1-1.219-5.263,11.2,11.2,0,0,0,8.119,4.119,3.94,3.94,0,0,1,6.712-3.594,7.909,7.909,0,0,0,2.5-.956,3.958,3.958,0,0,1-1.731,2.181,7.915,7.915,0,0,0,2.262-.623,7.988,7.988,0,0,1-1.965,2.04Z" fill="#00aef0"></path></svg></a></li></ul></div><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md header-full__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Regístrate</span></button><div class="header-full__ci"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div><button alt="abrir cuadro de búsqueda" title="abrir cuadro de búsqueda" type="button" class="header-full__is"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button><div class="navbar-nm__box-search hf-search pos-abs"><form class="f f-center just-center hf-search" action=""><input type="search" class="navbar-nm__input-search hf-search" placeholder="Buscar"/><button class="navbar-nm__btn-search" type="submit">OK</button></form></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".header-full__is"),n=document.querySelector(".navbar-nm__box-search.hf-search");e&&n&&e.addEventListener("click",function(){n.classList.toggle("active")});var t=document.body.querySelector(".navbar-nm__input-search.hf-search"),c=document.body.querySelector(".navbar-nm__box-search.hf-search");t&&c&&c.addEventListener("submit",function(e){if(e.preventDefault(),t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n)}})});</script></div><div class="nav__load-bg pos-abs"></div><div class="nav__loader-bar pos-abs h-full"></div></div></div><div id="nav-pointer"></div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.body.querySelector('div[data-story-header="true"]');if("IntersectionObserver"in window){var t=document.getElementById("nav-pointer");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(e.classList.remove("active"),t.classList.remove("scrolled")):(e.classList.add("active"),t.classList.add("scrolled"))})}).observe(t)}else window.addEventListener("scroll",function(){var t=document,s=t.body,o=void 0===s?{}:s,i=t.documentElement,n=void 0===i?{}:i,c=o.scrollTop,d=void 0===c?0:c,a=n.scrollTop,r=d||(void 0===a?0:a);r>10&&!e.classList.contains("active")?e.classList.add("active"):r<=10&&e.classList.contains("active")&&e.classList.remove("active")})});</script><script>
window.addEventListener("load",()=>{requestIdle(()=>{document.getElementById("edicionId").addEventListener("click",function(e){e.preventDefault();var d=document.querySelector(".header-full__e-content");d.classList.contains("block")?(d.classList.remove("block"),d.classList.add("hidden")):(d.classList.remove("hidden"),d.classList.add("block"))})})});
</script><script>"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},n=e.firstName,t=void 0===n?"":n,i=e.lastName,o=void 0===i?"":i,s=e.uuid,a=void 0===s?"":s,n=document.getElementById("signwall-nav-btn");n&&n.addEventListener("click",function(){window.location.href=a?"/mi-perfil/?outputType=subscriptions":"/signwall/?outputType=subscriptions"}),a&&(i=document.getElementById("signwall-nav-user"),e=document.getElementById("signwall-nav-icon"),t||o?(n=s="",t&&o?(s=t+" "+o,n=""+(t[0]||"")+(o[0]||"")):t&&!o?n=""+((s=t)[0]||"")+(t[1]||""):!t&&o&&(n=""+((s=o)[0]||"")+(o[1]||"")),i.innerHTML=15<=s.length?s.slice(0,15)+"...":s,e.innerHTML=n,e.className="uppercase"):i.innerHTML="Bienvenido")})});</script><div id="fusion-static-exit:Header-full" style="display:none" data-fusion-component="Header-full"></div><div id="fusion-static-enter:f0flz0egvkPp7jH" style="display:none" data-fusion-component="f0flz0egvkPp7jH"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div id="spc_post_stories"></div><style>@media screen and (max-width: 639px){#spc_post_stories{height:115px;overflow:hidden}#spc_post_stories iframe{margin:0 !important}}</style></div></div><div id="fusion-static-exit:f0flz0egvkPp7jH" style="display:none" data-fusion-component="f0flz0egvkPp7jH"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div class="st-social f just-between"><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/actualidad/">Actualidad</a></h2></div><div class="st-social__share"><a itemProp="url" href="https://news.google.com/publications/CAAiECCiQIt3Kd998hQP1V3qDOIqFAgKIhAgokCLdynfffIUD9Vd6gzi?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" class="share-btn f f-center share-btn--gnews" rel="noreferrer" target="_blank"><span class="share-btn--gnews-txt">Síguenos en Google News</span><svg xmlns="http://www.w3.org/2000/svg" height="25" viewBox="0 100 512.3 512.3"><path d="m444.6 231.6h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.2 0-87.5-39.3-87.5-87.5s39.3-87.5 87.5-87.5c22.6 0 44 8.6 60.3 24.1l-20.7 21.7c-10.7-10.2-24.8-15.9-39.7-15.9-31.7 0-57.5 25.8-57.5 57.5s25.8 57.5 57.5 57.5c26.5 0 48.9-18 55.5-42.5h-55.5v-30h87.5v15c0 48.2-39.3 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></svg></a><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Empresa%20distribuidora%20tiene%201500%20toneladas%20de%20ox%C3%ADgeno%20almacenadas%20para%20eventual%20tercera%20ola%20de%20COVID-19&amp;url=https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><h1 itemProp="name" class="sht__title">Empresa distribuidora tiene 1500 toneladas de oxígeno almacenadas para eventual tercera ola de COVID-19</h1><h2 itemProp="name" class="sht__summary">Linde Perú indicó que esta en la capacidad de producir 250 toneladas de oxígeno al día ante una probable tercera ola de COVID-19.</h2><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div id="gpt_top" data-ads-name="/28253241/trome/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="overflow:hidden"></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-enter:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>p.st-social__tooltip { display:none; }</style></div></div><div id="fusion-static-exit:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::T2AYYIFV5NE2BM2TCDMBLD46BU.jpg" style="display:none" data-fusion-component="image:580x330::T2AYYIFV5NE2BM2TCDMBLD46BU.jpg"></div><picture><source srcSet="https://trome.pe/resizer/zvbZrY3uh9rPrluyvp4_qwPMwHE=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/T2AYYIFV5NE2BM2TCDMBLD46BU.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/O7nEpIoiv4JSJjAQlWApdeUimSQ=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/T2AYYIFV5NE2BM2TCDMBLD46BU.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/uBceSRnp_eX84r51vOeVUvX-ooI=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/T2AYYIFV5NE2BM2TCDMBLD46BU.jpg" alt="La demanda de balones de oxígeno ha aumentado debido a la pandemia de COVID-19. (Foto: Archivo GEC)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::T2AYYIFV5NE2BM2TCDMBLD46BU.jpg" style="display:none" data-fusion-component="image:580x330::T2AYYIFV5NE2BM2TCDMBLD46BU.jpg"></div><figcaption class="s-multimedia__caption">La demanda de balones de oxígeno ha aumentado debido a la pandemia de COVID-19. (Foto: Archivo GEC)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div class="story-contents w-full "><div class="story-contents__author  "><a itemProp="url" href="/autor/redaccion-trome/" class="story-contents__author-link ">Redacción Trome</a><div class="story-contents__author-date f "><time dateTime="2021-09-08T22:04:38-05:00">Actualizado el 08/09/2021 10:04 p.m.</time></div></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>Ante la amenaza de una eventual tercera ola de</b><a itemprop="url" href="https://trome.pe/noticias/coronavirus/"><b> COVID-19</b></a><b> en el Perú, la empresa Linde Perú, una de las principales productoras y distribuidoras de oxígeno medicinal en el país, informó que está en la capacidad de producir al día 250 toneladas del elemento vital. Además, anunció que disponen de 1500 toneladas de oxígeno almacenadas en sus tanques criogénicos.</b></p><div id="gpt_caja3" data-ads-name="/28253241/trome/web/post/actualidad/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph ">Julio Cáceres, gerente general de Linde Perú, precisó que todas sus plantas, isotanques y cisternas están operativas al 100% para producir y distribuir el oxígeno medicinal, con el que abastece a más de 300 establecimientos de salud en nuestro país.</p><p itemProp="description" class="story-contents__font-paragraph "><i>“Toda nuestra producción se dirige a abastecer a los hospitales del país, Linde Perú no participa en el mercado retail de venta directa de oxígeno al público, donde se dio un mercado negro en las dos olas anteriores. Personas inescrupulosas vendieron el oxígeno precios exorbitantes aprovechando la necesidad de la población”</i>, indicó Cáceres.</p><div id="gpt_inline" data-ads-name="/28253241/trome/web/post/actualidad/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div><p itemProp="description" class="story-contents__font-paragraph ">Cáceres agregó que ellos no venden cilindros de oxígeno, pues todo lo que producen va a los hospitales. Remarcó que no han variado sus precios durante la pandemia.</p><h2 class=""><b>Propuesta al Estado</b></h2><p itemProp="description" class="story-contents__font-paragraph ">Para coordinar una mejor atención a la ciudadanía, Linde Perú ha planteado al Ministerio de Salud la formación de una mesa técnica de trabajo en la que se articulen los esfuerzos de los productores privados de oxígeno y el Estado.</p><div id="gpt_caja4" data-ads-name="/28253241/trome/web/post/actualidad/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph "><i>“Creemos que con una mesa técnica integrada por representantes de los sectores privado y público, en la que compartamos información sobre las plantas de oxígeno con las que contamos, dónde están ubicadas, cuánto producen, podremos planificar una mejor atención a la población en una tercera ola y enfrentar los problemas de escasez y mercado negro de este producto”</i>, finalizó Cáceres.</p></section></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Empresa%20distribuidora%20tiene%201500%20toneladas%20de%20ox%C3%ADgeno%20almacenadas%20para%20eventual%20tercera%20ola%20de%20COVID-19&amp;url=https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://trome.pe/actualidad/coronavirus-distribuidora-tiene-1500-toneladas-de-oxigeno-almacenadas-para-una-eventual-tercera-ola-de-covid-19-nndc-noticia/" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">Tags:</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/covid-19/">COVID-19</a></h2></div></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div><div id="gpt_content" data-ads-name="/28253241/trome/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div id="gpt_caja1" data-ads-name="/28253241/trome/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none" data-fusion-component="0fnE4zrdIrv"></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none" data-fusion-component="0fnE4zrdIrv"></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/nacional/sedapal-ahora-garantiza-que-a-partir-del-domingo-no-ocurriran-en-san-juan-de-lurigancho-cortes-de-agua-ni-aniegos-como-el-del-2019-sjl-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg" style="display:none" data-fusion-component="image:118x72::76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/63bOHydzyi_zHxQaYWQhDU0IEEk=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg" alt="Sedapal ahora “garantiza” que a partir del domingo no ocurrirán en SJL cortes de agua ni aniegos como el del 2019" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg" style="display:none" data-fusion-component="image:118x72::76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Sedapal ahora “garantiza” que a partir del domingo no ocurrirán en SJL cortes de agua ni aniegos como el del 2019</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/policiales/chorrillos-sicario-disfrazado-indigente-ataca-balazos-padre-familia-imp-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::AJ6Z6PQLTVFKNKXQMOZ64OEWAY.jpg" style="display:none" data-fusion-component="image:118x72::AJ6Z6PQLTVFKNKXQMOZ64OEWAY.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/n4F58SWsYPssnFAhugbYlsinwOE=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AJ6Z6PQLTVFKNKXQMOZ64OEWAY.jpg" alt="Chorrillos: Sicario disfrazado de indigente ataca a balazos a padre de familia" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::AJ6Z6PQLTVFKNKXQMOZ64OEWAY.jpg" style="display:none" data-fusion-component="image:118x72::AJ6Z6PQLTVFKNKXQMOZ64OEWAY.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Chorrillos: Sicario disfrazado de indigente ataca a balazos a padre de familia</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/alberto-fujimori-anibal-torres-afirmo-que-evaluan-su-traslado-a-carcel-comun-jaime-chincha-entrevista-ministro-de-justicia-rpp-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::KDNSFWV4PFGAFJVBDXWDL2N4TY.jpg" style="display:none" data-fusion-component="image:118x72::KDNSFWV4PFGAFJVBDXWDL2N4TY.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/btbm2hXeYVf_p7Hf8hIbdcl7Ah4=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KDNSFWV4PFGAFJVBDXWDL2N4TY.jpg" alt="Ministro de Justicia afirmó que evalúan trasladar a Alberto Fujimori a una cárcel común" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::KDNSFWV4PFGAFJVBDXWDL2N4TY.jpg" style="display:none" data-fusion-component="image:118x72::KDNSFWV4PFGAFJVBDXWDL2N4TY.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Ministro de Justicia afirmó que evalúan trasladar a Alberto Fujimori a una cárcel común</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div id="gpt_caja2" data-ads-name="/28253241/trome/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="gpt_vslider" data-ads-name="/28253241/trome/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="fusion-static-enter:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.most-read {contain-intrinsic-size: 320px !important;}
.story-contents__content { content-visibility: inherit!important; } .header-full { z-index: 10!important; }
@media screen and (min-width: 1024px){
div#gpt_caja2 {
    position: sticky !important;
    top: 60px;
}}
</style></div></div><div id="fusion-static-exit:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div><div id="gpt_lateralr" data-ads-name="/28253241/trome/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div></div></div><div id="fusion-static-enter:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><section class="st-interest"><p class="st-interest__title-p"></p><h2 class="st-interest__title">TE PUEDE INTERESAR:</h2><article class="st-interest__item "><a href="/actualidad/nacional/minsa-reporta-25-decesos-y-1085-nuevos-contagios-de-covid-19-en-las-ultimas-24-horas-segunda-ola-nndc-noticia/"><div id="fusion-static-enter:image:360x202::CLAH3MA5WRDLPMWC6IYY3PDZJU.jpg" style="display:none" data-fusion-component="image:360x202::CLAH3MA5WRDLPMWC6IYY3PDZJU.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/WqpDeeyghMMMFYeDeP5SXIZSYsU=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CLAH3MA5WRDLPMWC6IYY3PDZJU.jpg" alt="Minsa reporta 25 decesos y 1085 nuevos contagios de COVID-19 en las últimas 24 horas" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::CLAH3MA5WRDLPMWC6IYY3PDZJU.jpg" style="display:none" data-fusion-component="image:360x202::CLAH3MA5WRDLPMWC6IYY3PDZJU.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Nacional</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/nacional/minsa-reporta-25-decesos-y-1085-nuevos-contagios-de-covid-19-en-las-ultimas-24-horas-segunda-ola-nndc-noticia/">Minsa reporta 25 decesos y 1085 nuevos contagios de COVID-19 en las últimas 24 horas</a></h3></div></article><article class="st-interest__item "><a href="/videos/actualidad/vacunacion-contra-la-covid-19-en-que-consiste-la-nueva-campana-de-inoculacion-del-minsa-nnav-vr-video-noticia/"><div id="fusion-static-enter:image:360x202::m/v2/media/pKZ9d7Eu/poster.jpg" style="display:none" data-fusion-component="image:360x202::m/v2/media/pKZ9d7Eu/poster.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/FPrwORk2N95eCLedLrRu_3koiqg=/360x202/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/pKZ9d7Eu/poster.jpg" alt="COVID-19: ¿En qué consiste la nueva campaña de vacunación lanzada por el Minsa?" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::m/v2/media/pKZ9d7Eu/poster.jpg" style="display:none" data-fusion-component="image:360x202::m/v2/media/pKZ9d7Eu/poster.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/videos/actualidad/vacunacion-contra-la-covid-19-en-que-consiste-la-nueva-campana-de-inoculacion-del-minsa-nnav-vr-video-noticia/">COVID-19: ¿En qué consiste la nueva campaña de vacunación lanzada por el Minsa?</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/cusco-propone-pasaporte-covid-19-para-incentivar-vacunacion-con-las-dos-dosis-nndc-noticia/"><div id="fusion-static-enter:image:360x202::SCVIVLOZ2ZHM7I4EDMSGIQBRTM.jpg" style="display:none" data-fusion-component="image:360x202::SCVIVLOZ2ZHM7I4EDMSGIQBRTM.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/e817Dy4OBStpydM8AyS1-txYTJE=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SCVIVLOZ2ZHM7I4EDMSGIQBRTM.jpg" alt="Cusco propone pasaporte COVID-19 para incentivar vacunación con las dos dosis" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::SCVIVLOZ2ZHM7I4EDMSGIQBRTM.jpg" style="display:none" data-fusion-component="image:360x202::SCVIVLOZ2ZHM7I4EDMSGIQBRTM.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/cusco-propone-pasaporte-covid-19-para-incentivar-vacunacion-con-las-dos-dosis-nndc-noticia/">Cusco propone pasaporte COVID-19 para incentivar vacunación con las dos dosis</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/mas-de-2-mil-trabajadores-del-sector-salud-fallecieron-por-covid-19-en-peru-hasta-finales-de-agosto-nndc-noticia/"><div id="fusion-static-enter:image:360x202::YUQ77AFNCJBG7OMBZCYE7JRKG4.jpg" style="display:none" data-fusion-component="image:360x202::YUQ77AFNCJBG7OMBZCYE7JRKG4.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/AWk-MAMtmGo16g9xBXShRYVSpmY=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/YUQ77AFNCJBG7OMBZCYE7JRKG4.jpg" alt="Más de 2 mil trabajadores del sector salud fallecieron por COVID-19 en Perú hasta finales de agosto" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::YUQ77AFNCJBG7OMBZCYE7JRKG4.jpg" style="display:none" data-fusion-component="image:360x202::YUQ77AFNCJBG7OMBZCYE7JRKG4.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/mas-de-2-mil-trabajadores-del-sector-salud-fallecieron-por-covid-19-en-peru-hasta-finales-de-agosto-nndc-noticia/">Más de 2 mil trabajadores del sector salud fallecieron por COVID-19 en Perú hasta finales de agosto</a></h3></div></article></section><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Trome</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/videos/terremoto-mexico-destellos-en-el-cielo-imagenes-captadas-por-la-poblacion-sismo-71-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::m/v2/media/aTTQs29f/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/aTTQs29f/poster.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/d1BISYYi5iIkyNHZJgQLCBxG0j8=/234x161/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/aTTQs29f/poster.jpg" alt="Destellos en el cielo durante terremoto en México" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::m/v2/media/aTTQs29f/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/aTTQs29f/poster.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Destellos en el cielo durante terremoto en México</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/deportes/gianluca-lapadula-feliz-de-jugar-con-seleccion-peruana-se-enamoro-del-peru-y-dice-que-piensa-traer-a-toda-su-familia-desde-italia-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::QV7IRN6ZVJATJEEEETYMFVDPRE.jpg" style="display:none" data-fusion-component="image:234x161::QV7IRN6ZVJATJEEEETYMFVDPRE.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/w8gWrqm2_rMtAbG5MQIiJEk75TQ=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QV7IRN6ZVJATJEEEETYMFVDPRE.jpg" alt="Lapadula enamorado del Perú. Quiere traer a toda su familia" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::QV7IRN6ZVJATJEEEETYMFVDPRE.jpg" style="display:none" data-fusion-component="image:234x161::QV7IRN6ZVJATJEEEETYMFVDPRE.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Lapadula enamorado del Perú. Quiere traer a toda su familia</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/kike-suero-detenido-llevado-comisaria-por-haber-manejado-en-estado-de-ebriedad-magaly-medina-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::MK2AH4RCYVENVL7G5H2MSCCJWY.png" style="display:none" data-fusion-component="image:234x161::MK2AH4RCYVENVL7G5H2MSCCJWY.png"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/w-6iaTTUS5I0wGfgz9503Gc2weY=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MK2AH4RCYVENVL7G5H2MSCCJWY.png" alt="Llevan a la comisaría Kike Suero por manejar y dice solo tomó &#x27;una lata&#x27;" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::MK2AH4RCYVENVL7G5H2MSCCJWY.png" style="display:none" data-fusion-component="image:234x161::MK2AH4RCYVENVL7G5H2MSCCJWY.png"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Llevan a la comisaría Kike Suero por manejar y dice solo tomó &#x27;una lata&#x27;</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/deportes/gianluca-lapadula-se-vacila-y-canta-cumbion-el-cervecero-de-armonia-10-video-nczd-emcc-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::GUO3A23MFBH3DDRN4UGWGXNGNI.jpg" style="display:none" data-fusion-component="image:234x161::GUO3A23MFBH3DDRN4UGWGXNGNI.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/OilEBthXbRq_pbWZhzswbqhSYUU=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GUO3A23MFBH3DDRN4UGWGXNGNI.jpg" alt="Gianluca Lapadula: así se escucha al ‘bambino’ cantando “El Cervecero” de Armonía 10 | VIDEO" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::GUO3A23MFBH3DDRN4UGWGXNGNI.jpg" style="display:none" data-fusion-component="image:234x161::GUO3A23MFBH3DDRN4UGWGXNGNI.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Gianluca Lapadula: así se escucha al ‘bambino’ cantando “El Cervecero” de Armonía 10 | VIDEO</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/deportes/argentina-vs-bolivia-alejandro-papu-gomez-fue-el-arquero-en-los-entrenamientos-de-la-albiceleste-viral-curiosidades-video-nczd-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::m/v2/media/ofjrNH5U/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/ofjrNH5U/poster.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/f4k_D-j2Jg9jtxF23JMrQvwV7-w=/234x161/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/ofjrNH5U/poster.jpg" alt="Competencia para ‘Dibu’ Martínez: Papu Gómez fue el arquero en los entrenamientos de Argentina | VIDEO" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::m/v2/media/ofjrNH5U/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/ofjrNH5U/poster.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Competencia para ‘Dibu’ Martínez: Papu Gómez fue el arquero en los entrenamientos de Argentina | VIDEO</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/actualidad/nacional/sedapal-ahora-garantiza-que-a-partir-del-domingo-no-ocurriran-en-san-juan-de-lurigancho-cortes-de-agua-ni-aniegos-como-el-del-2019-sjl-nndc-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg" style="display:none" data-fusion-component="image:234x161::76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/ckno5L_V1wduQmtRV4YO5CsPUwI=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg" alt="Sedapal ahora “garantiza” que a partir del domingo no ocurrirán en SJL cortes de agua ni aniegos como el del 2019" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg" style="display:none" data-fusion-component="image:234x161::76OVYFTUMVFRXPEKSJZIGGEXRQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Sedapal ahora “garantiza” que a partir del domingo no ocurrirán en SJL cortes de agua ni aniegos como el del 2019</h2><span class="link-site__sitename">Trome</span></a></div></section><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div></section><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div id="gpt_zocalo" data-ads-name="/28253241/trome/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div id="fusion-static-enter:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
 @media screen and (min-width: 1024px) {
    .story-taboola {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .link-site {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .st-interest {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
  }
</style></div></div><div id="fusion-static-exit:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div id="fusion-static-enter:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
.story-contents__paragraph-list li a {
    color: #4496ff !important;
}
</style></div></div><div id="fusion-static-exit:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div id="fusion-static-enter:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
  @media screen and (max-width: 639px) {
    #gpt_top {
      max-height: 50px !important;
      overflow: hidden;
      height: auto;
      min-height: 50px;
      margin-bottom: 5px;
    }
  }
</style></div></div><div id="fusion-static-exit:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2021-09-09"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.trome.pe/dist/trome/css/lite-story.css?d=2291"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>