<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="Familiares de joven fallecido tras ataque con desarmador: “Queremos que [al asesino] lo metan preso” nndc | ACTUALIDAD | TROME"/><meta name="DC.description" lang="es" content="Yasmín Vitalio, una de las hermanas de la víctima, explicó que hasta el momento esperan ser notificados respecto a la fecha de la audiencia que evaluará la prisión preventiva del venezolano Daniel Guerrero Escalona."/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/?outputType=amp"/><title>Familiares de joven fallecido tras ataque con desarmador: “Queremos que [al asesino] lo metan preso” nndc | ACTUALIDAD | TROME</title><link rel="preconnect" href="//cdnc.trome.pe"/><link rel="dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect" href="//cdna.trome.pe"/><link rel="dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="preconnect" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="preconnect" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?2021-04-08"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/trome/post/actualidad/spaces.js?2021-04-08"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/trome/arcads.js?2021-04-08"></script><script type="text/javascript">"use strict";window.lazier=function(e,o,t){void 0===t&&(t="0px 0px 200px 0px");var i=function(e,t){e.forEach(function(e){var i=e.isIntersecting,n=e.target;i&&(o(n),t.unobserve(n))})};if("IntersectionObserver"in window){var n={rootMargin:t};e.forEach(function(e){new IntersectionObserver(i,n).observe(e)})}},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var o=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,t=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[o];t&&t.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"trome",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/?outputType=lite",tags:"carabayllo,policianacionaldelperu,policianacional,pnp",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=[].slice.call(document.querySelectorAll('div[id^="gpt_"]'));window.existAds=e.length>0;var o=window;o.section,o.subsection;window.adsCollection=[],window.adsColl.length>0&&(window.adsCollection=window.adsColl.filter(function(e){if(e.dispositivo&&-1!==e.dispositivo.indexOf(window.mobile))return window.isMobiles&&(e.dimensions=e.dimensions_mobile),e.targeting=getTarget(),e}))})});</script><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e,o,n=window,t=n.existAds;n.adsCollection;if(t){window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().enableSingleRequest(),googletag.enableServices()});window.adsCollection.length>0&&(e=new ArcAds({dfp:{id:"28253241"}}),o=window.adsCollection.filter(function(e){return"1"==e.bloque&&e}),window.adsBloque1=o,e.registerAdCollection(o))}})});</script><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tromepe","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="Yasmín Vitalio, una de las hermanas de la víctima, explicó que hasta el momento esperan ser notificados respecto a la fecha de la audiencia que evaluará la prisión preventiva del venezolano Daniel Guerrero Escalona."/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Familiares de joven fallecido tras ataque con desarmador: “Queremos que [al asesino] lo metan preso”"/><meta property="og:description" content="Yasmín Vitalio, una de las hermanas de la víctima, explicó que hasta el momento esperan ser notificados respecto a la fecha de la audiencia que evaluará la prisión preventiva del venezolano Daniel Guerrero Escalona."/><meta property="og:image" content="https://trome.pe/resizer/P3tGphyAz1Hhte2Cb08wRfHk51c=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZBIOHTCULBEYJBCOSO6HLCFCWE.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/P3tGphyAz1Hhte2Cb08wRfHk51c=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZBIOHTCULBEYJBCOSO6HLCFCWE.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/mzjFVEcV-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/mzjFVEcV-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tromepe"/><meta name="twitter:title" content="Familiares de joven fallecido tras ataque con desarmador: “Queremos que [al asesino] lo metan preso”"/><meta name="twitter:image" content="https://trome.pe/resizer/P3tGphyAz1Hhte2Cb08wRfHk51c=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZBIOHTCULBEYJBCOSO6HLCFCWE.jpg"/><meta name="twitter:description" content="Yasmín Vitalio, una de las hermanas de la víctima, explicó que hasta el momento esperan ser notificados respecto a la fecha de la audiencia que evaluará la prisión preventiva del venezolano Daniel Guerrero Escalona."/><meta name="twitter:creator" content="tromepe"/><meta name="data-article-id" content="LW5NY3XCJ5DEXJBQ2VIHEQSDNU"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2021-04-08T20:33:10.671Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Actualidad"/><meta name="bi3dArtTitle" content="Familiares de joven fallecido tras ataque con desarmador: “Queremos que [al asesino] lo metan preso”"/><meta name="cXenseParse:per-categories" content="Actualidad"/><meta name="etiquetas" content="Carabayllo,Policía Nacional del Perú,Policía Nacional,PNP"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad"/><meta name="keywords" content="Carabayllo,Policía Nacional del Perú,PNP,Policía Nacional"/><meta property="article:published_time" content="2021-04-08T20:33:10.671Z"/><meta property="article:modified_time" content="2021-04-08T20:33:10.671Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Actualidad"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Carabayllo"/><meta property="article:tag" content="Policía Nacional del Perú"/><meta property="article:tag" content="Policía Nacional"/><meta property="article:tag" content="PNP"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-04-08T20:33:10.671Z",
    "dateModified":"2021-04-08T20:33:10.671Z",
    
  "backstory":"", 
    
    "dateline": "2021-04-08T15:33:10-05:00 ",
    "headline":"Familiares de joven fallecido tras ataque con desarmador: “Queremos que [al asesino] lo metan preso”",
    "alternativeHeadline":"Familiares de joven fallecido tras ataque con desarmador: “Queremos que [al asesino] lo metan preso” nndc",
    "description":"Yasmín Vitalio, una de las hermanas de la víctima, explicó que hasta el momento esperan ser notificados respecto a la fecha de la audiencia que evaluará la prisión preventiva del venezolano Daniel Guerrero Escalona.",
    
  "articleBody":"Justicia es lo único que piden. Familiares del adolescente de 16 años que falleció tras ser atacado en Carabayllo con un desarmador por un sujeto de nacionalidad venezolana, exigieron que el autor del ataque identificado como Daniel Felipe Guerrero Escalona (28), sea sancionado con prisión tras haber ocasionado la muerte del menor de edad. Yasmín Vitalio, una de las hermanas de la víctima, explicó que hasta el momento esperan ser notificados respecto a la fecha de la audiencia que evaluará la prisión preventiva. Asimismo contó que cuentan con recursos económicos por lo que pidieron apoyo para continuar con una asesoría legal hasta que culminen las investigaciones. “Estamos a la espera [de la situación del acusado]. Todavía no nos dicen nada. Queremos saber cuándo va a hacer la audiencia para que a ese asesino lo metan preso. Mi hermano ya falleció y queremos que lo metan preso, y que algún ministerio nos apoye porque comprenderán y no contamos con un buen abogado o alguien que nos asesore”, señaló.  “Queremos que nos ayuden para que sea ya la audiencia y lo metan preso ya porque el temor de mi familia es que lo dejen libre. No queremos que lo dejen libre, queremos que lo metan preso. Queremos que lo refundan en la cárcel y cumpla su condena aquí”, agregó. La noche del jueves, la madre del joven contó que él presentaba muerte cerebral, tras operado en el Hospital de Emergencias Grau, y que los médicos le habían señalado que tenía pocas posibilidades de recuperarse debido a las gravedad de sus lesiones.  El menor de edad había sido agredido por el extranjero cuando estaba en el cruce de las avenidas Huarangal y José Saco Rojas, en Carabayllo. Al parecer, el hecho se habría originado cuando el taxista se encontraba manejando y el adolescente rozó con su mototaxi el vehículo del extranjero, por lo que se enfureció y le clavó el desarmador en la cabeza, a la altura de la sien. Tras ello, el adolescente fue trasladado por sus familiares y vecinos al Hospital Carlos Lanfranco La Hoz, en Puente Piedra. Posteriormente, fue evacuado al Hospital de Emergencias Grau. El extranjero fue detenido por los testigos en el momento que pretendía huir. Luego, fue llevado por la Policía a la comisaría. ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/iGph-zq1n6u79B5WvUzX6kvrKGY=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZBIOHTCULBEYJBCOSO6HLCFCWE.jpg", "description":"taxista (Joe Alonzo)", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Declaraciones de hermana de joven atacado con desarmador",   "thumbnailUrl": ["https://trome.pe/resizer/BfLJw64EYRhCpL8QdoNzXQE-bFA=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/mzjFVEcV/poster.jpg", "https://trome.pe/resizer/GhADudM31I7yv1erfbUTEbXUFwQ=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/mzjFVEcV/poster.jpg", "https://trome.pe/resizer/aQ4uWhezGkfi1-647NNatJBTuNk=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/mzjFVEcV/poster.jpg"],  "description":"Declaraciones de hermana de joven atacado con desarmador", "contentUrl": "https://content.jwplatform.com/videos/mzjFVEcV-AoJUfW3e.mp4",  "uploadDate": "2021-4-8T08:12", "duration": "PT254M30S" } ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "trome",
    "image": "/pf/resources/dist/trome/images/author.png",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
      }
    },    
     
    "keywords":["Carabayllo","Policía Nacional del Perú","PNP","Policía Nacional"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/actualidad/nacional/veronika-mendoza-perdio-el-equilibrio-durante-homenaje-a-tupac-amaru-ii-video-nnpp-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/actualidad/la-riesgosa-experiencia-de-los-ninos-que-acceden-a-educacion-remota-en-peru-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/actualidad/politica/elecciones-2021-peru-votacion-en-vivo-candidatos-presidencia-congreso-de-la-republica-parlamento-andino-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/actualidad/elecciones-2021-multas-de-la-onpe-por-no-votar-y-por-no-ser-miembro-de-mesa-peru-nnda-nnlt-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://trome.pe/actualidad/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'familiaresde-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia'; var path_name = '/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'LW5NY3XCJ5DEXJBQ2VIHEQSDNU';  var content_paywall = 'false'; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; </script><style>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</style><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "actualidad,carabayllo,policia-nacional-del-peru,policia-nacional,pnp"; _sf_async_config.authors = ''; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3ea612b0-ac22-46f5-a482-f98309b3556b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvluydpreja-f-3e032fe13-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"62ce9505","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57492,"ak.gh":"96.6.42.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1617922322","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mngpkR/m1Rd9qkGsnHeWhWS1Ik14+7kJb4w389KwryPDUmqQZgHO6ngf3BFgBR+5z+Kz+qpw8nSmf2thdA1g+rwfZRXEXNhgHCgjbh/VSQ88wuwb2GmyrIL6RjGAn9KGHFTF89OnKXFgLJWTwLZPG8DA6m3kfc1qRRfRiJUk7H6EUQyT2XMFKR6x+6zJa+r0Dy1NLlIjkSifYuREx5F/l63gRUVrWDVboAR4o6ONxcTgGbspTDBMHTnR2br3KLnj3jX+dlsrwJFNhSK5f/H2rnptRxKBw3c1nI6k9j0qyvihwz8O33W31RhoBnpVXSKbnxUar2E3imdR8Yqnz3OR59T+BYCAGcW33OS2LCaM9zYHDna/ddvrWmmP5xIS+vaAHTkUToUhPCQ5Rrbm1hNyz8hPkocTJevEhp6B/fJYwMk=","ak.pv":"26","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome actualidad gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none"></div><div id="gpt_skin" data-ads-name="/28253241/trome/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none"></div><div data-story-header="true" class="header-full w-full pos-rel"><div class="header-full__container h-full f just-between pos-rel"><div class="header-full__left f alg-center"><div class="header-full__box-logo h-full"><a itemProp="url" class="header-full__link-logo f alg-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt="Actualidad: Familiares de joven fallecido tras ataque con desarmador: “Queremos qu | TROME" title="Actualidad: Familiares de joven fallecido tras ataque con desarmador: “Queremos qu | TROME"/></a><a itemProp="url" class="header-full__link-logo f alg-center h-full header-full__l-w" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo-white-nobg.png?d=1" class="header-full__logo" alt="Actualidad: Familiares de joven fallecido tras ataque con desarmador: “Queremos qu | TROME" title="Actualidad: Familiares de joven fallecido tras ataque con desarmador: “Queremos qu | TROME"/></a></div><div class="nav__story-title oflow-h">Familiares de joven fallecido tras ataque con desarmador: “Queremos que [al asesino] lo metan preso”</div><div class="header-full__box-list"><ul class="header-full__list-nav f"><li class="header-full__item-nav"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav">Portada</a></li><li class="header-full__item-nav"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav">Últimas Noticias</a></li><li class="header-full__item-nav"><a itemProp="url" href="/actualidad" class="header-full__link-nav">Actualidad</a></li><li class="header-full__item-nav"><a itemProp="url" href="/espectaculos" class="header-full__link-nav">Espectáculos</a></li><li class="header-full__item-nav"><a itemProp="url" href="/videos" class="header-full__link-nav">Videos</a></li><li class="header-full__item-nav"><a itemProp="url" href="/deportes" class="header-full__link-nav">Deportes</a></li><li class="header-full__item-nav"><a itemProp="url" href="https://trome.pe/eliminatorias-qatar-2022/" class="header-full__link-nav">Eliminatorias</a></li></ul></div></div><div class="header-full__right f alg-center"><div class="nav__story-social-network pos-rel "><ul class="story-header__list f just-between"><li class="story-header__item f alg-center"><span>Comparte</span></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/" data-share=""><svg xmlns="http://www.w3.org/2000/svg" width="40" viewBox="0 0 40 40"><path d="M20.4.4a20,20,0,1,0,20,20A20,20,0,0,0,20.4.4Zm4.738,13.821H22.131c-.356,0-.752.469-.752,1.092v2.171h3.76l-.569,3.1H21.379v9.294H17.831V20.579H14.612v-3.1h3.219V15.662a4.463,4.463,0,0,1,4.3-4.735h3.006v3.294Z" transform="translate(-0.4 -0.4)" fill="#21589b"></path></svg></a></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/" data-share=""><svg viewBox="0 0 40 40" width="40" xmlns="http://www.w3.org/2000/svg"><path d="M20.052,10.287a9.628,9.628,0,0,0-7.915,15.088l-.97,3.547,3.637-.955A9.621,9.621,0,0,0,29.658,19.9,9.607,9.607,0,0,0,20.052,10.287ZM25.7,24.027a2.974,2.974,0,0,1-1.95,1.373,3.952,3.952,0,0,1-1.82-.115,16.772,16.772,0,0,1-1.647-.608,12.892,12.892,0,0,1-4.935-4.362,5.617,5.617,0,0,1-1.18-2.988,3.238,3.238,0,0,1,1.012-2.41,1.063,1.063,0,0,1,.77-.362l.553.01c.177.008.415-.067.65.5.24.578.818,2,.89,2.145a.534.534,0,0,1,.023.507,2,2,0,0,1-.288.482l-.433.507c-.145.143-.3.3-.127.59a8.706,8.706,0,0,0,1.607,2,7.841,7.841,0,0,0,2.323,1.433c.288.143.457.12.627-.072s.722-.843.915-1.133.385-.242.65-.145,1.685.8,1.973.94.482.217.553.337a2.371,2.371,0,0,1-.167,1.373ZM20,0A20,20,0,1,0,40,20,20,20,0,0,0,20,0Zm.048,31.467a11.574,11.574,0,0,1-5.53-1.407L8.39,31.667l1.64-5.992a11.561,11.561,0,1,1,10.018,5.792Z" fill="#24d165"></path></svg></a></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Familiares%20de%20joven%20fallecido%20tras%20ataque%20con%20desarmador%3A%20%E2%80%9CQueremos%20que%20%5Bal%20asesino%5D%20lo%20metan%20preso%E2%80%9D&amp;url=https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/&amp;via=tromepe" data-share=""><svg viewBox="0 0 40 40" width="40" xmlns="http://www.w3.org/2000/svg"><path transform="translate(-.4 -.4)" d="M20.4.4a20,20,0,1,0,20,20A20,20,0,0,0,20.4.4Zm8.135,16.383c.008.171.01.342.01.508A11.2,11.2,0,0,1,11.3,26.731a7.747,7.747,0,0,0,.94.052A7.889,7.889,0,0,0,17.133,25.1a3.948,3.948,0,0,1-3.679-2.733,3.958,3.958,0,0,0,1.777-.069,3.942,3.942,0,0,1-3.16-3.862v-.048a3.95,3.95,0,0,0,1.785.494,3.938,3.938,0,0,1-1.219-5.263,11.2,11.2,0,0,0,8.119,4.119,3.94,3.94,0,0,1,6.712-3.594,7.909,7.909,0,0,0,2.5-.956,3.958,3.958,0,0,1-1.731,2.181,7.915,7.915,0,0,0,2.262-.623,7.988,7.988,0,0,1-1.965,2.04Z" fill="#00aef0"></path></svg></a></li></ul></div><div class="header-full__ci"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div><button type="button" class="header-full__is"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><title>abrir cuadro de búsqueda</title><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button><div class="navbar-nm__box-search hf-search pos-abs"><form class="f f-center just-center hf-search" action=""><input type="search" class="navbar-nm__input-search hf-search" placeholder="Buscar"/><button class="navbar-nm__btn-search" type="submit">OK</button></form></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".header-full__is"),n=document.querySelector(".navbar-nm__box-search.hf-search");e&&n&&e.addEventListener("click",function(){n.classList.toggle("active")});var t=document.body.querySelector(".navbar-nm__input-search.hf-search"),c=document.body.querySelector(".navbar-nm__box-search.hf-search");t&&c&&c.addEventListener("submit",function(e){if(e.preventDefault(),t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n)}})});</script></div><div class="nav__load-bg pos-abs"></div><div class="nav__loader-bar pos-abs h-full"></div></div></div><div id="nav-pointer"></div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.body.querySelector('div[data-story-header="true"]');if("IntersectionObserver"in window){var t=document.getElementById("nav-pointer");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(e.classList.remove("active"),t.classList.remove("scrolled")):(e.classList.add("active"),t.classList.add("scrolled"))})}).observe(t)}else window.addEventListener("scroll",function(){var t=document,s=t.body,o=void 0===s?{}:s,i=t.documentElement,n=void 0===i?{}:i,c=o.scrollTop,d=void 0===c?0:c,a=n.scrollTop,r=d||(void 0===a?0:a);r>10&&!e.classList.contains("active")?e.classList.add("active"):r<=10&&e.classList.contains("active")&&e.classList.remove("active")})});</script><script>
window.addEventListener("load",()=>{requestIdle(()=>{document.getElementById("edicionId").addEventListener("click",function(e){e.preventDefault();var d=document.querySelector(".header-full__e-content");d.classList.contains("block")?(d.classList.remove("block"),d.classList.add("hidden")):(d.classList.remove("hidden"),d.classList.add("block"))})})});
</script><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:0f4mPcGvQra" style="display:none"></div><div id="gpt_laterall" data-ads-name="/28253241/trome/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none"></div><div id="gpt_top" data-ads-name="/28253241/trome/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="max-height:100px;overflow:hidden"></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none"></div><div id="fusion-static-enter:f0f34fA67WbA1qe" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style> #gpt_top{height:90px!important;} @media screen and (min-width:639px) {#gpt_top{height:100px!important;} } </style></div></div><div id="fusion-static-exit:f0f34fA67WbA1qe" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none"></div><div class="st-social f just-between"><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/actualidad/">Actualidad</a></h2></div><div class="st-social__share"><a itemProp="url" href="https://news.google.com/publications/CAAiECCiQIt3Kd998hQP1V3qDOIqFAgKIhAgokCLdynfffIUD9Vd6gzi?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" class="share-btn f f-center share-btn--gnews" rel="noreferrer" target="_blank"><span class="share-btn--gnews-txt">Síguenos en Google News</span><svg xmlns="http://www.w3.org/2000/svg" height="25" viewBox="0 100 512.3 512.3"><path d="m444.6 231.6h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.2 0-87.5-39.3-87.5-87.5s39.3-87.5 87.5-87.5c22.6 0 44 8.6 60.3 24.1l-20.7 21.7c-10.7-10.2-24.8-15.9-39.7-15.9-31.7 0-57.5 25.8-57.5 57.5s25.8 57.5 57.5 57.5c26.5 0 48.9-18 55.5-42.5h-55.5v-30h87.5v15c0 48.2-39.3 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></svg></a><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/" class="share-btn f f-center s-fb" data-share=""><title>Compartir en facebook</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Familiares%20de%20joven%20fallecido%20tras%20ataque%20con%20desarmador%3A%20%E2%80%9CQueremos%20que%20%5Bal%20asesino%5D%20lo%20metan%20preso%E2%80%9D&amp;url=https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" data-share=""><title>Compartir en twitter</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/" class="share-btn f f-center share-btn--ws" data-share=""><title>Compartir en WhatsApp</title><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><h1 itemProp="name" class="sht__title">Familiares de joven fallecido tras ataque con desarmador: “Queremos que [al asesino] lo metan preso”</h1><h2 itemProp="name" class="sht__summary">Yasmín Vitalio, una de las hermanas de la víctima, explicó que hasta el momento esperan ser notificados respecto a la fecha de la audiencia que evaluará la prisión preventiva del venezolano Daniel Guerrero Escalona.</h2><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none"></div><div id="fusion-static-enter:f0fXqYtB20JrEq" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>p.st-social__tooltip { display:none; }</style></div></div><div id="fusion-static-exit:f0fXqYtB20JrEq" style="display:none"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fJROe5U49j1yR" style="display:none"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::ZBIOHTCULBEYJBCOSO6HLCFCWE.jpg" style="display:none"></div><picture><source srcSet="https://trome.pe/resizer/mC6FfHZ659GB9zZRdyWAJATYz6I=/314x178/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZBIOHTCULBEYJBCOSO6HLCFCWE.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/eV8C4LQvkwsQbAW9Qi_1YGzSGYA=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZBIOHTCULBEYJBCOSO6HLCFCWE.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/_27uwL-WFAItfAaQblcIIcZLi20=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZBIOHTCULBEYJBCOSO6HLCFCWE.jpg" alt="Daniel Felipe Guerrero Escalona fue detenido por atacar a un adolescente con un desarmador en Carabayllo. (Foto: Joel Alonzo/GEC)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::ZBIOHTCULBEYJBCOSO6HLCFCWE.jpg" style="display:none"></div><figcaption class="s-multimedia__caption">Daniel Felipe Guerrero Escalona fue detenido por atacar a un adolescente con un desarmador en Carabayllo. (Foto: Joel Alonzo/GEC)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fJROe5U49j1yR" style="display:none"></div><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none"></div><div class="story-contents w-full "><div class="story-contents__author  "><div class="story-contents__author-date f "><time dateTime="2021-04-08T15:33:10-05:00">Actualizado el 08/04/2021 03:33 p.m.</time></div></div><div id="gpt_caja3" data-ads-name="/28253241/trome/web/post/actualidad/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>Justicia es lo único que piden. Familiares del adolescente de 16 años que falleció tras ser atacado en Carabayllo con un desarmador por un sujeto de nacionalidad venezolana, exigieron que el autor del ataque identificado como Daniel Felipe Guerrero Escalona (28), sea sancionado con prisión tras haber ocasionado la muerte del menor de edad.</b></p><p itemProp="description" class="story-contents__font-paragraph ">Yasmín Vitalio, una de las hermanas de la víctima, explicó que hasta el momento esperan ser notificados respecto a la fecha de la audiencia que evaluará la prisión preventiva. Asimismo contó que cuentan con recursos económicos por lo que pidieron apoyo para continuar con una asesoría legal hasta que culminen las investigaciones.</p><div id="gpt_inline" data-ads-name="/28253241/trome/web/post/actualidad/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div><p itemProp="description" class="story-contents__font-paragraph "><i>“Estamos a la espera [de la situación del acusado]. Todavía no nos dicen nada. Queremos saber cuándo va a hacer la audiencia para que a ese asesino lo metan preso. Mi hermano ya falleció y </i><i><b>queremos que lo metan preso,</b></i><i> y que algún ministerio nos apoye porque comprenderán y no contamos con un buen abogado o alguien que nos asesore”</i>, señaló.</p><div class="jwplayer-lazy " id="botr_mzjFVEcV_UQH16oLN_div"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/mzjFVEcV/poster.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/3_e2DkQk1tWiaFmw2aC4GK0iFhA=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/mzjFVEcV/poster.jpg" alt="Declaraciones de hermana de joven atacado con desarmador" decoding="async" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/mzjFVEcV/poster.jpg" style="display:none"></div></div><figcaption class="s-multimedia__caption ">Declaraciones de hermana de joven atacado con desarmador</figcaption><p itemProp="description" class="story-contents__font-paragraph "><i>“Queremos que nos ayuden para que sea ya la audiencia y lo metan preso ya porque el temor de mi familia es que lo dejen libre. </i><i><b>No queremos que lo dejen libre, queremos que lo metan preso. </b></i><i>Queremos que lo refundan en la cárcel y cumpla su condena aquí”</i>, agregó.</p><div id="gpt_caja4" data-ads-name="/28253241/trome/web/post/actualidad/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph ">La noche del jueves, la madre del joven contó que él presentaba muerte cerebral, tras operado en el Hospital de Emergencias Grau, y que los médicos le habían señalado que tenía pocas posibilidades de recuperarse debido a las gravedad de sus lesiones.</p><h2 class=""><u><b>El caso</b></u></h2><p itemProp="description" class="story-contents__font-paragraph ">El menor de edad había sido agredido por el extranjero cuando estaba en el cruce de las avenidas Huarangal y José Saco Rojas, en Carabayllo. Al parecer, el hecho se habría originado cuando el taxista se encontraba manejando y el adolescente rozó con su mototaxi el vehículo del extranjero, por lo que se enfureció y le clavó el desarmador en la cabeza, a la altura de la sien.</p><div id="gpt_caja5" data-ads-name="/28253241/trome/web/post/actualidad/caja5" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="4" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph ">Tras ello, el adolescente fue trasladado por sus familiares y vecinos al Hospital Carlos Lanfranco La Hoz, en Puente Piedra. Posteriormente, fue evacuado al Hospital de Emergencias Grau. El extranjero fue detenido por los testigos en el momento que pretendía huir. Luego, fue llevado por la Policía a la comisaría.</p><p itemProp="description" class="story-contents__font-paragraph "><br/></p></section></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/" class="share-btn f f-center s-fb" data-share=""><title>Compartir en facebook</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Familiares%20de%20joven%20fallecido%20tras%20ataque%20con%20desarmador%3A%20%E2%80%9CQueremos%20que%20%5Bal%20asesino%5D%20lo%20metan%20preso%E2%80%9D&amp;url=https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" data-share=""><title>Compartir en twitter</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://trome.pe/actualidad/familiares-de-joven-fallecido-tras-ataque-con-desarmador-queremos-que-al-asesino-lo-metan-preso-nndc-noticia/" class="share-btn f f-center share-btn--ws" data-share=""><title>Compartir en WhatsApp</title><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">Tags:</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/carabayllo/">Carabayllo</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/policia-nacional-del-peru/">Policía Nacional del Perú</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/policia-nacional/">Policía Nacional</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/pnp/">PNP</a></h2></div></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div id="gpt_content" data-ads-name="/28253241/trome/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none"></div><div id="gpt_caja1" data-ads-name="/28253241/trome/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/nacional/veronika-mendoza-perdio-el-equilibrio-durante-homenaje-a-tupac-amaru-ii-video-nnpp-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::WET5IAOARFQRF6M5WPTR6J3TQ.jpeg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/xbqPjZcXLVp9s_lWJCD_DIg0qNg=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JWET5IAOARFQRF6M5WPTR6J3TQ.jpeg" alt="Verónika Mendoza cayó al suelo durante homenaje a Túpac Amaru II | VIDEO" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::WET5IAOARFQRF6M5WPTR6J3TQ.jpeg" style="display:none"></div></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Verónika Mendoza cayó al suelo durante homenaje a Túpac Amaru II | VIDEO</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/la-riesgosa-experiencia-de-los-ninos-que-acceden-a-educacion-remota-en-peru-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::IAVMT7UNCBD67D52RS2UKPELNU.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/a4p73F0Z0__0ggotFKASw_PLf88=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/IAVMT7UNCBD67D52RS2UKPELNU.jpg" alt="Doble vulnerabilidad: La riesgosa experiencia de los niños que acceden a educación remota en Perú " decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::IAVMT7UNCBD67D52RS2UKPELNU.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Doble vulnerabilidad: La riesgosa experiencia de los niños que acceden a educación remota en Perú </h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/politica/elecciones-2021-peru-votacion-en-vivo-candidatos-presidencia-congreso-de-la-republica-parlamento-andino-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::YIDEINDISBB7JFXYZCPVFUI46U.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/VnIkH0HeWfQO75WbgLKOmHDsNbI=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/YIDEINDISBB7JFXYZCPVFUI46U.jpg" alt="Elecciones 2021 EN VIVO: Las votaciones para elegir presidente, congresistas y Parlamento Andino" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::YIDEINDISBB7JFXYZCPVFUI46U.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Elecciones 2021 EN VIVO: Las votaciones para elegir presidente, congresistas y Parlamento Andino</h4></a></article></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none"></div><div id="gpt_caja2" data-ads-name="/28253241/trome/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none"></div><div id="gpt_vslider" data-ads-name="/28253241/trome/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none"></div><div id="fusion-static-enter:f0fNsCLblnlg2om" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.most-read {contain-intrinsic-size: 320px !important;}
.story-contents__content { content-visibility: inherit!important; } .header-full { z-index: 10!important; }
@media screen and (min-width: 1024px){
div#gpt_caja2 {
    position: sticky !important;
    top: 60px;
}}
</style></div></div><div id="fusion-static-exit:f0fNsCLblnlg2om" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none"></div><div id="gpt_lateralr" data-ads-name="/28253241/trome/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none"></div></div></div><div id="fusion-static-enter:f0ftVZOq6n7m5Nf" style="display:none"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0ftVZOq6n7m5Nf" style="display:none"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><section class="st-interest"><p class="st-interest__title-p"></p><h2 class="st-interest__title">TE PUEDE INTERESAR:</h2><article class="st-interest__item "><a href="/actualidad/independencia-vevinos-bloquean-via-metropolitano-protesta-proyecto-agua-potable-nndc-noticia/?ref=lite&amp;pos=1&amp;source=tepuedeinteresar"><div id="fusion-static-enter:image:360x202::EBUGRRJMNJETZOS7F7XDNSV5BU.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/es3PoxD_jq8p6QUEc9X83RzEQSQ=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EBUGRRJMNJETZOS7F7XDNSV5BU.jpg" alt="Independencia: Vevinos bloquean vía del Metropolitano en protesta por proyecto de agua potable" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::EBUGRRJMNJETZOS7F7XDNSV5BU.jpg" style="display:none"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/independencia-vevinos-bloquean-via-metropolitano-protesta-proyecto-agua-potable-nndc-noticia/?ref=lite&amp;pos=1&amp;source=tepuedeinteresar">Independencia: Vevinos bloquean vía del Metropolitano en protesta por proyecto de agua potable</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/carabayllo-detienen-taxista-atacar-desarmador-cabeza-adolescente-nndc-noticia/?ref=lite&amp;pos=2&amp;source=tepuedeinteresar"><div id="fusion-static-enter:image:360x202::m/v2/media/LRAJst37/poster.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/PUZB2L9az3ZM1l67aGFy3l0QUOw=/360x202/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/LRAJst37/poster.jpg" alt="Carabayllo: Detienen a taxista acusado de atacar con desarmador en la cabeza a adolescente" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::m/v2/media/LRAJst37/poster.jpg" style="display:none"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/carabayllo-detienen-taxista-atacar-desarmador-cabeza-adolescente-nndc-noticia/?ref=lite&amp;pos=2&amp;source=tepuedeinteresar">Carabayllo: Detienen a taxista acusado de atacar con desarmador en la cabeza a adolescente</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/policiales/carabayllo-masacra-a-su-conviviente-y-amenaza-con-dispararle-en-la-cabeza-noticia/?ref=lite&amp;pos=3&amp;source=tepuedeinteresar"><div id="fusion-static-enter:image:360x202::WUFPFCXFANCO3NV3RUAGQWKFPI.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/HHrNy3N-fe2hPTHI1faxW3ZKhUM=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WUFPFCXFANCO3NV3RUAGQWKFPI.jpg" alt="Carabayllo: Masacra a su conviviente y amenaza con dispararle en la cabeza" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::WUFPFCXFANCO3NV3RUAGQWKFPI.jpg" style="display:none"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Policiales</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/policiales/carabayllo-masacra-a-su-conviviente-y-amenaza-con-dispararle-en-la-cabeza-noticia/?ref=lite&amp;pos=3&amp;source=tepuedeinteresar">Carabayllo: Masacra a su conviviente y amenaza con dispararle en la cabeza</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/carabayllo-feminicidio-detienen-sujeto-apunto-arma-pareja-nndc-noticia/?ref=lite&amp;pos=4&amp;source=tepuedeinteresar"><div id="fusion-static-enter:image:360x202::m/v2/media/TW8dv60C/poster.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/FqVRrVrIbpDD1tQ-fuRZBLgaUaE=/360x202/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/TW8dv60C/poster.jpg" alt="Carabayllo: Detienen a sujeto que apuntó con arma a su pareja" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::m/v2/media/TW8dv60C/poster.jpg" style="display:none"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/carabayllo-feminicidio-detienen-sujeto-apunto-arma-pareja-nndc-noticia/?ref=lite&amp;pos=4&amp;source=tepuedeinteresar">Carabayllo: Detienen a sujeto que apuntó con arma a su pareja</a></h3></div></article></section><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Mag.</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/viral-un-hombre-es-obligado-a-hacer-300-sentadillas-por-infringir-toque-de-queda-y-pierde-la-vida-darren-manaog-penaredondo-tendencias-redes-sociales-filipinas-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::M5CXSH25RRFNDHKQSVRVUXMXNM.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/8Y5Y6cvH3RvMwBvldVoLW-nxDhU=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/M5CXSH25RRFNDHKQSVRVUXMXNM.jpg" alt="Un hombre es obligado a hacer 300 sentadillas por infringir toque de queda y pierde la vida" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::M5CXSH25RRFNDHKQSVRVUXMXNM.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Un hombre es obligado a hacer 300 sentadillas por infringir toque de queda y pierde la vida</h2><span class="link-site__sitename">Mag.</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/video-viral-el-momento-en-que-un-bombero-sale-corriendo-de-la-ducha-para-ir-a-atender-una-emergencia-twitter-china-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::Z7KR6KBNFBH6ZKEX4RAJHIJZJQ.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/aUQnON89sZrKzNubIpTi5ra9Gb0=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Z7KR6KBNFBH6ZKEX4RAJHIJZJQ.jpg" alt="El momento en que un bombero sale corriendo de la ducha para ir a atender una emergencia" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::Z7KR6KBNFBH6ZKEX4RAJHIJZJQ.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">El momento en que un bombero sale corriendo de la ducha para ir a atender una emergencia</h2><span class="link-site__sitename">Mag.</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/maria-la-del-barrio-el-verdadero-origen-de-la-frase-maldita-lisiada-segun-itati-cantoral-soraya-montenegro-telenovelas-mexico-mx-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::JTM42C7PWBBJNKSV4FZ4T552UM.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/L2yviZ0E6iNAPf_J78wiGaK0z80=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JTM42C7PWBBJNKSV4FZ4T552UM.jpg" alt="“María la del barrio”: el verdadero origen de la mítica frase “maldita lisiada”, según Itatí Cantoral" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::JTM42C7PWBBJNKSV4FZ4T552UM.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">“María la del barrio”: el verdadero origen de la mítica frase “maldita lisiada”, según Itatí Cantoral</h2><span class="link-site__sitename">Mag.</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/respuestas/vikings-6x11-cuando-sera-estrenada-la-segunda-parte-de-la-temporada-6-de-vikingos-history-channel-amazon-prime-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::020_02_08_a_la_s__14_11_10.png" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/UTAI4i8vtjzxHZ8QmtZQlzuiQkA=/234x161/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/02-08-2020/t_f48fcaa743744a65b22069308c2c8336_name_Captura_de_pantalla_2020_02_08_a_la_s__14_11_10.png" alt="Vikings Temporada 6 Parte 2: fecha de estreno del final y cómo ver online, tráiler, actores, personajes y todo" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::020_02_08_a_la_s__14_11_10.png" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Vikings Temporada 6 Parte 2: fecha de estreno del final y cómo ver online, tráiler, actores, personajes y todo</h2><span class="link-site__sitename">Mag.</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/selena-la-serie-la-inedita-foto-de-selena-quintanillla-con-chris-perez-que-desperto-la-polemica-por-su-verdadero-origen-series-de-netflix-estados-unidos-usa-eeuu-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::5EKMZ2GBKVH7RKTBNRH2C64JLI.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/hlpXVtxnDpwQGZRolgoTDSW3opc=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5EKMZ2GBKVH7RKTBNRH2C64JLI.jpg" alt="Chris Pérez genera polémica con foto al lado de Selena y pone en duda la fecha de su matrimonio" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::5EKMZ2GBKVH7RKTBNRH2C64JLI.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Chris Pérez genera polémica con foto al lado de Selena y pone en duda la fecha de su matrimonio</h2><span class="link-site__sitename">Mag.</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/michael-landon-por-que-su-segunda-esposa-no-asistio-a-su-funeral-lynn-noe-la-familia-ingalls-series-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::I7EPLOZL7ZATNNRZL35AKXVSWU.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/4G5pFmBmZZNkcWKtuaJx4W0l4YU=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/I7EPLOZL7ZATNNRZL35AKXVSWU.jpg" alt="Por qué la segunda esposa de Michael Landon no asistió al funeral del actor" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::I7EPLOZL7ZATNNRZL35AKXVSWU.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Por qué la segunda esposa de Michael Landon no asistió al funeral del actor</h2><span class="link-site__sitename">Mag.</span></a></div></section><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div></section><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none"></div><div id="gpt_zocalo" data-ads-name="/28253241/trome/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none"></div><div id="fusion-static-enter:0fWSK15lGaFBKBh" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__btn-search").setAttribute("type","submit"),document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div></div><div id="fusion-static-exit:0fWSK15lGaFBKBh" style="display:none"></div><div id="fusion-static-enter:f0fO6KoyAshU7Mi" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
 @media screen and (min-width: 1024px) {
    .story-taboola {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .link-site {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .st-interest {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
  }
</style></div></div><div id="fusion-static-exit:f0fO6KoyAshU7Mi" style="display:none"></div><div id="fusion-static-enter:f0fs6kdmTtIt50v" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
.story-contents__paragraph-list li a {
    color: #4496ff !important;
}
</style></div></div><div id="fusion-static-exit:f0fs6kdmTtIt50v" style="display:none"></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script>"use strict";var jwplayerObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;if(t){console.log("target",n);var o=n.getAttribute("id");if((o=o.split("_"))[1]){var a="https://cdn.jwplayer.com/players/"+o[1]+"-"+o[2]+".js",i=document.createElement("script");i.type="text/javascript",i.src=a,document.head.append(i)}r.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),r=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});
</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script type="module" defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-development/public/js/main.js?v=2021-04-08"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.trome.pe/dist/trome/css/lite-story.css?d=2168"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>