<!DOCTYPE html><html lang="es"><head><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT');</script><!-- End Google Tag Manager --><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    ¿Melania Trump utiliza una doble para sus actos públicos? Esta es la verdad [VIDEO] |  Actualidad | Trome
</title><script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42382,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'actualidad'
                }, {
                    key: 'Category',
                    value: ''
                }]
        });
    }
</script><script src="https://assets.trome.pe/javascripts/bluekai/bk.gec.min.js?v1" async></script><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><script type="text/javascript" src="https://tags.bluekai.com/site/42540?ret=js&limit=1"></script><link rel="dns-prefetch" href="//trome.pe"/><link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/><link href="https://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/actualidad/melania-trump-doble-actos-publicos-65350"><meta name="description" content="Usuarios de Twitter están convencido de que Melania Trump usa una doble para acompañar a su esposo a los eventos."><meta name="keywords" content="Melania_Trump"><meta name="news_keywords" content="Melania_Trump"><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/><meta property="og:title" content="¿Melania Trump utiliza una doble para sus actos públicos? Esta es la verdad [VIDEO]"/><meta property="og:url" content="http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350"/><meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/><meta property="og:image" content="https://assets.trome.pe/files/article_main/files/crop/uploads/2016/11/09/58239e8daebb2.r_90258.0-0-700-350.jpeg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="Usuarios de Twitter están convencido de que Melania Trump usa una doble para acompañar a su esposo a los eventos."/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/><meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="¿Melania Trump utiliza una doble para sus actos públicos? Esta es la verdad [VIDEO]"/><meta property="twitter:description" content="Usuarios de Twitter están convencido de que Melania Trump usa una doble para acompañar a su esposo a los eventos."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/files/crop/uploads/2016/11/09/58239e8daebb2.r_90258.0-0-700-350.jpeg"/><meta name="article:section" content="Actualidad"/><meta property="article:tag" content="Melania_Trump"/><meta name="article:modified_time" content="2017-10-20T12:18:38-05:00"/><meta name="article:published_time" content="2017-10-20T12:18:38-05:00"/><meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/><link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1508361518" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
    </script><script src="https://assets.trome.pe/js/global_vendors.js?1508361518" type="text/javascript"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1508361518" type="text/javascript"></script><script src="https://assets.trome.pe/js/pid.js?1508361518" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe//js/peruid.js?1508361518", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
    </script><script src="https://assets.trome.pe/js/global.js?1508361518" type="text/javascript"></script><script src="https://assets.trome.pe/js/global_public.js?1508361518" type="text/javascript"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
</script><script src="https://assets.trome.pe/js/eplcustom.js?1508361518" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1508361518" /></head><body class=" nota  media-mediumwidth  trome2017 actualidad buttons-x2 " data-article-id="65350" ><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><script>
var win = window;
var doc = document;
var splSec = 'Actualidad';
var splSs = '';

var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
if(IS_MOBILE && true){
    splSs = splSec;
    splSec = 'Movil';
}

gec.config.set('eplanning', {eplSi: '48cd', eplSec: splSec, eplSs: splSs, eplEis: ["Top","Ticker","Expandible","Daily","Middle","Middle1","Middle2","Middle3","Mini1","MasLeidasAuspicio","Right1","Right2","Right3","Left","Boton","Zocalo1","Zocalo2","Inferior","Oreja","SuplementoSlide1","SuplementoSlide2","SuplementoSlide3","PubliJalador","Publi","Outbrain","Inline","InlinePrg","Takeover","DailyBanner","ZonaAuspiciada","Cintillo","Ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"]});
</script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"melaniatrump"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = IS_MOBILE ? ["Top","Boton","Daily","Middle1","Middle","Inferior","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio","Cintillo","Ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3"] : ["Top","Mini1","Mini2","Right1","Right2","Right3","Expandible","Daily","Middle","Middle1","Middle2","Middle3","Zocalo1","Zocalo2","PubliJalador","Outbrain","Inline","InlinePrg","MasLeidasAuspicio","DailyBanner","ZonaAuspiciada","Cintillo","Ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"], __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
</script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d");</script><div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("Zocalo1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("Zocalo2", "d");</script></div></div></div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"><div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1508361518" alt="trome.pe"></a><div id="pid-user-info-movil" data-page="main"></div></div><div class="site-mobile-options"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul><div class="mobile-search"><form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"><button type="submit" class="search-button"><i class="icon-search"></i></button></form></div></div><div class="ui-accordion miga mob-site-sections"><div class="ui-item"><div class="ui-caption"><a href="/todas-las-noticias"><h3>Todas las noticias</h3></a></div></div><div class="ui-item"><div class="ui-caption"><h3>Actualidad</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/actualidad">Actualidad</a></li><li class="mob-menu-item"><a href="/actualidad/politica">Politica</a></li><li class="mob-menu-item"><a href="/actualidad/nacional">Nacional</a></li><li class="mob-menu-item"><a href="/actualidad/economia">Economía</a></li><li class="mob-menu-item"><a href="/actualidad/internacional">Internacional</a></li><li class="mob-menu-item"><a href="/actualidad/policiales">Policiales</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Espectáculos</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/espectaculos">Espectáculos</a></li><li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="mob-menu-item"><a href="/espectaculos/cine">Cine</a></li><li class="mob-menu-item"><a href="/espectaculos/musica">Música</a></li><li class="mob-menu-item"><a href="/espectaculos/tv">TV</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Deportes</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/deportes">Deportes</a></li><li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección</a></li><li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="mob-menu-item"><a href="/deportes/ufc">UFC</a></li><li class="mob-menu-item"><a href="/deportes/wwe">WWE</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Programas TV</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/programas-tv">Programas TV</a></li><li class="mob-menu-item"><a href="/programas-tv/combate">Combate</a></li><li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li><li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Familia</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/familia">Familia</a></li><li class="mob-menu-item"><a href="/familia/ninos">Niños</a></li><li class="mob-menu-item"><a href="/familia/escuela">Escuela</a></li><li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad</a></li><li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja</a></li><li class="mob-menu-item"><a href="/familia/salud">Salud</a></li><li class="mob-menu-item"><a href="/familia/trabajo">Trabajo</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Tecnología</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/tecnologia">Tecnología</a></li><li class="mob-menu-item"><a href="/tecnologia/internet">Internet</a></li><li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos</a></li><li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones</a></li><li class="mob-menu-item"><a href="/tecnologia/musica">Música</a></li><li class="mob-menu-item"><a href="/tecnologia/apps">Apps</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Opinión</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/opinion">Opinión</a></li><li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María</a></li><li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV</a></li><li class="mob-menu-item"><a href="/opinion/ampay">Ampay</a></li><li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Virales</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/viral">Virales</a></li><li class="mob-menu-item"><a href="/viral/youtube">Youtube</a></li><li class="mob-menu-item"><a href="/viral/instagram">Instagram</a></li><li class="mob-menu-item"><a href="/viral/facebook">Facebook</a></li><li class="mob-menu-item"><a href="/viral/twitter">Twitter</a></li><li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp</a></li><li class="mob-menu-item"><a href="/viral/memes">Memes</a></li></ul></div></div></div><div class="ui-no-accordion mob-site-sections"><div class="ui-item "><div class="ui-caption"><h3><a href="/dr-trome">Doctor Trome</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/bim">Bim</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1508361518"></a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/horoscopo">Horóscopos</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/karry">Karry</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/alvaro-portales">Alvaro Portales</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/edicion-impresa">Edición impresa</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/videos">Videos</a></h3></div></div><div class="ui-item "><div class="ui-caption"><h3><a href="/fotos">Fotogalería</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/malcriadas">Las malcriadas</a></h3></div></div></div><div class="site-social"><ul class="social-items clearfix"><li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li><li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li></ul></div></div></div></div></div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "><div class="site-date-unt-links"><div class="box-content clearfix"><!-- LINKS UNT--><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul><!-- FECHA ACTUAL--><div class="site-date"> viernes 20 de octubre de 2017  </div></div></div><div class="ads-top"><div class="modules"><div id="p391-m138-137-139" class=""><style>#wrapper .zocalos{display:none;} .mod-last-models{display:none;} .nota .ads-right { display:block; } body.tc .wrapper {     background-color: white; } </style><script type="text/javascript">eplAD4M("Top", "d");</script></div></div></div><div class="site-options"><div class="box-content clearfix"><div class="site-trends"><span class="trends-title">Las más calientes</span><div class="content-trends"><span class="l-gradient"></span><span class="r-gradient"></span><div data-size="auto" class="trends-items ui-orbit" id=""><div class="ui-content"><div class="ui-inner"><div class="ui-item video-link" id="p209-m216-215-217"><h3 class="trend-item"><span> Video</span><a id="m220-219-221" class="page-item-link page-link" href="/opinion/el-bombardero/peru-vs-nueva-zelanda-vivo-resultado-online-video-64955">EL  BOMBARDERO</a></h3></div><div class="ui-item video-link" id="p209-m227-1-228"><h3 class="trend-item"><span> Video</span><a id="m231-230-232" class="page-item-link page-link" href="/espectaculos/milett-figueroa-infiel-pato-qui%C3%B1ones-video-65000">¡Milett Figueroa!</a></h3></div><div class="ui-item" id="p209-m238-2-239"><h3 class="trend-item"><a id="m242-241-243" class="page-item-link page-link" href="/actualidad/censo-2017-pasos-reglas-video-64900">CENSO 2017</a></h3></div><div class="ui-item" id="p209-m249-3-250"><h3 class="trend-item"><a id="m253-252-254" class="page-item-link page-link" href="/actualidad/internacional/chilenos-pie-caminando-rusia-arequipa-eliminados-video-65001" style="width: auto;">¡Chilenos piñas!</a></h3></div><div class="ui-item" id="p209-m260-4-261"><h3 class="trend-item"><a id="m264-263-265" class="page-item-link page-link" href="/tecnologia/google-olaudah-equiano-doodle-64996">GOOGLE DOODLE</a></h3></div><div class="ui-item" id="p209-m271-5-272"><h3 class="trend-item"><a id="m275-274-276" class="page-item-link page-link" href="/actualidad/danubia-rangel-viuda-negra-narcotrafico-vida-lujos-capturada-brasil-fotos-64998" style="width: auto;">¡La 'viuda negra narco!</a></h3></div><div class="ui-item" id="p209-m282-6-283"><h3 class="trend-item"><a id="m286-285-287" class="page-item-link page-link" href="/deportes/paolo-guerrero-fujimorista-imagen-campana-politica-64993">PAOLO CUADRA A FUJIMORISTA</a></h3></div></div></div><div class="ui-arrows"><a href="#prev" class="ui-prev"><i class="icon-prev"></i></a><a href="#next" class="ui-next"><i class="icon-next"></i></a></div></div></div></div><!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--><div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--><div id="pid-user-info" class="site-login" data-page="main"></div><!-- REDES SOCIALES DEL SITIO--><div class="site-social"><ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li><li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li></ul></div><!-- BUSCADOR DEL SITIO--><div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"></i><i class="icon-close"></i></a><div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"><div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" ><button type="submit" class="search-button"><i class="icon-search"></i></button></div></form></div></div></div><!-- HEADER DEL SITIO--></div></div><header class="site-header" data-type="site_header"><div class="header-fixed"><div class="box-content"><div class="site-logo clearfix"><a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"></i><i class="icon-close"></i></a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"></i><i class="icon-close"></i></a><a href="/" class="logo"
                ><img src="https://assets.trome.pe/img/logo_trome.png?1508361518" alt="trome.pe"></a><a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1508361518" alt="Súper llamada ganadora"></a></div></div><!-- MENU DESPLEGABLE--><div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias</a></li><li class="ddmenu-item item-top"><a href="/actualidad">Actualidad</a></li><li class="ddmenu-item"><a href="/actualidad/politica">Política</a></li><li class="ddmenu-item"><a href="/actualidad/nacional">Nacional</a></li><li class="ddmenu-item"><a href="/actualidad/economia">Economía</a></li><li class="ddmenu-item"><a href="/actualidad/internacional">Internacional</a></li><li class="ddmenu-item"><a href="/actualidad/policiales">Policiales</a></li><li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li><li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="ddmenu-item"><a href="/espectaculos/cine">Cine</a></li><li class="ddmenu-item"><a href="/espectaculos/musica">Música</a></li><li class="ddmenu-item"><a href="/espectaculos/tv">TV</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li><li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección</a></li><li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="ddmenu-item"><a href="/deportes/ufc">UFC</a></li><li class="ddmenu-item"><a href="/deportes/wwe">WWE</a></li><li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV</a></li><li class="ddmenu-item"><a href="/programas-tv/combate">Combate</a></li><li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li><li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/familia">Familia</a></li><li class="ddmenu-item"><a href="/familia/ninos">Niños</a></li><li class="ddmenu-item"><a href="/familia/escuela">Escuela</a></li><li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad</a></li><li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja</a></li><li class="ddmenu-item"><a href="/familia/salud">Salud</a></li><li class="ddmenu-item"><a href="/familia/trabajo">Trabajo</a></li><li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos</a></li><li class="ddmenu-item item-top"><a href="/karry">Karry</a></li><li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología</a></li><li class="ddmenu-item"><a href="/tecnologia/internet">Internet</a></li><li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos</a></li><li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones</a></li><li class="ddmenu-item"><a href="/tecnologia/musica">Música</a></li><li class="ddmenu-item"><a href="/tecnologia/apps">Apps</a></li><li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li><li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María</a></li><li class="ddmenu-item"><a href="/opinion/el-buho">El buho</a></li><li class="ddmenu-item"><a href="/opinion/ampay">Ampay</a></li><li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/viral">Virales</a></li><li class="ddmenu-item"><a href="/viral/youtube">Youtube</a></li><li class="ddmenu-item"><a href="/viral/instagram">Instagram</a></li><li class="ddmenu-item"><a href="/viral/facebook">Facebook</a></li><li class="ddmenu-item"><a href="/viral/twitter">Twitter</a></li><li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp</a></li><li class="ddmenu-item"><a href="/viral/memes">Memes</a></li><li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome</a></li><li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome</a></li></ul></div><div class="ddmenu-column last"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa</a></li><li class="ddmenu-item item-top"><a href="/videos">Videos</a></li><li class="ddmenu-item item-top"><a href="/fotos">Fotogalería</a></li><li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas</a></li></ul></div></div></div><!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"><div class="box-content clearfix"><h3 class="news-title"><span>Estás leyendo</span>    ¿Melania Trump utiliza una doble para sus actos públicos? Esta es la verdad [VIDEO]</h3><div class="share-news"><ul id="share-items-follow" class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350&tw_p=tweetbutton&text=%C2%BFMelania%20Trump%20utiliza%20una%20doble%20para%20sus%20actos%20p%C3%BAblicos%3F%20Esta%20es%20la%20verdad%20%5BVIDEO%5D&url=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350&via=tromepe" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li><li class="share-item other-share-items clearfix"><a href="//pinterest.com/pin/create/button/?url=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" class="share-link link-pin"><i class="icon-pin"></i></a><a href="https://plus.google.com/share?url=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" class="share-link link-gp"><i class="icon-gp"></i></a><a href="whatsapp://send?text=%C2%BFMelania%20Trump%20utiliza%20una%20doble%20para%20sus%20actos%20p%C3%BAblicos%3F%20Esta%20es%20la%20verdad%20%5BVIDEO%5D-http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" class="share-link link-wa"><i class="icon-wa"></i></a><a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a><a data-action="/recomendar/noticia/20171020122017" class="share-link link-mail"><i class="icon-mail"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/actualidad/melania-trump-doble-actos-publicos-65350" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+</span><span class="less">-</span></a></li></ul></div></div></div></div><div id="break-fixed"></div></header><nav class="site-menu"><div class="box-content"><div class="m-home"><a href="/"><i class="icon-home"></i></a></div><ul class="actualidad-menu"><li class="link m-top link first"><a href="/actualidad">Actualidad</a></li><li class="link"><a href="/actualidad/politica">Política</a></li><li class="link"><a href="/actualidad/nacional">Nacional</a></li><li class="link"><a href="/actualidad/economia">Economía</a></li><li class="link"><a href="/actualidad/internacional">Internacional</a></li><li class="link last"><a href="/actualidad/policiales">Policiales</a></li></ul></div></nav><div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("Expandible", "d");</script></div><div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><script type="text/javascript">eplAD4M("Cintillo", "d");</script></div><div id="ads-movil-top" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Top", "m");</script></div><div id="ads-movil-cintillo" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Cintillo", "m");</script></div><div class="pid-space" data-type="verify-email"></div><article id="article-default" class="news-detail default  " itemscope itemtype="http://schema.org/NewsArticle"><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Trome"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://trome.pe/img/logo_trome.png"></span></div><div id="fullwidth" class="full-width"><div class="sf elemento generico"><h1 itemprop="headline" class="news-title" id="p65350-m512-1-513">¿Melania Trump utiliza una doble para sus actos públicos? Esta es la verdad [VIDEO]</h1><h2 itemprop="description" class="news-summary" id="p65350-m522-2-523">Usuarios de Twitter están convencidos de que <a href="https://trome.pe/noticias/melania-trump">Melania Trump</a> usa una doble para acompañar a su esposo a los eventos.</h2></div><div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--><div class="share-news"><ul id="share-items" class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li><li class="share-item tww"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350&amp;tw_p=tweetbutton&amp;text=%C2%BFMelania%20Trump%20utiliza%20una%20doble%20para%20sus%20actos%20p%C3%BAblicos?%20Esta%20es%20la%20verdad%20%5BVIDEO%5D&amp;url=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li><li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li><li class="share-item other-share-items clearfix"><a href="//pinterest.com/pin/create/button/?url=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" class="share-link link-pin"><i class="icon-pin"></i></a><a href="https://plus.google.com/share?url=http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" class="share-link link-gp"><i class="icon-gp"></i></a><a href="whatsapp://send?text=%C2%BFMelania%20Trump%20utiliza%20una%20doble%20para%20sus%20actos%20p%C3%BAblicos%3F%20Esta%20es%20la%20verdad%20%5BVIDEO%5D-http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" class="share-link link-wa"><i class="icon-wa"></i></a><a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a></li><li class="share-item show-more"><a href="http://trome.pe/actualidad/melania-trump-doble-actos-publicos-65350" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li></ul></div><!-- CONTROLES DE LA GALERIA--></div><div class="nota elemento "><div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media  news-media "><figure class="news-media   captioned-image" itemprop="image" id="p65350-m474-473-475"><div class="media-content"><source srcset="" media="(max-width: 610px)"><meta name="url" itemprop="url" content="http://assets.trome.pe/files/article_main/files/crop/uploads/2016/11/09/58239e8daebb2.r_1508519869120.0-0-700-350.jpeg"><meta itemprop="width" content="620"><meta itemprop="height" content="360"><div class="captioned-image image-article" id="m478-477-479"><div class="description-image"></div><div class="image"><div id="m482-481-483" class="image"><img alt="Melania Trump" title="Melania Trump" src="https://assets.trome.pe/files/article_main/files/crop/uploads/2016/11/09/58239e8daebb2.r_1508519869120.0-0-700-350.jpeg" style="display: inline;"></div></div><div class="description-overlay-image"><p id="m488-1-489">Melania Knauss creció en un pueblo cercano a Sevnica (Eslovenia). Tras comenzar su carrera de modelo en Milán y París, se mudó a Nueva York en 1996.</p></div></div></source></div><figcaption itemprop="description" class="news-media-description"><p id="m495-1-496">Melania Trump. Foto: Agencias</p></figcaption></figure></div></div></div><div class="news-column"><div id="ads-movil-boton" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Boton", "m");</script></div><div class="news-body clearfix"><div class=" news-author-tags no-author-photo "><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="news-author"><figure class="author-image-detail"><figcaption class="author-detail"><span itemprop="name" class="author-name"> Redacción Trome </span><span itemprop="name" class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"></i></a></span></figcaption></figure></div><time itemprop="datePublished" datetime="2017-10-20T12:18:38-05:00" class="news-date">
                                    20/10/2017 - 12:18h
                        </time><meta itemprop="dateModified" content="2017-10-20T12:18:38-05:00"><div class="news-tags"><h4 class="tags-title">Más sobre:</h4><h2 class="tags-item"><a href="/noticias-de-melania-trump">Melania Trump</a></h2></div></div><div class="article-content"><div class="news-text"><div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("InlinePrg","m");</script><script type="text/javascript">eplAD4M("InlinePrg","d");</script><!--source--><!--source--><!--source--><p class="parrafo first-parrafo" id="p65350-m469-468-470">Miles de usuarios de <a href="https://trome.pe/noticias/twitter">Twitter</a> están completamente convencidos de que la primera dama de Estados Unidos, <a href="https://trome.pe/noticias/melania-trump">Melania Trump</a>, <b>utiliza una doble</b> para sus actos públicos. ¿Por qué? Pues los gestos que ha tenido <b>Melania</b> con <a href="https://trome.pe/noticias/donald-trump">Donald</a> desde que este asumió como presidente han levantado todo tipo de sospechas.<br><br>Lo cierto es que ha surgido una teoría de la conspiración que dice que <b>Melania</b> tiene una doble. Todo empezó por un tuit del usuario @JoeVargas.<br><br>"Esta no es <b>Melania</b>. Ir tan lejos y tratar de hacernos pensar que es ella la que aparece en la televisión es alucinante. Hace que me pregunte qué más es una mentira", escribió el usuario.<br><br>¿Pero cuáles son los argumentos de Vargas para decir que <b>Melania</b> tiene una doble? Él asegura que la doble tiene una “estructura facial distinta, gafas de abuela” y un pelo “demasiado seco y dañado” para lo que acostumbra <b>Melania</b>. ¿Tal vez es una peluca?<br><br>Otra cosa que ha llamado la atención es que según Vargas, la nariz de <b>Melania</b> no parece la misma. "Le falta la bola de la punta”, explica.<br><br>Sin embargo, esta teoría ha sido desmentida por varios medios estadounidenses, pues solo bastó buscar todas las fotos de <b>Melania</b> de ese mismo día. En las imágenes Melania aparece sin los lentes oscuros que hacían pensar que era una doble quien acompañaba a <b>Trump</b>.<br></p><div class="html_libre" id="p65350-m507-1-508"><center><blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr">This is not Melania. To think they would go this far &amp; try &amp; make us think its her on TV is mind blowing. Makes me wonder what else is a lie <a href="https://t.co/JhPVmXdGit">pic.twitter.com/JhPVmXdGit</a></p>— BuyLegalMeds.com (@JoeVargas) <a href="https://twitter.com/JoeVargas/status/920507354403233793?ref_src=twsrc%5Etfw">18 de octubre de 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></center></div><div class="html_libre" id="p65350-m517-2-518"><center><blockquote class="twitter-tweet" data-lang="es"><p lang="en" dir="ltr">Let me save you some time from looking it up. It's not her. <a href="https://t.co/IJjHEzWs8p">pic.twitter.com/IJjHEzWs8p</a></p>— BuyLegalMeds.com (@JoeVargas) <a href="https://twitter.com/JoeVargas/status/920510364273520646?ref_src=twsrc%5Etfw">18 de octubre de 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></center></div><div class="related-news clearfix" id="p65350-m527-3-528"><h4 class="box-title">Relacionadas</h4><div class="content_rel"><article class="flow" id="m531-530-532" data-collection="p65350-m527-3-528"><figure class="flow-image"><picture id="m535-534-536"><a id="m539-538-540" class="page-item-link" href="/espectaculos/juliana-oxenford-panfleto-luciana-oxenford-indirecta-video-65347"><img alt="JULIANA OXENFORD" title="JULIANA OXENFORD" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/10/20/59ea218dedbc4.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><a id="m547-1-548" class="page-item-link" href="/espectaculos/juliana-oxenford-panfleto-luciana-oxenford-indirecta-video-65347">Juliana Oxenford y su duro descargo tras broma de El Panfleto ¿manda indirecta a su hermana Lucía? [FOTOS]</a></h2></div></article><article class="flow" id="m554-1-555" data-collection="p65350-m527-3-528"><figure class="flow-image"><picture id="m558-557-559"><a id="m562-561-563" class="page-item-link" href="/espectaculos/jazmin-pinedo-escote-espectaculos-video-65346"><img alt="Jazmín Pinedo se robó todas las miradas con este tremendo escote" title="Jazmín Pinedo se robó todas las miradas con este tremendo escote" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/10/20/59ea1828118aa.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><a id="m570-1-571" class="page-item-link" href="/espectaculos/jazmin-pinedo-escote-espectaculos-video-65346">Jazmín Pinedo se robó todas las miradas con este tremendo escote [VIDEO]</a></h2></div></article><article class="flow" id="m577-2-578" data-collection="p65350-m527-3-528"><figure class="flow-image"><picture id="m581-580-582"><a id="m585-584-586" class="page-item-link" href="/viral/youtube/youtube-video-viral-brasil-mata-padrastro-palazos-madre-rostro-desfigurado-65348"><img alt="Joven mata a su padrastro por golpear a su madre" title="Joven mata a su padrastro por golpear a su madre" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/10/20/59ea23f4cb7c7.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><a id="m593-1-594" class="page-item-link" href="/viral/youtube/youtube-video-viral-brasil-mata-padrastro-palazos-madre-rostro-desfigurado-65348">Brasil: Joven mata a su padrastro a palazos en plena calle tras encontrar a su madre con el rostro desfigurado [VIDEO]</a></h2></div></article><article class="flow" id="m600-3-601" data-collection="p65350-m527-3-528"><figure class="flow-image"><picture id="m604-603-605"><a id="m608-607-609" class="page-item-link" href="/actualidad/karina-beteta-insolitos-tuits-blanco-burlas-redes-sociales-fotos-65345"><img alt="Karina Beteta y los insólitos tuits por los que es blanco de burlas en las redes sociales" title="Karina Beteta y los insólitos tuits por los que es blanco de burlas en las redes sociales" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/10/20/59ea1fafa72f0.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><a id="m616-1-617" class="page-item-link" href="/actualidad/karina-beteta-insolitos-tuits-blanco-burlas-redes-sociales-fotos-65345">Karina Beteta y los insólitos tuits por los que es blanco de burlas en las redes sociales [FOTOS]</a></h2></div></article><article class="flow" id="m623-4-624" data-collection="p65350-m527-3-528"><figure class="flow-image"><picture id="m627-626-628"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m631-630-632" class="page-item-link" href="/actualidad/internacional/estados-unidos-madre-maestra-confisco-celular-hija-golpea-ladrillo-fotos-65344"><img alt="Profesora fue agredida por madre de familia" title="Profesora fue agredida por madre de familia" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/10/20/59ea18deadc48.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m639-1-640" class="page-item-link" href="/actualidad/internacional/estados-unidos-madre-maestra-confisco-celular-hija-golpea-ladrillo-fotos-65344">Estados Unidos: Madre sigue a maestra que le confiscó el celular a su hija y la golpea brutalmente con ladrillo [FOTOS]</a></h2></div></article><article class="flow" id="m646-5-647" data-collection="p65350-m527-3-528"><figure class="flow-image"><picture id="m650-649-651"><a id="m654-653-655" class="page-item-link" href="/actualidad/policiales/comas-mujer-acuchillada-pecho-resistirse-robo-celular-video-65343"><img alt="Comas: Mujer fue acuchillada en el pecho por resistirse a robo de celular" title="Comas: Mujer fue acuchillada en el pecho por resistirse a robo de celular" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/10/20/59ea0fff9b9e9.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><a id="m662-1-663" class="page-item-link" href="/actualidad/policiales/comas-mujer-acuchillada-pecho-resistirse-robo-celular-video-65343">Comas: Mujer fue acuchillada en el pecho por resistirse a robo de celular [VIDEO]</a></h2></div></article></div></div></div><div class="interest-news clearfix"><h4 class="box-title">Te puede interesar</h4><!-- NOTAS DE INTERES--><article class="flow  clearfix"><figure class="flow-image"><a href="/actualidad/cercado-lima-captan-hijos-agresion-anciano-avenida-abancay-video-65352" class="flow-image-link" title="Cercado de Lima: captan a hijas agrediendo a su padre anciano en la Av. Abancay [VIDEO]"><picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/files/crop/uploads/2017/10/20/59ea2923ba62a.r_181760.0-53-938-522.jpeg" data-srcset="/files/article_more_news/files/crop/uploads/2017/10/20/59ea2923ba62a.r_181760.0-53-938-522.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/files/crop/uploads/2017/10/20/59ea2923ba62a.r_181760.0-53-938-522.jpeg" data-src="/files/article_more_news/files/crop/uploads/2017/10/20/59ea2923ba62a.r_181760.0-53-938-522.jpeg" alt="Cercado de Lima: captan a hijas agrediendo a su padre anciano en la Av. Abancay [VIDEO]" title="Cercado de Lima: captan a hijas agrediendo a su padre anciano en la Av. Abancay [VIDEO]" class="" id="" style=""></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/actualidad"><span>Actualidad</span></a></h3></div><h3 class="flow-title"><a href="/actualidad/cercado-lima-captan-hijos-agresion-anciano-avenida-abancay-video-65352" title="Cercado de Lima: captan a hijas agrediendo a su padre anciano en la Av. Abancay [VIDEO]">Cercado de Lima: captan a hijas agrediendo a su padre anciano en la Av. Abancay [VIDEO]</a></h3></div></article><article class="flow  clearfix"><figure class="flow-image"><a href="/actualidad/politica/disney-world-peru-cusco-video-65299" class="flow-image-link" title="Disney World en Perú: Congresista propone realizar una réplica en Cusco [VIDEO y FOTOS]"><picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/files/crop/uploads/2017/10/19/59e936545c42d.r_181679.0-0-743-372.jpeg" data-srcset="/files/article_more_news/files/crop/uploads/2017/10/19/59e936545c42d.r_181679.0-0-743-372.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/files/crop/uploads/2017/10/19/59e936545c42d.r_181679.0-0-743-372.jpeg" data-src="/files/article_more_news/files/crop/uploads/2017/10/19/59e936545c42d.r_181679.0-0-743-372.jpeg" alt="Disney World en Perú: Congresista propone realizar una réplica en Cusco [VIDEO y FOTOS]" title="Disney World en Perú: Congresista propone realizar una réplica en Cusco [VIDEO y FOTOS]" class="" id="" style=""></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/actualidad/politica"><span>Politica</span></a></h3></div><h3 class="flow-title"><a href="/actualidad/politica/disney-world-peru-cusco-video-65299" title="Disney World en Perú: Congresista propone realizar una réplica en Cusco [VIDEO y FOTOS]">Disney World en Perú: Congresista propone realizar una réplica en Cusco [VIDEO y FOTOS]</a></h3></div></article><article class="flow  clearfix"><figure class="flow-image"><a href="/actualidad/dramatica-historia-adolescente-abandono-bebe-tacho-basura-video-65278" class="flow-image-link" title="Ni una menos: La dramática verdad de la menor que abandonó a su bebé en un tacho de basura [VIDEO]"><picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2017/10/19/59e8f9d8216b9.jpeg" data-srcset="/files/article_more_news/uploads/2017/10/19/59e8f9d8216b9.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2017/10/19/59e8f9d8216b9.jpeg" data-src="/files/article_more_news/uploads/2017/10/19/59e8f9d8216b9.jpeg" alt="Ni una menos: La dramática verdad de la menor que abandonó a su bebé en un tacho de basura [VIDEO]" title="Ni una menos: La dramática verdad de la menor que abandonó a su bebé en un tacho de basura [VIDEO]" class="" id="" style=""></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/actualidad"><span>Actualidad</span></a></h3></div><h3 class="flow-title"><a href="/actualidad/dramatica-historia-adolescente-abandono-bebe-tacho-basura-video-65278" title="Ni una menos: La dramática verdad de la menor que abandonó a su bebé en un tacho de basura [VIDEO]">Ni una menos: La dramática verdad de la menor que abandonó a su bebé en un tacho de basura [VIDEO]</a></h3></div></article><article class="flow  clearfix"><figure class="flow-image"><a href="/viral/youtube/youtube-video-viral-brasil-mata-padrastro-palazos-madre-rostro-desfigurado-65348" class="flow-image-link" title="Brasil: Joven mata a su padrastro a palazos en plena calle tras encontrar a su madre con el rostro desfigurado [VIDEO]"><picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/files/crop/uploads/2017/10/20/59ea23f4cb7c7.r_181753.93-142-760-475.jpeg" data-srcset="/files/article_more_news/files/crop/uploads/2017/10/20/59ea23f4cb7c7.r_181753.93-142-760-475.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/files/crop/uploads/2017/10/20/59ea23f4cb7c7.r_181753.93-142-760-475.jpeg" data-src="/files/article_more_news/files/crop/uploads/2017/10/20/59ea23f4cb7c7.r_181753.93-142-760-475.jpeg" alt="Brasil: Joven mata a su padrastro a palazos en plena calle tras encontrar a su madre con el rostro desfigurado [VIDEO]" title="Brasil: Joven mata a su padrastro a palazos en plena calle tras encontrar a su madre con el rostro desfigurado [VIDEO]" class="" id="" style=""></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/viral/youtube"><span>Youtube</span></a></h3></div><h3 class="flow-title"><a href="/viral/youtube/youtube-video-viral-brasil-mata-padrastro-palazos-madre-rostro-desfigurado-65348" title="Brasil: Joven mata a su padrastro a palazos en plena calle tras encontrar a su madre con el rostro desfigurado [VIDEO]">Brasil: Joven mata a su padrastro a palazos en plena calle tras encontrar a su madre con el rostro desfigurado [VIDEO]</a></h3></div></article></div><div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí</a></div></div></div></div><div id="comment-box"></div><div id="ads-movil-middle" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Middle", "m");</script></div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("Left", "d");</script></div><div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("Outbrain", "d");</script></div><div id="ads-movil-outbrain" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Outbrain", "m");</script></div><div id="ads-movil-publi" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Publi", "m");</script></div><div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aa8" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><!-- Admotion - Inicio --><div style="text-align:center; margin: auto auto 15px auto;"><script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\"<div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
    </script></div><!-- Admotion - Fin --><div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="65350$0" data-pid-name="pid" data-status="open" data-path-client="/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"';</script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div><div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><script type="text/javascript">eplAD4M("Inferior", "m");</script></div></div></article><img class="img-tracking" src="/track/pageviews/article-65350" width="1" height="1" /><div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Inferior", "m");</script></div><aside class="  sidebar "><!-- BANNER RIGHT--><div class="ads-right"><div id="ads-desktop-right1" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("Right1", "d");</script></div></div><div class="ads-right" style="margin: 15px 0px;"><div id="ads-desktop-publijalador" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("Publijalador", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING1"><div class="modules right1"><div id="p218-m64-63-65" class=""><div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Right1", "d");
</script></div></div></div></div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aa8"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"></div><!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix"><h3 class="box-title"> Lo más visto </h3><div class="main_ultima_sitio"><!-- actual pagina,  --><!-- para paginadores --><!-- aca se despliegan los elementos --><article class="flow flow-1x1 v-flow"><figure class="flow-image"><picture><a class="page-link" href="/espectaculos/juliana-oxenford-panfleto-lucia-oxenford-broma-burla-fotos-65301" title="Juliana Oxenford: El Panfleto le contesta con sarcástico comunicado y su hermana Lucía celebra así [FOTOS]"><source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/10/19/59e9382d3826c.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/10/19/59e9382d3826c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2017/10/19/59e9382d3826c.jpeg" alt="Juliana Oxenford: El Panfleto le contesta con sarcástico comunicado y su hermana Lucía celebra así [FOTOS]" title="Juliana Oxenford: El Panfleto le contesta con sarcástico comunicado y su hermana Lucía celebra así [FOTOS]"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/espectaculos/juliana-oxenford-panfleto-lucia-oxenford-broma-burla-fotos-65301" title="Juliana Oxenford: El Panfleto le contesta con sarcástico comunicado y su hermana Lucía celebra así [FOTOS]">Juliana Oxenford: El Panfleto le contesta con sarcástico comunicado y su hermana Lucía celebra así [FOTOS]</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/juliana-oxenford-panfleto-lucia-oxenford-broma-burla-fotos-65301" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/juliana-oxenford-panfleto-lucia-oxenford-broma-burla-fotos-65301" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/espectaculos/juliana-oxenford-panfleto-lucia-oxenford-broma-burla-fotos-65301" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article><!-- aca se despliegan los elementos --><div class="box-300"><article class="flow mini-flow clearfix"><figure class="flow-image"><picture><a class="page-link" href="/actualidad/callao-asesinan-mamita-balazo-plena-fiesta-infantil-hijo-video-65340" title="Callao: asesinan a mamita de un balazo en plena fiesta infantil de su hijo [VIDEO]"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/10/20/59e9f52b757d8.jpeg" data-srcset="/files/modulo_mini/uploads/2017/10/20/59e9f52b757d8.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/10/20/59e9f52b757d8.jpeg" alt="Callao: asesinan a mamita de un balazo en plena fiesta infantil de su hijo [VIDEO]" title="Callao: asesinan a mamita de un balazo en plena fiesta infantil de su hijo [VIDEO]"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/actualidad/callao-asesinan-mamita-balazo-plena-fiesta-infantil-hijo-video-65340" title="Callao: asesinan a mamita de un balazo en plena fiesta infantil de su hijo [VIDEO]">Callao: asesinan a mamita de un balazo en plena fiesta infantil de su hijo [VIDEO]</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/callao-asesinan-mamita-balazo-plena-fiesta-infantil-hijo-video-65340" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/callao-asesinan-mamita-balazo-plena-fiesta-infantil-hijo-video-65340" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/actualidad/callao-asesinan-mamita-balazo-plena-fiesta-infantil-hijo-video-65340" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article><!-- aca se despliegan los elementos --><article class="flow mini-flow clearfix"><figure class="flow-image"><picture><a class="page-link" href="/opinion/el-bombardero/claudio-pizarro-mundial-bombardero-opinion-video-65329" title="El Bombardero sobre Pizarro: "Se habla de si debe ir al Mundial, cuando aún no hemos clasificado""><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/10/17/59e6a1301ed25.jpeg" data-srcset="/files/modulo_mini/uploads/2017/10/17/59e6a1301ed25.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/10/17/59e6a1301ed25.jpeg" alt="El Bombardero sobre Pizarro: &quot;Se habla de si debe ir al Mundial, cuando aún no hemos clasificado&quot;" title="El Bombardero sobre Pizarro: &quot;Se habla de si debe ir al Mundial, cuando aún no hemos clasificado&quot;"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/opinion/el-bombardero/claudio-pizarro-mundial-bombardero-opinion-video-65329" title="El Bombardero sobre Pizarro: &quot;Se habla de si debe ir al Mundial, cuando aún no hemos clasificado&quot;">El Bombardero sobre Pizarro: &quot;Se habla de si debe ir al Mundial, cuando aún no hemos clasificado&quot;</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/opinion/el-bombardero">
                    Pisa Pelota

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/opinion/el-bombardero/claudio-pizarro-mundial-bombardero-opinion-video-65329" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/opinion/el-bombardero/claudio-pizarro-mundial-bombardero-opinion-video-65329" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/opinion/el-bombardero/claudio-pizarro-mundial-bombardero-opinion-video-65329" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article><!-- aca se despliegan los elementos --><article class="flow mini-flow clearfix"><figure class="flow-image"><picture><a class="page-link" href="/horoscopo/2017-hoy-20-octubre-65318" title="Horóscopo 2017 de hoy 20 de octubre"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/03/10/58c23557b9959.jpeg" data-srcset="/files/modulo_mini/uploads/2017/03/10/58c23557b9959.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/03/10/58c23557b9959.jpeg" alt="Horóscopo 2017 de hoy 20 de octubre" title="Horóscopo 2017 de hoy 20 de octubre"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/horoscopo/2017-hoy-20-octubre-65318" title="Horóscopo 2017 de hoy 20 de octubre">Horóscopo 2017 de hoy 20 de octubre</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/horoscopo">
                    Horóscopo

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/horoscopo/2017-hoy-20-octubre-65318" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/horoscopo/2017-hoy-20-octubre-65318" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/horoscopo/2017-hoy-20-octubre-65318" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article></div></div><!-- HOROSCOPO--><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING2"><div class="modules"><div id="p219-m67-66-68" class=""><div id="ads-desktop-right1" class="ads-300x600"><script type="text/javascript">eplAD4M("Right1","d");</script></div></div></div></div></div><!-- BANNER RIGHT2--><div class="ads-right"><div id="ads-desktop-right2" class="ads-desktop ads-300x300 box-1x1" style=""><script type="text/javascript">eplAD4M("Right2", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3"><div class="modules 3"><div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
</script></div></div></div></div><!-- BANNER RIGHT3--><div class="ads-right"><div id="ads-desktop-right3" class="ads-desktop ads-300x300 box-1x1" style=""><script type="text/javascript">eplAD4M("Right3", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING4"><div class="modules 4"><div id="p221-m60-1-61" class=""><style>.cat-Trabajo{display:none;}</style></div></div></div></div></aside><div id="ads-movil-middle2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Middle2", "m");</script></div></div><footer class="site-footer"><div class="box-content"><!-- FOOTER MENU--><div class="footer-menu clearfix"><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/actualidad">Actualidad</a></li><li class="fm-item"><a href="/actualidad/politica">Política</a></li><li class="fm-item"><a href="/actualidad/nacional">Nacional</a></li><li class="fm-item"><a href="/actualidad/economia">Economía</a></li><li class="fm-item"><a href="/actualidad/internacional">Internacional</a></li><li class="fm-item"><a href="/actualidad/policiales">Policiales</a></li><li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos</a></li><li class="fm-item"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="fm-item"><a href="/espectaculos/cine">Cine</a></li><li class="fm-item"><a href="/espectaculos/musica">Música</a></li><li class="fm-item"><a href="/espectaculos/tv">TV</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/deportes">Deportes</a></li><li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="fm-item"><a href="/deportes/ufc">UFC</a></li><li class="fm-item"><a href="/deportes/wwe">WWE</a></li><li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV</a></li><li class="fm-item"><a href="/programas-tv/combate">Combate</a></li><li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/familia">Familia</a></li><li class="fm-item"><a href="/familia/ninos">Niños</a></li><li class="fm-item"><a href="/familia/escuela">Escuela</a></li><li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="fm-item"><a href="/familia/sexo">Sexo y Pareja</a></li><li class="fm-item"><a href="/familia/salud">Salud</a></li><li class="fm-item"><a href="/familia/trabajo">Trabajo</a></li><li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos</a></li><li class="fm-item fm-item-top"><a href="/karry">Karry</a></li><li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología</a></li><li class="fm-item"><a href="/tecnologia/internet">Internet</a></li><li class="fm-item"><a href="/tecnologia/juegos">Juegos</a></li><li class="fm-item"><a href="/tecnologia/smartphones">Smartphones</a></li><li class="fm-item"><a href="/tecnologia/musica">Música</a></li><li class="fm-item"><a href="/tecnologia/apps">Apps</a></li><li class="fm-item fm-item-top"><a href="/opinion">Opinión</a></li><li class="fm-item"><a href="/opinion/seno-maria">Seño María</a></li><li class="fm-item"><a href="/opinion/el-buho">Pico TV</a></li><li class="fm-item"><a href="/opinion/ampay">Ampay</a></li><li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/viral">Virales</a></li><li class="fm-item"><a href="/viral/youtube">Youtube</a></li><li class="fm-item"><a href="/viral/instagram">Instagram</a></li><li class="fm-item"><a href="/viral/facebook">Facebook</a></li><li class="fm-item"><a href="/viral/twitter">Twitter</a></li><li class="fm-item"><a href="/viral/whatsapp">Whatsapp</a></li><li class="fm-item"><a href="/viral/memes">Memes</a></li><li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome</a></li><li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome</a></li></ul></div><div class="fm-column last"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa</a></li><li class="fm-item fm-item-top"><a href="/videos">Videos</a></li><li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías</a></li><li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas</a></li><li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones</a></li><li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad</a></li></ul></div></div><!-- SITE INFO--><div class="site-info"><a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1508361638" alt="trome.pe"></a><p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><ul class="gec-sites"><li class="list-title">Visite también:</li><li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li><li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe</a></li><li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li><li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li><li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li><li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li><li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe</a></li><li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">clubelcomercio.pe</a></li></ul><ul class="gec-sites"><li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com</a></li><li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe</a></li><li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li></ul><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul></div></div></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'actualidad','internacional','melania-trump';
        _sf_async_config.authors = 'Redacción Trome';
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script></main><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div><script src="https://assets.trome.pe/javascripts/perured.js?v=1245678" type="text/javascript"></script><script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
        </script><script type="text/javascript">var wf_sitio = "trome";</script><!--  MouseStats:Begin  --><script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script><!--  MouseStats:End  --></body></html>