<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada | IMP | ACTUALIDAD | TROME"/><meta name="DC.description" lang="es" content="Ministra de Cultura, Gisela Ortiz, estuvo en el evento que tiene como propósito mostrar y valorar la producción de artistas tradicionales de las diferentes provincias de la citada región"/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/?outputType=amp"/><title>Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada | IMP | ACTUALIDAD | TROME</title><link rel="preload" href="https://cdna.trome.pe/resources/dist/trome/fonts/Roboto-Regular.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.trome.pe/resources/dist/trome/fonts/Roboto-Bold.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.trome.pe/resources/dist/trome/fonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2"/><link rel="preconnect" href="//cdnc.trome.pe"/><link rel="dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect" href="//cdna.trome.pe"/><link rel="dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d2dvq461rdwooi.cloudfront.net/output/assets/js/prebid.js?v12021-11-11"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/trome/post/actualidad/spaces.js?2021-11-11"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/trome/arcads.js?2021-11-11"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"trome",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/?outputType=lite",tags:"cajamarca,ruraqmaki,ministeriodecultura",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tromepe","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="Ministra de Cultura, Gisela Ortiz, estuvo en el evento que tiene como propósito mostrar y valorar la producción de artistas tradicionales de las diferentes provincias de la citada región"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada"/><meta property="og:description" content="Ministra de Cultura, Gisela Ortiz, estuvo en el evento que tiene como propósito mostrar y valorar la producción de artistas tradicionales de las diferentes provincias de la citada región"/><meta property="og:image" content="https://trome.pe/resizer/lEokjEZCjoBt8I0_KLIVRf4mW_w=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg"/><link rel="preload" as="image" href="https://trome.pe/resizer/874qcxT-37aNbQqUl_bn1rq_tcA=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/lEokjEZCjoBt8I0_KLIVRf4mW_w=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tromepe"/><meta name="twitter:title" content="Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada"/><meta name="twitter:image" content="https://trome.pe/resizer/lEokjEZCjoBt8I0_KLIVRf4mW_w=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg"/><meta name="twitter:description" content="Ministra de Cultura, Gisela Ortiz, estuvo en el evento que tiene como propósito mostrar y valorar la producción de artistas tradicionales de las diferentes provincias de la citada región"/><meta name="twitter:creator" content="tromepe"/><meta name="data-article-id" content="WEVHP4XOQBAJBNHSF5HXETUBUU"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2021-11-11T21:53:03.032Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Nacional"/><meta name="bi3dArtTitle" content="Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada"/><meta name="cXenseParse:per-categories" content="Nacional"/><meta name="etiquetas" content="Cajamarca,Ruraq maki,Ministerio de Cultura"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad/nacional"/><meta name="keywords" content="cajamarca,ruraq maki,ministerio de cultura"/><meta property="article:published_time" content="2021-11-11T21:53:03.032Z"/><meta property="article:modified_time" content="2021-11-11T21:53:03.032Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Nacional"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Cajamarca"/><meta property="article:tag" content="Ruraq maki"/><meta property="article:tag" content="Ministerio de Cultura"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-11-11T21:53:03.032Z",
    "dateModified":"2021-11-11T21:53:03.032Z",
    
  "backstory":"", 
    
    "dateline": "2021-11-11T16:53:03-05:00 ",
    "headline":"Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada",
    "alternativeHeadline":"Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada | IMP",
    "description":"Ministra de Cultura, Gisela Ortiz, estuvo en el evento que tiene como propósito mostrar y valorar la producción de artistas tradicionales de las diferentes provincias de la citada región",
    
  "articleBody":"La ministra de Cultura, Gisela Ortiz inauguró la primera edición de Ruraq maki - hecho a mano, de manera presencial y descentralizada, en Cajamarca, con el propósito de mostrar y valorar la producción de los artistas tradicionales de las diferentes provincias de esta región, promover la identificación y reconocimiento del patrimonio inmaterial y propiciar su salvaguardia. Esta exposición venta de arte tradicional Ruraq maki - hecho a mano, que organiza el Ministerio de Cultura, a través de la Dirección Desconcentrada de Cultura Cajamarca (DDC) y la Dirección de Patrimonio Inmaterial, va del 11 al 14 de noviembre, en el pasaje La Cultura de la ciudad de Cajamarca.  “Hemos escogido Cajamarca como la primera región para inaugurar esta feria en el reconocimiento de su tradición viva, que le da sentido a lo que somos como país y que construye la identidad que tenemos todos y todas”, manifestó la titular de Cultura. Además, sostuvo que desde el Gobierno hay un compromiso político por transversalizar la interculturalidad en la gestión pública, no solamente para que sea parte de cada una de las políticas que se instalen desde los diversos ministerios, sino que el Perú sea reconocido como un país diverso de múltiples culturas.  En este evento inaugural estuvieron también las autoridades y artistas tradicionales de la región. Se presentaron además la Confederación de cajeros y clarineros de Cajamarca, la Confederación de danzantes chunchos de Cajamarca, los Danzantes de diablos de Cajabamba y San Marcos; y los Danzantes de Guayabina de Celendín. DIVERSAS PROPUESTAS Ruraq maki - hecho a mano es una exposición de diversas propuestas artísticas ancestrales y tradicionales de las colectividades cajamarquinas, que representan además una fuente de ingresos para sus cultores, quienes ofrecen productos del arte textil, cerámica, cestería, bordado, tejido con fibras vegetales, tallado en piedra, talabartería, elaboración de instrumentos musicales, entre otros. En esta ocasión congrega, por primera vez, a 24 colectivos provenientes de 12 de las 13 provincias de la región: Cajabamba, Cajamarca, Celendín, Chota, Contumazá, Cutervo, Hualgayoc, San Ignacio, San Marcos, San Miguel, San Pablo y Santa Cruz. En el mes de diciembre, las nuevas ediciones de Ruraq maki - hecho a mano tendrán lugar en Lima (del 10 al 19 de diciembre), Ayacucho (del 8 al 12 de diciembre), Huancayo (del 15 al 23 de diciembre), Trujillo (del 16 al 23 de diciembre), Iquitos (del 16 al 20 de diciembre) y Puno (del 6 al 10 de diciembre). ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/H_uuvmHEpiHoLvaTd9RkJv0wiRQ=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg", "description":"Inauguran la primera edición de Ruraq maki - hecho a mano, de manera presencial y descentralizada, en Cajamarca.", "height":800, "width":1200 },    
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Jorge Salazar",
    "image": "https://cdna.trome.pe/resources/dist/trome/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
      }
    },    
     
    "keywords":["cajamarca","ruraq maki","ministerio de cultura"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/actualidad/nacional/clases-escolares-presenciales-la-unesco-insiste-en-que-las-escuelas-deben-estar-abiertas-en-peru-minedu-ministerio-de-educacion-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/actualidad/nacional/pediatras-a-favor-del-retorno-a-clases-presenciales-las-escuelas-no-son-focos-de-transmision-de-covid-19-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/actualidad/nacional/vacunacion-contra-el-covid-19-cuantas-dosis-faltan-aplicar-para-cumplir-la-meta-de-vacunacion-en-el-pais-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://trome.pe/actualidad/" },{"@type":"ListItem", "position":2, "name":"Nacional", "item":"https://trome.pe/actualidad/nacional/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'nacional'; var path_name = '/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'WEVHP4XOQBAJBNHSF5HXETUBUU';  var content_paywall = 'false'; 
     var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; 
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({ 
    'seccion': 'actualidad',
    'subseccion': 'nacional',
    'tipo_nota' : 'imagen', 
    'id_nota' : 'WEVHP4XOQBAJBNHSF5HXETUBUU',
    'tag1': 'cajamarca',
    'tag2': 'ruraq-maki',
    'premium' : 'false',
    'autor' : 'Jorge Salazar',
    'nucleo_ID' : 'redaccion',
    'tipo_formato' : 'tfg',
    'tipo_contenido' : 'tcs',
    'genero' : 'info'
  }); 
    
    </script><style>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</style><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "actualidad,nacional,cajamarca,ruraq-maki,ministerio-de-cultura"; _sf_async_config.authors = 'Jorge Salazar'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d52430f5-2a80-4a87-ae9c-301d8a7f0607","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvjwymnt6ra-f-c9e15d7fc-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"72198679","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54824,"ak.gh":"96.6.42.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1636671394","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==0M5xCEdGKy1xfAq4howJiow9xrQScgSc5hwPEAwTWM825Vi2sOxRr2jqMbQlF8GbK5XnYHsWnUOOVMB653auuaI2Lhn1NivB3RDj79YEAzjYUsm4WXfin/3zw04valHJGyv4p5trAASfA9H32cI9ADoEd5xySLJJ0L70jE8mo6Bit7u07CwwcrwKVaQkUai0s1HVyt+7fOpNGLtD1vVtq+xSofwnd9b029UrXRQ67JkClOEmxSARniiABTgiaOsTLHEVCOBUy/ckkLfoEuoz/Uy4MPTpVhkPKYCEo02r2rWodugB7VBcDx+S2RZiTCHAX80yLe1AVLoGMztxu1/Ak0R+NOErkBu9gbq4jkONHA50pBMyKmqaMrep0AtWBOUL5KpiPfcv+LMtCZojeZKtMElRaj4dBEc4yeVqA6Kcfx0=","ak.pv":"27","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome actualidad gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><div id="gpt_skin" data-ads-name="/28253241/trome/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div><div id="gpt_laterall" data-ads-name="/28253241/trome/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:Header-full" style="display:none" data-fusion-component="Header-full"></div><div data-story-header="true" class="header-full w-full pos-rel"><div class="header-full__container h-full f just-between pos-rel"><div class="header-full__left f alg-center"><div class="header-full__box-logo h-full"><a itemProp="url" class="header-full__link-logo f alg-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt=": Cajamarca: Inauguran primera edición de Ruraq maki presencial y descen | TROME" title=": Cajamarca: Inauguran primera edición de Ruraq maki presencial y descen | TROME"/></a><a itemProp="url" class="header-full__link-logo f alg-center h-full header-full__l-w" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo-white-nobg.png?d=1" class="header-full__logo" alt=": Cajamarca: Inauguran primera edición de Ruraq maki presencial y descen | TROME" title=": Cajamarca: Inauguran primera edición de Ruraq maki presencial y descen | TROME"/></a></div><div class="nav__story-title oflow-h">Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada</div><div class="header-full__box-list"><ul class="header-full__list-nav f"><li class="header-full__item-nav"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav">Portada</a></li><li class="header-full__item-nav"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav">Últimas Noticias</a></li><li class="header-full__item-nav"><a itemProp="url" href="/actualidad/" class="header-full__link-nav">Actualidad</a></li><li class="header-full__item-nav"><a itemProp="url" href="/espectaculos/" class="header-full__link-nav">Espectáculos</a></li><li class="header-full__item-nav"><a itemProp="url" href="/videos/" class="header-full__link-nav">Videos</a></li><li class="header-full__item-nav"><a itemProp="url" href="/deportes/" class="header-full__link-nav">Deportes</a></li><li class="header-full__item-nav"><a itemProp="url" href="https://trome.pe/eliminatorias-qatar-2022/" class="header-full__link-nav">Eliminatorias</a></li></ul></div></div><div class="header-full__right f alg-center"><div class="nav__story-social-network pos-rel "><ul class="story-header__list f just-between"><li class="story-header__item f alg-center"><span>Comparte</span></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/" data-share=""><svg xmlns="http://www.w3.org/2000/svg" width="40" viewBox="0 0 40 40"><path d="M20.4.4a20,20,0,1,0,20,20A20,20,0,0,0,20.4.4Zm4.738,13.821H22.131c-.356,0-.752.469-.752,1.092v2.171h3.76l-.569,3.1H21.379v9.294H17.831V20.579H14.612v-3.1h3.219V15.662a4.463,4.463,0,0,1,4.3-4.735h3.006v3.294Z" transform="translate(-0.4 -0.4)" fill="#21589b"></path></svg></a></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/" data-share=""><svg viewBox="0 0 40 40" width="40" xmlns="http://www.w3.org/2000/svg"><path d="M20.052,10.287a9.628,9.628,0,0,0-7.915,15.088l-.97,3.547,3.637-.955A9.621,9.621,0,0,0,29.658,19.9,9.607,9.607,0,0,0,20.052,10.287ZM25.7,24.027a2.974,2.974,0,0,1-1.95,1.373,3.952,3.952,0,0,1-1.82-.115,16.772,16.772,0,0,1-1.647-.608,12.892,12.892,0,0,1-4.935-4.362,5.617,5.617,0,0,1-1.18-2.988,3.238,3.238,0,0,1,1.012-2.41,1.063,1.063,0,0,1,.77-.362l.553.01c.177.008.415-.067.65.5.24.578.818,2,.89,2.145a.534.534,0,0,1,.023.507,2,2,0,0,1-.288.482l-.433.507c-.145.143-.3.3-.127.59a8.706,8.706,0,0,0,1.607,2,7.841,7.841,0,0,0,2.323,1.433c.288.143.457.12.627-.072s.722-.843.915-1.133.385-.242.65-.145,1.685.8,1.973.94.482.217.553.337a2.371,2.371,0,0,1-.167,1.373ZM20,0A20,20,0,1,0,40,20,20,20,0,0,0,20,0Zm.048,31.467a11.574,11.574,0,0,1-5.53-1.407L8.39,31.667l1.64-5.992a11.561,11.561,0,1,1,10.018,5.792Z" fill="#24d165"></path></svg></a></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Cajamarca%3A%20Inauguran%20primera%20edici%C3%B3n%20de%20Ruraq%20maki%20presencial%20y%20descentralizada&amp;url=https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/&amp;via=tromepe" data-share=""><svg viewBox="0 0 40 40" width="40" xmlns="http://www.w3.org/2000/svg"><path transform="translate(-.4 -.4)" d="M20.4.4a20,20,0,1,0,20,20A20,20,0,0,0,20.4.4Zm8.135,16.383c.008.171.01.342.01.508A11.2,11.2,0,0,1,11.3,26.731a7.747,7.747,0,0,0,.94.052A7.889,7.889,0,0,0,17.133,25.1a3.948,3.948,0,0,1-3.679-2.733,3.958,3.958,0,0,0,1.777-.069,3.942,3.942,0,0,1-3.16-3.862v-.048a3.95,3.95,0,0,0,1.785.494,3.938,3.938,0,0,1-1.219-5.263,11.2,11.2,0,0,0,8.119,4.119,3.94,3.94,0,0,1,6.712-3.594,7.909,7.909,0,0,0,2.5-.956,3.958,3.958,0,0,1-1.731,2.181,7.915,7.915,0,0,0,2.262-.623,7.988,7.988,0,0,1-1.965,2.04Z" fill="#00aef0"></path></svg></a></li></ul></div><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md header-full__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Regístrate</span></button><div class="header-full__ci"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div><button alt="abrir cuadro de búsqueda" title="abrir cuadro de búsqueda" type="button" class="header-full__is"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button><div class="navbar-nm__box-search hf-search pos-abs"><form class="f f-center just-center hf-search" action=""><input type="search" class="navbar-nm__input-search hf-search" placeholder="Buscar"/><button class="navbar-nm__btn-search" type="submit">OK</button></form></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".header-full__is"),n=document.querySelector(".navbar-nm__box-search.hf-search");e&&n&&e.addEventListener("click",function(){n.classList.toggle("active")});var t=document.body.querySelector(".navbar-nm__input-search.hf-search"),c=document.body.querySelector(".navbar-nm__box-search.hf-search");t&&c&&c.addEventListener("submit",function(e){if(e.preventDefault(),t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n)}})});</script></div><div class="nav__load-bg pos-abs"></div><div class="nav__loader-bar pos-abs h-full"></div></div></div><div id="nav-pointer"></div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.body.querySelector('div[data-story-header="true"]');if("IntersectionObserver"in window){var t=document.getElementById("nav-pointer");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(e.classList.remove("active"),t.classList.remove("scrolled")):(e.classList.add("active"),t.classList.add("scrolled"))})}).observe(t)}else window.addEventListener("scroll",function(){var t=document,s=t.body,o=void 0===s?{}:s,i=t.documentElement,n=void 0===i?{}:i,c=o.scrollTop,d=void 0===c?0:c,a=n.scrollTop,r=d||(void 0===a?0:a);r>10&&!e.classList.contains("active")?e.classList.add("active"):r<=10&&e.classList.contains("active")&&e.classList.remove("active")})});</script><script>
window.addEventListener("load",()=>{requestIdle(()=>{document.getElementById("edicionId").addEventListener("click",function(e){e.preventDefault();var d=document.querySelector(".header-full__e-content");d.classList.contains("block")?(d.classList.remove("block"),d.classList.add("hidden")):(d.classList.remove("hidden"),d.classList.add("block"))})})});
</script><script>function getBtnSignScript(arcSite) {
  return '"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var n=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"<<arcSite>>",e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},t=e.firstName,c=void 0===t?"":t,i=e.lastName,o=void 0===i?"":i,a=e.uuid,s=void 0===a?"":a,t=document.getElementById("signwall-nav-btn");t&&t.addEventListener("click",function(){window.location.href=s?"/mi-perfil/?outputType=subscriptions":"/signwall/?outputType=subscriptions"}),s&&(i=document.getElementById("signwall-nav-user"),e=document.getElementById("signwall-nav-icon"),c||o?(t=a="",c&&o?(a="".concat(c," ").concat(o),t="".concat(c[0]||"").concat(o[0]||"")):c&&!o?t="".concat((a=c)[0]||"").concat(c[1]||""):!c&&o&&(t="".concat((a=o)[0]||"").concat(o[1]||"")),i.innerHTML=15<=a.length?"".concat(a.slice(0,15),"..."):a,e.innerHTML=t,e.className="uppercase"):i.innerHTML="elcomercio"===n||"gestion"===n?"Bienvenido Usuario":"Mi Perfil")})});'.replace('<<arcSite>>', arcSite);
}</script><div id="fusion-static-exit:Header-full" style="display:none" data-fusion-component="Header-full"></div><div id="fusion-static-enter:f0flz0egvkPp7jH" style="display:none" data-fusion-component="f0flz0egvkPp7jH"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div id="spc_post_stories"></div><style>@media screen and (max-width: 639px){#spc_post_stories{height:115px;overflow:hidden}#spc_post_stories iframe{margin:0 !important}}</style></div></div><div id="fusion-static-exit:f0flz0egvkPp7jH" style="display:none" data-fusion-component="f0flz0egvkPp7jH"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/actualidad/nacional/">Nacional</a></h2></div><div class="st-social__share"><a itemProp="url" href="https://news.google.com/publications/CAAiECCiQIt3Kd998hQP1V3qDOIqFAgKIhAgokCLdynfffIUD9Vd6gzi?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" class="share-btn f f-center share-btn--gnews" rel="noreferrer" target="_blank"><span class="share-btn--gnews-txt">Síguenos en Google News</span><svg xmlns="http://www.w3.org/2000/svg" height="25" viewBox="0 100 512.3 512.3"><path d="m444.6 231.6h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.2 0-87.5-39.3-87.5-87.5s39.3-87.5 87.5-87.5c22.6 0 44 8.6 60.3 24.1l-20.7 21.7c-10.7-10.2-24.8-15.9-39.7-15.9-31.7 0-57.5 25.8-57.5 57.5s25.8 57.5 57.5 57.5c26.5 0 48.9-18 55.5-42.5h-55.5v-30h87.5v15c0 48.2-39.3 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></svg></a><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Cajamarca%3A%20Inauguran%20primera%20edici%C3%B3n%20de%20Ruraq%20maki%20presencial%20y%20descentralizada&amp;url=https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><h1 itemProp="name" class="sht__title">Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada</h1><h2 itemProp="name" class="sht__summary">Ministra de Cultura, Gisela Ortiz, estuvo en el evento que tiene como propósito mostrar y valorar la producción de artistas tradicionales de las diferentes provincias de la citada región</h2><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div id="gpt_top" data-ads-name="/28253241/trome/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="overflow:hidden"></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-enter:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>p.st-social__tooltip { display:none; }</style></div></div><div id="fusion-static-exit:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg" style="display:none" data-fusion-component="image:580x330::NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg"></div><picture><source srcSet="https://trome.pe/resizer/874qcxT-37aNbQqUl_bn1rq_tcA=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/T9JmqJJNLUP8VpVnkT0PbLCG6wc=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/ExWG1CepW--Icr8byLk9FJ4KAK0=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg" alt="Inauguran la primera edición de Ruraq maki - hecho a mano, de manera presencial y descentralizada, en Cajamarca." decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg" style="display:none" data-fusion-component="image:580x330::NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg"></div><figcaption class="s-multimedia__caption">Inauguran la primera edición de Ruraq maki - hecho a mano, de manera presencial y descentralizada, en Cajamarca.<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div class="story-contents w-full "><div class="story-contents__author  "><a itemProp="url" href="/autores/" class="story-contents__author-link ">Jorge Salazar</a><div class="story-contents__author-date f "><time dateTime="2021-11-11T16:53:03-05:00">Actualizado el 11/11/2021 04:53 p.m.</time></div></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>La ministra de Cultura, Gisela Ortiz inauguró la primera edición de Ruraq maki - hecho a mano, de manera presencial y descentralizada, en </b><a itemprop="url" href="https://trome.pe/noticias/cajamarca/" target="_blank"><b>Cajamarca</b></a><b>, con el propósito de mostrar y valorar la producción de los artistas tradicionales de las diferentes provincias de esta región, promover la identificación y reconocimiento del patrimonio inmaterial y propiciar su salvaguardia.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/trome/web/post/actualidad/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Esta exposición venta de arte tradicional Ruraq maki - hecho a mano, que organiza el Ministerio de Cultura, a través de la Dirección Desconcentrada de Cultura Cajamarca (DDC) y la Dirección de Patrimonio Inmaterial, va del 11 al 14 de noviembre, en el pasaje La Cultura de la ciudad de Cajamarca.</p><blockquote class="story-contents__blockquote"><b>LEE: </b><a href="https://trome.pe/actualidad/cajamarca-rescatan-a-zorro-costeno-bebe-que-iba-a-ser-vendido-a-s-300-nndc-noticia/" target="_blank"><i><b>Rescatan cría de zorro costeño que iba a ser vendido a S/ 300 en Cajamarca</b></i></a></blockquote><p itemProp="description" class="story-contents__font-paragraph ">“Hemos escogido Cajamarca como la primera región para inaugurar esta feria en el reconocimiento de su tradición viva, que le da sentido a lo que somos como país y que construye la identidad que tenemos todos y todas”, manifestó la titular de Cultura.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/trome/web/post/actualidad/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Además, sostuvo que desde el Gobierno hay un compromiso político por transversalizar la interculturalidad en la gestión pública, no solamente para que sea parte de cada una de las políticas que se instalen desde los diversos ministerios, sino que el Perú sea reconocido como un país diverso de múltiples culturas.</p><figure><div id="fusion-static-enter:image:620x0::GFL7TK4SCZCPVMNYLJ5TKJNPP4.jpg" style="display:none" data-fusion-component="image:620x0::GFL7TK4SCZCPVMNYLJ5TKJNPP4.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/tDAMsKzpNZ2Gd5-BQjn3ss4iRpU=/280x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GFL7TK4SCZCPVMNYLJ5TKJNPP4.jpg" media="(max-width: 360px)" class="lazy"/><source data-srcset="https://trome.pe/resizer/8JnbBeUY8__feC86MURmeK7yHzI=/482x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GFL7TK4SCZCPVMNYLJ5TKJNPP4.jpg" media="(max-width: 639px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/K6bKUQu3WB59pzzQ8oBHUIUSUog=/620x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GFL7TK4SCZCPVMNYLJ5TKJNPP4.jpg" alt="Titular de la cartera de Cultura, Gisela Ortiz." decoding="async" class="lazy story-contents__image w-full o-cover"/></picture><div id="fusion-static-exit:image:620x0::GFL7TK4SCZCPVMNYLJ5TKJNPP4.jpg" style="display:none" data-fusion-component="image:620x0::GFL7TK4SCZCPVMNYLJ5TKJNPP4.jpg"></div><figcaption class="story-contents__caption">Titular de la cartera de Cultura, Gisela Ortiz.<!-- --> </figcaption></figure><p itemProp="description" class="story-contents__font-paragraph ">En este evento inaugural estuvieron también las autoridades y artistas tradicionales de la región. Se presentaron además la Confederación de cajeros y clarineros de Cajamarca, la Confederación de danzantes chunchos de Cajamarca, los Danzantes de diablos de Cajabamba y San Marcos; y los Danzantes de Guayabina de Celendín.</p><div class="content_gpt_caja4"><div id="gpt_caja4" data-ads-name="/28253241/trome/web/post/actualidad/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph "><b>DIVERSAS PROPUESTAS</b></p><p itemProp="description" class="story-contents__font-paragraph ">Ruraq maki - hecho a mano es una exposición de diversas propuestas artísticas ancestrales y tradicionales de las colectividades cajamarquinas, que representan además una fuente de ingresos para sus cultores, quienes ofrecen productos del arte textil, cerámica, cestería, bordado, tejido con fibras vegetales, tallado en piedra, talabartería, elaboración de instrumentos musicales, entre otros.</p><p itemProp="description" class="story-contents__font-paragraph ">En esta ocasión congrega, por primera vez, a 24 colectivos provenientes de 12 de las 13 provincias de la región: Cajabamba, Cajamarca, Celendín, Chota, Contumazá, Cutervo, Hualgayoc, San Ignacio, San Marcos, San Miguel, San Pablo y Santa Cruz.</p><p itemProp="description" class="story-contents__font-paragraph ">En el mes de diciembre, las nuevas ediciones de Ruraq maki - hecho a mano tendrán lugar en Lima (del 10 al 19 de diciembre), Ayacucho (del 8 al 12 de diciembre), Huancayo (del 15 al 23 de diciembre), Trujillo (del 16 al 23 de diciembre), Iquitos (del 16 al 20 de diciembre) y Puno (del 6 al 10 de diciembre).</p><div class="content_gpt_caja5"><div id="gpt_caja5" data-ads-name="/28253241/trome/web/post/actualidad/caja5" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="4" data-prebid-enabled="true"></div></div><blockquote class="story-contents__blockquote"><b>TAMBIÉN: </b><a href="https://trome.pe/actualidad/osinergmin-camion-que-derramo-petroleo-sufrio-dos-perforaciones-en-la-parte-inferior-del-tanque-cercado-de-lima-jr-ascope-nndc-noticia/" target="_blank"><i><b>Osinergmin: Camión que derramó petróleo sufrió dos perforaciones en la parte inferior del tanque</b></i></a></blockquote></section></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Cajamarca%3A%20Inauguran%20primera%20edici%C3%B3n%20de%20Ruraq%20maki%20presencial%20y%20descentralizada&amp;url=https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://trome.pe/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">Tags:</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/cajamarca/">Cajamarca</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/ruraq-maki/">Ruraq maki</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/ministerio-de-cultura/">Ministerio de Cultura</a></h2></div></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div><div id="gpt_content" data-ads-name="/28253241/trome/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div id="gpt_caja1" data-ads-name="/28253241/trome/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none" data-fusion-component="0fnE4zrdIrv"></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none" data-fusion-component="0fnE4zrdIrv"></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/nacional/cajamarca-inauguran-primera-edicion-de-ruraq-maki-presencial-y-descentralizada-imp-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg" style="display:none" data-fusion-component="image:118x72::NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/JKBBpmUuvZLC-xBcJl90s8BpOyo=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg" alt="Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg" style="display:none" data-fusion-component="image:118x72::NYKTJJTJN5EL7NTNE3HC7RLKYU.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Cajamarca: Inauguran primera edición de Ruraq maki presencial y descentralizada</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/nacional/clases-escolares-presenciales-la-unesco-insiste-en-que-las-escuelas-deben-estar-abiertas-en-peru-minedu-ministerio-de-educacion-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::MK2UGHQB45CLNLPBUHCQGSUEAY.jpg" style="display:none" data-fusion-component="image:118x72::MK2UGHQB45CLNLPBUHCQGSUEAY.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/LhtOR0MmM0vA9sLXf3ArrxuCKAo=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MK2UGHQB45CLNLPBUHCQGSUEAY.jpg" alt="Clases escolares presenciales: la Unesco insiste en que “las escuelas deben estar abiertas” en Perú" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::MK2UGHQB45CLNLPBUHCQGSUEAY.jpg" style="display:none" data-fusion-component="image:118x72::MK2UGHQB45CLNLPBUHCQGSUEAY.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Clases escolares presenciales: la Unesco insiste en que “las escuelas deben estar abiertas” en Perú</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/nacional/pediatras-a-favor-del-retorno-a-clases-presenciales-las-escuelas-no-son-focos-de-transmision-de-covid-19-nndc-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::5LGOO772B5FN3DO3ZCVW4D5EJ4.jpg" style="display:none" data-fusion-component="image:118x72::5LGOO772B5FN3DO3ZCVW4D5EJ4.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/p-8bl4klkbaHOY6fQtSglvbVcYc=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5LGOO772B5FN3DO3ZCVW4D5EJ4.jpg" alt="Pediatras a favor del retorno a clases presenciales: “Las escuelas no son focos de transmisión de COVID-19″" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::5LGOO772B5FN3DO3ZCVW4D5EJ4.jpg" style="display:none" data-fusion-component="image:118x72::5LGOO772B5FN3DO3ZCVW4D5EJ4.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Pediatras a favor del retorno a clases presenciales: “Las escuelas no son focos de transmisión de COVID-19″</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div id="gpt_caja2" data-ads-name="/28253241/trome/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="gpt_vslider" data-ads-name="/28253241/trome/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="fusion-static-enter:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.most-read {contain-intrinsic-size: 320px !important;}
.story-contents__content { content-visibility: inherit!important; } .header-full { z-index: 10!important; }
@media screen and (min-width: 1024px){
div#gpt_caja2 {
    position: sticky !important;
    top: 60px;
}}
</style></div></div><div id="fusion-static-exit:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div><div id="gpt_lateralr" data-ads-name="/28253241/trome/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div></div></div><div id="fusion-static-enter:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><section class="st-interest"><p class="st-interest__title-p"></p><h2 class="st-interest__title">TE PUEDE INTERESAR:</h2><article class="st-interest__item "><a href="/actualidad/cajamarca-rescatan-a-zorro-costeno-bebe-que-iba-a-ser-vendido-a-s-300-nndc-noticia/"><div id="fusion-static-enter:image:360x202::5XPCH24KDZA4PMLZUCIKJSJ4GQ.jpg" style="display:none" data-fusion-component="image:360x202::5XPCH24KDZA4PMLZUCIKJSJ4GQ.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/p1KLcCJEA7EwnAaOX22whaJ8l4c=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5XPCH24KDZA4PMLZUCIKJSJ4GQ.jpg" alt="Rescatan cría de zorro costeño que iba a ser vendido a S/ 300 en Cajamarca" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::5XPCH24KDZA4PMLZUCIKJSJ4GQ.jpg" style="display:none" data-fusion-component="image:360x202::5XPCH24KDZA4PMLZUCIKJSJ4GQ.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/cajamarca-rescatan-a-zorro-costeno-bebe-que-iba-a-ser-vendido-a-s-300-nndc-noticia/">Rescatan cría de zorro costeño que iba a ser vendido a S/ 300 en Cajamarca</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/presidente-pedro-castillo-visita-a-sus-padres-en-su-domicilio-de-cajamarca-nndc-noticia/"><div id="fusion-static-enter:image:360x202::LI5BOMQIHFBM5KVANXUR5QL644.jpg" style="display:none" data-fusion-component="image:360x202::LI5BOMQIHFBM5KVANXUR5QL644.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/9_MAAacIN47YsjzmF4-LLMXtKIQ=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LI5BOMQIHFBM5KVANXUR5QL644.jpg" alt="Presidente Pedro Castillo visita a sus padres en su domicilio de Cajamarca" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::LI5BOMQIHFBM5KVANXUR5QL644.jpg" style="display:none" data-fusion-component="image:360x202::LI5BOMQIHFBM5KVANXUR5QL644.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/presidente-pedro-castillo-visita-a-sus-padres-en-su-domicilio-de-cajamarca-nndc-noticia/">Presidente Pedro Castillo visita a sus padres en su domicilio de Cajamarca</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/midagri-quesos-de-cajamarca-son-los-mas-ricos-de-la-zona-norte-imp-noticia/"><div id="fusion-static-enter:image:360x202::Z6JQJWMLIBEF3MHMTLJZZUMAE4.jpg" style="display:none" data-fusion-component="image:360x202::Z6JQJWMLIBEF3MHMTLJZZUMAE4.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/GkUNe8BOnptvCQrxQyjLE7pE69I=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Z6JQJWMLIBEF3MHMTLJZZUMAE4.jpg" alt="Midagri: Quesos de Cajamarca son los más ricos de la zona norte" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::Z6JQJWMLIBEF3MHMTLJZZUMAE4.jpg" style="display:none" data-fusion-component="image:360x202::Z6JQJWMLIBEF3MHMTLJZZUMAE4.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Actualidad</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/midagri-quesos-de-cajamarca-son-los-mas-ricos-de-la-zona-norte-imp-noticia/">Midagri: Quesos de Cajamarca son los más ricos de la zona norte</a></h3></div></article><article class="st-interest__item "><a href="/actualidad/nacional/cajamarca-ocho-internos-fugan-del-penal-de-san-ignacio-luego-de-tomar-como-rehen-a-una-agente-del-inpe-nndc-noticia/"><div id="fusion-static-enter:image:360x202::JAORS5J3NE7RLO52YGN2XXRBE.jfif" style="display:none" data-fusion-component="image:360x202::JAORS5J3NE7RLO52YGN2XXRBE.jfif"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/EEflaIC3jFJsWc26J6nOLm6H004=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZJAORS5J3NE7RLO52YGN2XXRBE.jfif" alt="Cajamarca: ocho internos fugan del penal de San Ignacio luego de tomar como rehén a una agente del INPE" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::JAORS5J3NE7RLO52YGN2XXRBE.jfif" style="display:none" data-fusion-component="image:360x202::JAORS5J3NE7RLO52YGN2XXRBE.jfif"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Nacional</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/actualidad/nacional/cajamarca-ocho-internos-fugan-del-penal-de-san-ignacio-luego-de-tomar-como-rehen-a-una-agente-del-inpe-nndc-noticia/">Cajamarca: ocho internos fugan del penal de San Ignacio luego de tomar como rehén a una agente del INPE</a></h3></div></article></section><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Trome</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/deportes/movistar-deportes-en-vivo-peru-vs-bolivia-online-en-directo-ver-eliminatorias-qatar-2022-horario-y-como-ver-transmision-en-directo-peru-bolivia-links-gratis-partidos-hoy-nczd-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::JIKWAVTT3VELTM47JR2LQSELKI.jpg" style="display:none" data-fusion-component="image:234x161::JIKWAVTT3VELTM47JR2LQSELKI.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/HfFzdfANQu12Ao0Ur-JWnsVl4YI=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JIKWAVTT3VELTM47JR2LQSELKI.jpg" alt="¡VAMOS PERÚ!" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::JIKWAVTT3VELTM47JR2LQSELKI.jpg" style="display:none" data-fusion-component="image:234x161::JIKWAVTT3VELTM47JR2LQSELKI.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">¡VAMOS PERÚ!</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/juliana-oxenford-tras-atropellar-a-motociclista-si-baje-de-mi-auto-para-ver-como-estaba-el-joven-accidente-de-transito-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::FR3SGFJD45FJ3FPGRPR5HQR2LM.png" style="display:none" data-fusion-component="image:234x161::FR3SGFJD45FJ3FPGRPR5HQR2LM.png"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/KQjOMa88E8gAtUq-mvFvAE9X0Zk=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FR3SGFJD45FJ3FPGRPR5HQR2LM.png" alt="Juliana Oxenford se defiende tras accidente con motociclista: “Sí bajé de mi auto para ver cómo estaba” " decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::FR3SGFJD45FJ3FPGRPR5HQR2LM.png" style="display:none" data-fusion-component="image:234x161::FR3SGFJD45FJ3FPGRPR5HQR2LM.png"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Juliana Oxenford se defiende tras accidente con motociclista: “Sí bajé de mi auto para ver cómo estaba” </h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/magaly-medina-se-burla-de-micheille-soifer-por-cantar-en-las-esquinas-tras-anunciar-su-internacionalizacion-farandula-nndc-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::DDDIPIDSUZAJ3MNBEOT4QAV4AQ.jpg" style="display:none" data-fusion-component="image:234x161::DDDIPIDSUZAJ3MNBEOT4QAV4AQ.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/4EZg_KG6xpgxt9JL_wBAyjx2FfQ=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DDDIPIDSUZAJ3MNBEOT4QAV4AQ.jpg" alt="Magaly Medina se burla de Micheille Soifer " decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::DDDIPIDSUZAJ3MNBEOT4QAV4AQ.jpg" style="display:none" data-fusion-component="image:234x161::DDDIPIDSUZAJ3MNBEOT4QAV4AQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Magaly Medina se burla de Micheille Soifer </h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/deportes/peru-vs-bolivia-alineaciones-confirmadas-para-el-partido-por-fecha-3-eliminatorias-qatar-2022-ricardo-gareca-seleccion-peruana-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::CSSTVTPDGNC6ZAJV3OVC6RU7UA.png" style="display:none" data-fusion-component="image:234x161::CSSTVTPDGNC6ZAJV3OVC6RU7UA.png"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/BF4JlKE9zkw-ParVxb7s4EASb80=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CSSTVTPDGNC6ZAJV3OVC6RU7UA.png" alt="¡Todo listo! Las alineaciones confirmadas del Perú vs. Bolivia" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::CSSTVTPDGNC6ZAJV3OVC6RU7UA.png" style="display:none" data-fusion-component="image:234x161::CSSTVTPDGNC6ZAJV3OVC6RU7UA.png"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">¡Todo listo! Las alineaciones confirmadas del Perú vs. Bolivia</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/rodrigo-cuba-indirecta-melissa-paredes-publica-video-gato-divorcio-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::HDI7NLQ6JFBMXKOVJLPW365P2Y.jpg" style="display:none" data-fusion-component="image:234x161::HDI7NLQ6JFBMXKOVJLPW365P2Y.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/D5GkAtbND0Xb-uAWN4H_utmg5_E=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HDI7NLQ6JFBMXKOVJLPW365P2Y.jpg" alt="Rodrigo Cuba responde la indirecta de Melissa Paredes y también publica video con el gato" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::HDI7NLQ6JFBMXKOVJLPW365P2Y.jpg" style="display:none" data-fusion-component="image:234x161::HDI7NLQ6JFBMXKOVJLPW365P2Y.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Rodrigo Cuba responde la indirecta de Melissa Paredes y también publica video con el gato</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/deportes/ver-chilevision-en-vivo-chile-vs-paraguay-online-gratis-via-chilevision-eliminatorias-qatar-2022-fecha-13-horarios-y-canales-de-transmision-como-ver-chv-live-streaming-partido-de-hoy-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::IAJGJXW2P5HKVF7W55GPLNOCTI.jpg" style="display:none" data-fusion-component="image:234x161::IAJGJXW2P5HKVF7W55GPLNOCTI.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/k7sOYS9iQmqyszchDX4ICSl5Fuo=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/IAJGJXW2P5HKVF7W55GPLNOCTI.jpg" alt="Vía Chilevisión HD, Chile - Paraguay EN VIVO: alineaciones y cómo ver el partido en Eliminatorias Qatar 2022" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::IAJGJXW2P5HKVF7W55GPLNOCTI.jpg" style="display:none" data-fusion-component="image:234x161::IAJGJXW2P5HKVF7W55GPLNOCTI.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Vía Chilevisión HD, Chile - Paraguay EN VIVO: alineaciones y cómo ver el partido en Eliminatorias Qatar 2022</h2><span class="link-site__sitename">Trome</span></a></div></section><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div></section><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div id="gpt_zocalo" data-ads-name="/28253241/trome/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div id="fusion-static-enter:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
 @media screen and (min-width: 1024px) {
    .story-taboola {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .link-site {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .st-interest {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
  }
</style></div></div><div id="fusion-static-exit:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div id="fusion-static-enter:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
.story-contents__paragraph-list li a {
    color: #4496ff !important;
}
</style></div></div><div id="fusion-static-exit:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div id="fusion-static-enter:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
  @media screen and (max-width: 639px) {
    #gpt_top {
      max-height: 50px !important;
      overflow: hidden;
      height: auto;
      min-height: 50px;
      margin-bottom: 5px;
    }
  }
</style></div></div><div id="fusion-static-exit:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2021-11-11"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.trome.pe/dist/trome/css/lite-story.css?d=2351"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script><script type="text/javascript">setTimeout(function(){var e,t;window,e=document,(t=e.createElement("script")).src="//cdn.adpushup.com/43065/adpushup.js",t.crossOrigin="anonymous",t.type="text/javascript",t.async=!0,(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(t)},5e3);</script></body></html>