<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/?outputType=amp"/><title>Huancavelica: Pobladores desalojan a familia porque integrantes fueron detenidos en cuarentena | Coronavirus en Perú | nnpp Nacional | Trome</title><link rel="preconnect dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=961"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tuittrome","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 99999 // ACCOUNT NUMBER
          _sf_async_config.domain = "trome.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Sucedió luego de que dos miembros de esta familia fueron intervenidos por la Policía, porque habrían estado libando alcohol en una reunión."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="Huancavelica: Pobladores desalojan a familia y derrumban parte de vivienda por incumplir cuarentena "/><meta name="twitter:image" content="https://trome.pe/resizer/qD6H2LbQ1BBoscDWOkYyoFAj_ZM=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OV2GO5FE7ZEDXHMOBYUF2GBBIE.jpg"/><meta name="twitter:description" content="Sucedió luego de que dos miembros de esta familia fueron intervenidos por la Policía, porque habrían estado libando alcohol en una reunión."/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Huancavelica: Pobladores desalojan a familia y derrumban parte de vivienda por incumplir cuarentena "/><meta property="og:description" content="Sucedió luego de que dos miembros de esta familia fueron intervenidos por la Policía, porque habrían estado libando alcohol en una reunión."/><meta property="og:image" content="https://trome.pe/resizer/qD6H2LbQ1BBoscDWOkYyoFAj_ZM=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OV2GO5FE7ZEDXHMOBYUF2GBBIE.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/qD6H2LbQ1BBoscDWOkYyoFAj_ZM=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OV2GO5FE7ZEDXHMOBYUF2GBBIE.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.trome.pe/2020/05/17/5ec18ca04cedfd0001002057/t_2ee339cd079947479109089105bdc964_name_C04_COMUNICADO_ESSALUD/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.trome.pe/2020/05/17/5ec18ca04cedfd0001002057/t_2ee339cd079947479109089105bdc964_name_C04_COMUNICADO_ESSALUD/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="ION4FAUERVFJBPL3ALVP3TS2BA"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-05-17T20:20:04.028Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Nacional"/><meta name="bi3dArtTitle" content="Huancavelica: Pobladores desalojan a familia y derrumban parte de vivienda por incumplir cuarentena "/><meta name="cXenseParse:per-categories" content="Nacional"/><meta name="etiquetas" content="Huancavelica,comuneros,Coronavirus"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad/nacional"/><meta name="keywords" content="Huancavelica,desalojo,cuarentena,coronavirus"/><meta property="article:published_time" content="2020-05-17T20:20:04.028Z"/><meta property="article:modified_time" content="2020-05-17T20:44:03.814Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Nacional"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Huancavelica"/><meta property="article:tag" content="comuneros"/><meta property="article:tag" content="Coronavirus"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-05-17T20:20:04.028Z",
    "dateModified":"2020-05-17T20:44:03.814Z",

    "headline":"Huancavelica: Pobladores desalojan a familia y derrumban parte de vivienda por incumplir cuarentena ",
    "alternativeHeadline":"Huancavelica: Pobladores desalojan a familia porque integrantes fueron detenidos en cuarentena | Coronavirus en Perú | nnpp",
    "description":"Sucedió luego de que dos miembros de esta familia fueron intervenidos por la Policía, porque habrían estado libando alcohol en una reunión.",
  "articleBody":"Una familia fue desalojada de la casa donde habitaba, luego de que dos integrantes de la misma habrían incumplido la cuarentena por COVID-19 y fueron intervenidos en una reunión. La radical decisión fue ejecutada por pobladores de la comunidad del anexo de Expansión - Pampalca, distrito de San Pedro de Coris de la provincia de Churcampa (Huancavelica). Según la versión que maneja la Comisaría Sectorial de San Pedro de Coris - Cobriza, la madrugada del 15 de mayo, dos sujetos fueron intervenidos en compañía de dos mujeres, cuando se encontraban libando alcohol y escuchando música a alto volumen. Sin embargo, estos hombres habrían intentado huir, pero tras una corta persecución fueron detenidos y trasladados a la dependencia policial.  Tras enterarse de la detención, los comuneros se organizaron y decidieron desalojar a la familia, incluso derrumbaron parte de la vivienda para que se retiren de la comunidad. “No es la primera vez que esta familia incumple las medidas, e incluso se enfrenta a la autoridad. La población realmente quiere que estas personas se retiren de la comunidad. Hoy (ayer) tendremos una reunión para ver este caso y esperemos llegar a una solución”, manifestó Yanet Meza, alcaldesa de San Pedro de Coris. Meza agregó que habló con la familia desalojada y estos expresaron que tomaran acciones legales por lo sucedido, “... no obstante, hay que tener en cuenta, que el terreno le pertenece a la comunidad y no es de la familia”, dijo.   ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/kxQPpwY2QV8ApJQ6VwCAMDgO4tM=/1200x800/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OV2GO5FE7ZEDXHMOBYUF2GBBIE.jpg", "description":"Huancavelica: Comuneros desalojan a familia tras enterarse que incumplieron cuarentena. (Foto: GEC)", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"EsSalud",   "thumbnailUrl": ["https://trome.pe/resizer/Yyximdu5byK8hhWv-c2Tnhsie2o=/1200x1200/smart/dvgnzpfv30f28.cloudfront.net/05-17-2020/t_3dbc77cdd4dd4dd4846eecabb0f9819a_name_dsdf.png", "https://trome.pe/resizer/szajXZHdlOmf8_GX33A5s0VxMac=/1200x900/smart/dvgnzpfv30f28.cloudfront.net/05-17-2020/t_3dbc77cdd4dd4dd4846eecabb0f9819a_name_dsdf.png", "https://trome.pe/resizer/QWyVACntkK6WHRRDYJoe_mj83KI=/1200x675/smart/dvgnzpfv30f28.cloudfront.net/05-17-2020/t_3dbc77cdd4dd4dd4846eecabb0f9819a_name_dsdf.png"],  "description":"EsSalud", "contentUrl": "https://cdnv.trome.pe/2020/05/17/5ec18ca04cedfd0001002057/t_2ee339cd079947479109089105bdc964_name_C04_COMUNICADO_ESSALUD/hlsv4_master.m3u8",  "uploadDate": "2020-05-17T19:15:36Z", "duration": "PT2M25S" } ,{ "@type":"VideoObject",  "name":"Coronavirus: se multiplican las protestas contra el confinamiento en Europa 17/05/2020",   "thumbnailUrl": ["https://trome.pe/resizer/FAun5XxzUff9cbbhSahzkyp9e8w=/1200x1200/smart/dvgnzpfv30f28.cloudfront.net/05-17-2020/t_510c7b1bc1bd4df2aff160fa0ee7051a_name_PROTESTAS_EUROPA.jpg", "https://trome.pe/resizer/nAYl4ufw-Ov5soHUdryJQ37k4B0=/1200x900/smart/dvgnzpfv30f28.cloudfront.net/05-17-2020/t_510c7b1bc1bd4df2aff160fa0ee7051a_name_PROTESTAS_EUROPA.jpg", "https://trome.pe/resizer/Lx4rKS3LML5Iw2Gfu_M10KbcjvI=/1200x675/smart/dvgnzpfv30f28.cloudfront.net/05-17-2020/t_510c7b1bc1bd4df2aff160fa0ee7051a_name_PROTESTAS_EUROPA.jpg"],  "description":"Miles de personas se manifestaron este sábado en varias ciudades europeas como Londres, Edimburgo y Múnich", "contentUrl": "https://cdnv.trome.pe/AFP/2020/05/17/5ec18477c9e77c00016a72da/t_85d57a4c40144349bae6b7892e44f85d_name_PROTESTAS_EUROPA/hlsv4_master.m3u8",  "uploadDate": "2020-05-17T18:39:14Z", "duration": "PT1M52S" }  ],
    "author":{    "@type":"Person",   "name":"Redacción Trome"    },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
       }
    },    
     
    "keywords":["Huancavelica","desalojo","cuarentena","coronavirus"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/actualidad/nacional/coronavirus-en-peru-nueve-adultos-y-un-menor-con-covid-19-son-trasladados-de-loreto-a-lima-nnpp-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/actualidad/nacional/coronavirus-en-peru-internas-del-penal-de-chiclayo-temen-que-reos-ingrese-a-su-pabellon-las-tomen-como-rehenes-nnpp-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/actualidad/nacional/loreto-tia-corona-es-detenida-con-siete-kilos-de-marihuana-escondidos-en-su-casa-nnpp-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/actualidad/ciro-maguina-sobre-el-coronavirus-en-el-peru-aun-no-hemos-llegado-al-tope-esa-meseta-puede-durar-semanas-entrevista-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://trome.pe/actualidad/" },{"@type":"ListItem", "position":2, "name":"Nacional", "item":"https://trome.pe/actualidad/nacional/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'nacional'; var path_name = '/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'ION4FAUERVFJBPL3ALVP3TS2BA';  var content_paywall = false; 
     var nucleo_origen = 'np'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><style>
    .powa-shot { position: absolute; color: rgb(240, 248, 255); font-family: "HelveticaNeue", "Helvetica Neue Light", "Helvetica Neue", Helvetica, Arial, "Lucida Grande", sans-serif;    z-index: 1;    width: 100%; height: 100%;    top: 0px;    left: 0px;}
    .powa-shot-image { position: absolute; width: 100%; height: 100%; overflow: hidden; background-size: cover;         background-repeat: no-repeat;        background-position: center;        display: flex;         align-items: center;        justify-content: space-around;   }
    .powa-shot-play-btn { position: absolute; bottom: 30px;     left: 30px;    }  
    .powa-play-btn { transform: inherit; }
    .powa-default{ background-color: #000;  height: 345px;  }
    @media only screen and (max-width: 600px) { 
    .powa-default {
      height: 157px;
    }}
    </style><script async="" src="https://d1r08wok4169a5.cloudfront.net/ayos/ec-ayos.js?v=2020-05-18"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-05-18"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-828ee33a-95bd-414d-a4eb-f76f6814f53b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxfm4wqxwb2oka-f-c2934149d-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"758ded8","ak.r":32193,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45634,"ak.gh":"23.43.57.100","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1589760916","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ohvEVQqWeWh3H6Axrngg8N3+vqoL0w288fAwUdfoa7ZagNZ6IeEweYZyiFhf66rElKbdrGF91cGxjhUsqJpiJl6Y98TMTWtqw0/JueR8bjF6SntKGVneoImIGAgMtwrAAoHcFNYVNrFbqOLnJ1qSLcXIa543aaiTb3UG+yHdfpzrnLuVZgzo3ymr1gPksQHElRaJK5171B6RLBn/Hgiawa+hyBMkXLLwtf0hUStSm5ZXrKuBsUlzedOThTs7AvTp7Bohqf5qe176C/x0mTaw4VIpoGwlnatnUFextmT0z6i0tHaZJhIGO4GYkbM1hrAE0fPy2eagIVJx7Hlws/kpdAoyU0KCi6DrSeJJQutWloDcXz+1anbE0O7E3YKnBg9bHDveHcg46a43v/wiWV38Kve+vzQf51tvdQt3xZRtFlA=","ak.pv":"16"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 trome actualidad gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none"></div><div id="fusion-static-enter:0fkSmjCPRrf" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="submit">OK</button></form></div></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div><div id="fusion-static-exit:0fkSmjCPRrf" style="display:none"></div><div id="fusion-static-enter:0fTE4zrdIrz" style="display:none"></div><div data-story-header="true" class="header-full bg-primary w-full position-relative"><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-btnmenu h-full flex items-center justify-center"><button type="button" class="header-full__btn-menu  flex justify-center items-center" id="btn-menu"><i aria-label="menú" class="header-full__icon-menu font-bold icon-hamburguer"></i></button></div><div class="header-full__wrapper-menu bg-primary overflow-y-auto"><div class="header-full__top-menu flex"><div class="header-full__top-left  flex items-center justify-center"><button type="button" class="header-full__btn-close text-white w-full h-full" id="btn-close-menu"><i class="header-full__icon-close icon-close"></i></button></div><div class="header-full__top-right flex items-center pl-20"><img class="header-full__img-menu" alt="Logo del sitio" src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo-w.png?d=1"/></div></div><div class="header-full__box-search pt-25"><form id="header-search-form" class="header-full__form-search flex justify-center items-center"><input type="search" id="header-search-input" placeholder="Buscar" class="header-full__input-search"/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button type="submit" class="header-full__btn-search bg-white pr-15 pl-15"><i class="header-full__icon-search icon-search" aria-label="search button"></i></button></form></div><ul class="header-full__list pt-10 pb-10"><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Actualidad</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/politica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Política</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/nacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Nacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/economia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Economía</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/policiales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Policiales</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Espectáculos</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/celebridades" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebridades</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/cine" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Cine</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tv</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Deportes</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/panamericanos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Panamericanos Lima 2019</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-peruano" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Peruano</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/seleccion-peruana" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Selección Peruana</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/ufc" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ufc</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/wwe" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WWE</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/mi-bodeguita" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mi Bodeguita</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Programas Tv</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/combate" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Combate</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/esto-es-guerra" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Esto Es Guerra</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/de-vuelta-al-barrio" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">De Vuelta al Barrio</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/pension-soto" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pensión Soto</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Familia</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/ninos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Niños</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/escuela" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Escuela</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/tercera-edad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tercera Edad</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/sexo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Sexo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/salud" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Salud</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/trabajo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Trabajo</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/horoscopo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Horóscopo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Tecnología</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/internet" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internet</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/juegos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Juegos</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/smartphones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Smartphones</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/apps" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Apps</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Opinión</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/seno-maria" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">La Seño María</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-buho" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pico TV</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/ampay" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ampay</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-bombardero" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pisa Pelota</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Viral</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/youtube" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Youtube</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/instagram" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Instagram</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/facebook" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Facebook</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/twitter" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Twitter</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/whatsapp" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WhatsApp</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/memes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Memes</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/dr-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Doctor Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/emprende-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Emprende Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/edicion-impresa" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Edición Impresa</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/videos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Videos</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/fotos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Fotogalería</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/malcriadas" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Las Malcriadas</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/celebrities" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Celebrities</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/mundo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mundo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/promociones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Promociones</a></li></ul><div class="header-full__footer-menu flex flex-col justify-center items-center pt-20 pb-20"><p class="header-full__follow text-md text-white mb-15">Siguenos en Trome</p><ul class="header-full__media-list flex"><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://twitter.com/tuittrome"><i class="header-full__media-icon text-white text-xl  icon-Twitter" aria-label="Twitter"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.facebook.com/trome.pe"><i class="header-full__media-icon text-white text-xl  icon-Facebook" aria-label="Facebook"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.pinterest.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Pinterest" aria-label="Pinterest"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://trome.com/arcio/rss"><i class="header-full__media-icon text-white text-xl  icon-RSS " aria-label="RSS "></i></a></li></ul></div></div><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a class="header-full__link-logo flex items-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt="trome.pe"/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">Huancavelica: Pobladores desalojan a familia y derrumban parte de vivienda por incumplir cuarentena </div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a href="/programas-tv" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Programas Tv</a></li><li class="header-full__item-nav mr-15"><a href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a href="/mi-bodeguita" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Mi Bodeguita</a></li></ul></div><div class="header-full__megamenu megamenu w-full position-absolute overflow-hidden bottom-0 bg-gray-300 flex flex-col justify-between"><div class="nav-sidebar__wrapper flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__body "><ul class="nav- sidebar__list pt-15 pb-15"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/politica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/nacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/economia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/policiales" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/celebridades" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/cine" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/panamericanos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-peruano" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/seleccion-peruana" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/ufc" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/wwe" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mi-bodeguita" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Mi Bodeguita</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/combate" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/pension-soto" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/ninos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/escuela" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/tercera-edad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/sexo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/salud" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/trabajo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/horoscopo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/internet" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internet</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/juegos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Juegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/smartphones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Smartphones</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/apps" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Apps</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/seno-maria" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-buho" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/ampay" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-bombardero" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Viral</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-viral" name="checkbox-submenu"/><label for="root-viral" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-viral"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/youtube" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/instagram" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/facebook" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/twitter" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/whatsapp" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WhatsApp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/memes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/dr-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/emprende-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/edicion-impresa" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/videos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/fotos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/malcriadas" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/celebrities" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Celebrities</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Mundo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/promociones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Promociones</a></li></ul></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">trome.pe</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Términos y Condiciones</a><a href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Políticas de Privacidad</a><a href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Politicas de Cookies</a></div></div></div></div><div class="header-full__right flex items-center"><div class="nav__story-social-network position-relative mr-5 hidden"><div><button type="button" aria-label="Mostrar enlaces para compartir" class="story-content__more-link" id="header-show-more"><i class="story-header__share-icon icon-share text-white" aria-hidden="true"></i></button></div><ul class="story-header__list  hidden md:flex  justify-between rounded-sm"><li class="story-header__item"><a title="Compartir en facebook" class="story-header__link flex items-center justify-center text-white" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a title="Compartir en twitter" class="story-header__link flex items-center justify-center text-white" href="https://twitter.com/intent/tweet?text=Huancavelica%3A%20Pobladores%20desalojan%20a%20familia%20y%20derrumban%20parte%20de%20vivienda%20por%20incumplir%20cuarentena%20&amp;url=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/&amp;via=tuittrome" data-share=""><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-white" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-white" href="whatsapp://send?text=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/" data-share=""><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="header-full__call-img flex items-center hidden"><a href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){document.getElementById("header-show-more").addEventListener("click",function(e){e.preventDefault();var t=document.querySelector(".story-header__list");t.className=t.className.indexOf("flex")>0?t.className.replace("flex","hidden"):t.className.replace("hidden","flex")})},0)});"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});window.addEventListener("load",function(){document.getElementById("header-search-form").addEventListener("submit",function(e){e.preventDefault();var t=e.target[0].value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})});window.addEventListener("scroll",function(){var e=document,a=e.body,c=void 0===a?{}:a,s=e.documentElement,l=void 0===s?{}:s,d=c.scrollTop,o=void 0===d?0:d,t=l.scrollTop,n=o||(void 0===t?0:t),r=document.querySelector(".nav__story-social-network"),m=document.querySelector('div[data-story-header="true"]'),i=document.querySelector(".header-full__btn-container"),N=document.querySelector(".header-full__call-img"),u=m.className.indexOf("active");u<0&&n>10?(m.className=m.className.concat(" active"),r.className=r.className.replace("hidden",""),i?i.className=i.className.concat(" hidden"):N.className=i.className.concat(" hidden")):u>0&&n<=10&&(m.className=m.className.replace(" active",""),r.className=r.className.concat("hidden"),i?i.className=i.className.replace(" hidden",""):N.className=i.className.replace(" hidden",""))});window.addEventListener("load",function(){setTimeout(function(){document.querySelectorAll(".header-full__angle").forEach(function(e){e.addEventListener("click",function(e){var t=e.target.parentElement.querySelector(".header-full__submenu-list");t.className=t.className.indexOf("active")>0?t.className.replace("active",""):t.className.concat(" active")})})},0)});"use strict";window.addEventListener("load",function(){setTimeout(function(){var e=document.getElementById("btn-menu"),a=document.getElementById("btn-close-menu"),c=document.querySelector(".header-full__box-btnmenu"),s=document.querySelector(".header-full__icon-menu"),l=document.querySelector(".header-full__wrapper-menu"),t=document.querySelector(".header-full__megamenu"),n=document.querySelector(".nav-sidebar__wrapper");[e,a].forEach(function(e){e.addEventListener("click",function(){s.className.indexOf("icon-hamburguer")>0?(c.className=c.className.concat(" bg-white"),s.className=s.className.replace("icon-hamburguer","icon-close active"),l.className=l.className.concat(" active"),t.className=t.className.concat(" active"),n.className=n.className.concat(" active")):(c.className=c.className.replace(" bg-white",""),s.className=s.className.replace("icon-close active","icon-hamburguer"),l.className=l.className.replace(" active",""),t.className=t.className.replace(" active",""),n.className=n.className.replace(" active",""))})})},0)});</script><div id="fusion-static-exit:0fTE4zrdIrz" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-exit:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-enter:0f4mPcGvQra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Nacional</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Huancavelica%3A%20Pobladores%20desalojan%20a%20familia%20y%20derrumban%20parte%20de%20vivienda%20por%20incumplir%20cuarentena%20&amp;url=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/&amp;via=tuittrome" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  false actualidadnacional"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Huancavelica: Pobladores desalojan a familia y derrumban parte de vivienda por incumplir cuarentena </h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Sucedió luego de que dos miembros de esta familia fueron intervenidos por la Policía, porque habrían estado libando alcohol en una reunión.</h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none"></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://trome.pe/resizer/7BBEBlP20xQtL4h-Fb0UfD5LOlc=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OV2GO5FE7ZEDXHMOBYUF2GBBIE.jpg" media="(max-width: 320px)"/><source srcSet="https://trome.pe/resizer/AEJ_Fy5S3cIR2Agl9TQpgnmphRA=/482x290/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OV2GO5FE7ZEDXHMOBYUF2GBBIE.jpg" media="(max-width: 767px)"/><img src="https://trome.pe/resizer/qD6H2LbQ1BBoscDWOkYyoFAj_ZM=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OV2GO5FE7ZEDXHMOBYUF2GBBIE.jpg" alt="Huancavelica: Comuneros desalojan a familia tras enterarse que incumplieron cuarentena. (Foto: GEC)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Huancavelica: Comuneros desalojan a familia tras enterarse que incumplieron cuarentena. (Foto: GEC) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-trome/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Trome</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> admin </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-05-17T15:20:04-05:00">Actualizado el 17/05/2020 a las 15:20 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Huancavelica%3A%20Pobladores%20desalojan%20a%20familia%20y%20derrumban%20parte%20de%20vivienda%20por%20incumplir%20cuarentena%20&amp;url=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/nacional/huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Una familia fue desalojada de la casa donde habitaba, luego de que dos integrantes de la misma habrían incumplido la cuarentena por </b><a href="https://trome.pe/noticias/coronavirus/?ref=tr/"><b>COVID-19</b></a> <b>y fueron intervenidos en una reunión. La radical decisión fue ejecutada por pobladores de la comunidad del anexo de Expansión - Pampalca, distrito de San Pedro de Coris de la provincia de Churcampa (</b><a href="https://trome.pe/noticias/huancavelica/"><b>Huancavelica</b></a><b>).</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Según la versión que maneja la Comisaría Sectorial de San Pedro de Coris - Cobriza, la madrugada del 15 de mayo, dos sujetos fueron intervenidos en compañía de dos mujeres, cuando se encontraban libando alcohol y escuchando música a alto volumen.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Sin embargo, estos hombres habrían intentado huir, pero tras una corta persecución fueron detenidos y trasladados a la dependencia policial.</p><h2 class=""><b>DESALOJADOS</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Tras enterarse de la detención, los comuneros se organizaron y decidieron desalojar a la familia, incluso derrumbaron parte de la vivienda para que se retiren de la comunidad.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“No es la primera vez que esta familia incumple las medidas, e incluso se enfrenta a la autoridad. La población realmente quiere que estas personas se retiren de la comunidad. Hoy (ayer) tendremos una reunión para ver este caso y esperemos llegar a una solución”</i>, manifestó Yanet Meza, alcaldesa de San Pedro de Coris.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Meza agregó que habló con la familia desalojada y estos expresaron que tomaran acciones legales por lo sucedido, <i>"... no obstante, hay que tener en cuenta, que el terreno le pertenece a la comunidad y no es de la familia”</i>, dijo.</p><h2 class=""><mark class="hl_yellow"><b>VIDEOS RECOMENDADOS</b></mark></h2><div id="powa-default" class="lazyload-video powa-default" data-uuid="bb1906fc-f733-460d-9252-c154f523a947" data-reziser="true" data-api="prod" data-type="pwa" data-streams="https://cdnv.trome.pe/2020/05/17/5ec18ca04cedfd0001002057/t_2ee339cd079947479109089105bdc964_name_C04_COMUNICADO_ESSALUD/hlsv4_master.m3u8" data-time="02:25" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/actualidad/preroll&amp;description_url=https%3A%2F%2Ftrome.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|640x360|400x300&amp;cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Dactualidad%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator="></div><figcaption class="story-content__caption pt-10 secondary-font text-md">EsSalud </figcaption><div id="powa-default" class="lazyload-video powa-default" data-uuid="d846d0a4-f4e8-4bc2-99c9-3bca8019a2c1" data-reziser="false" data-api="prod" data-type="pwa" data-streams="https://cdnv.trome.pe/AFP/2020/05/17/5ec18477c9e77c00016a72da/t_85d57a4c40144349bae6b7892e44f85d_name_PROTESTAS_EUROPA/hlsv4_master.m3u8" data-time="01:52" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/actualidad/preroll&amp;description_url=https%3A%2F%2Ftrome.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|640x360|400x300&amp;cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Dactualidad%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator="></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Coronavirus: se multiplican las protestas contra el confinamiento en Europa 17/05/2020 </figcaption></section></div></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/huancavelica/">Huancavelica</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/comuneros/">comuneros</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/que-es-la-ley-heroes-y-cuales-son-sus-posibilidades-de-aprobacion-en-el-senado-estados-unidos-usa-us-eu-eeuu-coronavirus-estados-unidos-covid-19-coronavirus-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/XL_scFDPy8y8FGxH2MYB999CXqg=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/IPKWELWW6VAQLC33ENY4VIOLRI.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/dgsTPk0mjPO4kspSJ3qgdORvTqQ=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/IPKWELWW6VAQLC33ENY4VIOLRI.jpg" class="lazy linked-site__image object-cover" alt="¿Qué es la Ley HEROES y cuáles son sus posibilidades de aprobación en el Senado?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Qué es la Ley HEROES y cuáles son sus posibilidades de aprobación en el Senado?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/pasion-de-gavilanes-el-terrible-accidente-que-sufrio-mario-cimarro-durante-grabaciones-de-la-telenovela-telemundo-colombia-series-tv-serie-series-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/9p1aTytCFB2iDea7S-GElr4hdbA=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/63OHHLI2KRB5PHYYYHVCGBA6TE.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/yQOznU5fxa_0x46K_KEqBG_iQ_8=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/63OHHLI2KRB5PHYYYHVCGBA6TE.jpg" class="lazy linked-site__image object-cover" alt="El terrible accidente que sufrió Mario Cimarro durante las grabaciones de “Pasión de gavilanes”"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">El terrible accidente que sufrió Mario Cimarro durante las grabaciones de “Pasión de gavilanes”</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/cafe-con-aroma-de-mujer-que-paso-con-los-actores-de-la-telenovela-original-guy-ecker-margarita-rosa-de-francisco-novelas-novela-telenovelas-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/EEnHVj2hmICabmOUuVwhG2WVXes=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CWVVTD2PNFH75M3MNHBRYYKTV4.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/oL0kKOke_T4CPml_1r79Bf_r-h0=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CWVVTD2PNFH75M3MNHBRYYKTV4.jpg" class="lazy linked-site__image object-cover" alt="“Café con aroma de mujer”: ¿qué pasó con los actores de la telenovela original?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Café con aroma de mujer”: ¿qué pasó con los actores de la telenovela original?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/youtube-viral-crematorios-en-mexico-incineran-ocho-cadaveres-diarios-y-cuentan-su-dura-historia-coronavirus-covid-19-video-rdcnmg-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/0qEnq0DYpbMoPe6NwXHfVGxnBwA=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZRUJWEEWHVHJHJN4ZPVNJ4GGP4.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/XPHPH3O63hYSK5N59URsmoU59oU=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZRUJWEEWHVHJHJN4ZPVNJ4GGP4.jpg" class="lazy linked-site__image object-cover" alt="El video viral del duro día a día de los trabajadores de crematorios en México incinerando cadáveres"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">El video viral del duro día a día de los trabajadores de crematorios en México incinerando cadáveres</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/the-dark-knight-la-peligrosa-escena-que-casi-le-cuesta-un-ojo-a-un-actor-de-batman-el-caballero-de-la-noche-joker-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/2tZ5Knygd6Ire3vAk7Q8eOrrF6A=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QVKZDG7JQ5AJTLYKKD2VDWXM7Y.jpeg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/PrIUlvwpNzUgpV3AlN3dghBmSfQ=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QVKZDG7JQ5AJTLYKKD2VDWXM7Y.jpeg" class="lazy linked-site__image object-cover" alt="“The Dark Knight”: la peligrosa escena que casi le cuesta un ojo a un actor de “Batman El caballero de la noche”"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“The Dark Knight”: la peligrosa escena que casi le cuesta un ojo a un actor de “Batman El caballero de la noche”</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/estrenos-netflix-hoy-domingo-17-mayo-series-y-peliculas-disponibles-para-ver-por-streaming-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/mMyvFBW4AIEmJOqFOGj-znc-L-s=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/4U2V72FQAZAWVAAIK7PO3NS3XQ.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/9FtWyp_qDt9yS9fdxCxI4teT2UI=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/4U2V72FQAZAWVAAIK7PO3NS3XQ.jpg" class="lazy linked-site__image object-cover" alt="Netflix estrenó HOY DOMINGO: las novedades de este 17 de mayo para ver por streaming"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Netflix estrenó HOY DOMINGO: las novedades de este 17 de mayo para ver por streaming</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/actualidad/nacional/coronavirus-en-peru-nueve-adultos-y-un-menor-con-covid-19-son-trasladados-de-loreto-a-lima-nnpp-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/koCA9KJP-kW4G5a_RSkf9QoIrcQ=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HBXF4JVGBZEIVBJVA55LX742FU.jpg" alt="Coronavirus en Perú: Nueve adultos y un menor con COVID-19 son trasladados de Loreto a Lima "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus en Perú: Nueve adultos y un menor con COVID-19 son trasladados de Loreto a Lima </h4></article></a><a href="/espectaculos/coronavirus-peru-artistas-yo-soy-resistire-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/1pgFilpRl0yDYKsDMn9vlrxqHWA=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GY3TTOJVNFHVTEAVULZ5IP2MGY.jpg" alt="Artistas de ‘Yo Soy’ lanzan versión de ‘Resistiré’ "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Artistas de ‘Yo Soy’ lanzan versión de ‘Resistiré’ </h4></article></a><a href="/deportes/diego-maradona-se-quiebra-al-pedir-a-ayuda-para-su-barrio-de-fiorito-en-cuarentena-video-fotos-ultimas-noticias-17-de-mayo-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/CxQ0OE52f7NgZeaVzNE1Wj7Wl-c=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QBHVVK7FE5D2XKYLIAYLQER6QQ.jpg" alt="Diego Maradona se quiebra al pedir ayuda para su barrio de Fiorito en cuarentena | VIDEO | FOTOS "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Diego Maradona se quiebra al pedir ayuda para su barrio de Fiorito en cuarentena | VIDEO | FOTOS </h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none"></div></div></div><div id="fusion-static-enter:0fvE4zrdIrw" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fvE4zrdIrw" style="display:none"></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/deportes">Deportes</a></li><li class="footer-secction__item "><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/familia">Familia</a></li><li class="footer-secction__item "><a href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a href="/opinion">Opinión </a></li><li class="footer-secction__item "><a href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/viral">Viral</a></li><li class="footer-secction__item "><a href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=1" class="footer-secction__image-logo" alt="depor.com"/></a><p class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><p><h5 class="footer-secction__list-title">Visite también: </h5><a class="footer-secction__site-item" href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a><a class="footer-secction__site-item" href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a><a class="footer-secction__site-item" href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a><a class="footer-secction__site-item" href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a><a class="footer-secction__site-item" href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a><a class="footer-secction__site-item" href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a><a class="footer-secction__site-item" href="https://publimetro.pe/" rel="noopener noreferrer" target="_blank"> publimetro.pe</a><a class="footer-secction__site-item" href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a><a class="footer-secction__site-item" href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a><a class="footer-secction__site-item" href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a><a class="footer-secction__site-item" href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a><a class="footer-secction__site-item" href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a><a class="footer-secction__site-item" href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a><a class="footer-secction__site-item" href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a><a class="footer-secction__site-item" href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a><a class="footer-secction__site-item" href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a><a class="footer-secction__site-item" href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></p></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__btn-search").setAttribute("type","submit"),document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "actualidad,nacional,huancavelica-pobladores-desalojan-a-familia-porque-integrantes-fueron-detenidos-en-cuarentena-coronavirus-en-peru-nnpp-noticia,huancavelica,comuneros,coronavirus"; _sf_async_config.authors = 'Redacción Trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-05-18"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
 const videoObserver = (entries, observer) => {
  entries.forEach(entry => {
    const { isIntersecting, target } = entry
    if (isIntersecting) {
      const uuid = target.getAttribute('data-uuid')
      const preroll = target.getAttribute('data-preroll')
      const api = target.getAttribute('data-api')
      const poster = target.getAttribute('data-poster')
      const streams = target.getAttribute('data-streams')
      const reziser = target.getAttribute('data-reziser')
      const dataVideo = '<div class="powa" id="powa-{uuid}" data-sticky=true data-org="elcomercio" data-env="prod" data-stream="{stream}" data-uuid="{uuid}" data-aspect-ratio="0.562" data-api="prod" data-preload=none ></div>'
      target.innerHTML = dataVideo.replace(/{uuid}/mg,uuid).replace(/{stream}/mg,streams)
      if (window.powaBoot) window.powaBoot()
      setTimeout(function(){  
        if (window.PoWaSettings) {
          window.preroll = preroll
          window.PoWaSettings.advertising = {
            adBar: false,
            adTag: preroll,
          }
        }
      }, 1000);

      window.addEventListener('powaRender',
        function () {
          setTimeout(function(){  
            target.classList.remove("powa-default")
          }, 1000);
        }
     )
  
      observer.unobserve(target)
    }
  })
}

if ('IntersectionObserver' in window) {
  const options = {
    rootMargin: '0px 0px 0px 0px',
  }
  const videos = Array.from(document.querySelectorAll('.lazyload-video'))
  videos.forEach(video => {
         const observer = new IntersectionObserver(videoObserver, options)
      observer.observe(video)
      
  })
}
</script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})}
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>