 <!DOCTYPE html><html lang="es"> <head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TM52CT'); </script><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Descuartizados en Lima: &#039;Tarra&#039; revela que macabro crimen se cometió porque una de las víctimas quería ser policía | VIDEO | FOTOS | Foto 1 de 3 | 
Policiales | Trome
 </title><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/actualidad","name":"Actualidad"}},{"@type":"ListItem","position":2,"item":{"@id":"https://trome.pe/actualidad/policiales","name":"Policiales"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/actualidad/policiales/descuartizados-lima-captura-leswy-15-anos-crimenes-san-martin-porres-video-fotos-137020"},{"@type":"ListItem","position":2,"url":"https://trome.pe/actualidad/policiales/descuartizados-lima-machelo-amenazo-muerte-complices-tarra-guason-san-martin-porres-fotos-137009"},{"@type":"ListItem","position":3,"url":"https://trome.pe/actualidad/descuartizados-lima-concho-venezolano-clave-macabro-crimen-hostal-senor-sipan-video-fotos-136940"},{"@type":"ListItem","position":4,"url":"https://trome.pe/actualidad/descuartizados-lima-oscuro-perfil-psicologico-guason-astuto-frio-indolente-respeto-vida-humana-video-fotos-nndc-rt-136931"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035"> <link rel="next" href="http://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035?foto=2"><meta name="description" content="En un primer momento se estudió la hipótesis de un crimen por ajuste de cuentas por drogas, aunque un nuevo detenido asegura que mataron y descuartizaron a las víctimas porque uno de ellos quería ser policía."> <meta name="keywords" content="descuartizados_en_Lima"><meta name="etiquetas" content="Crimen,Policía Naciona del Perú,Descuartizamiento en SMP"> <meta name="typeNota" content="foto_galeria"><meta name="news_keywords" content="descuartizados_en_Lima"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="&#039;Tarra&#039; revela que macabro crimen en hostal se cometió porque una de las víctimas quería ser policía"/><meta property="og:url" content="http://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2019/09/28/5d8f89f4618c1.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:description" content="En un primer momento se estudió la hipótesis de un crimen por ajuste de cuentas por drogas, aunque un nuevo detenido asegura que mataron y descuartizaron a las víctimas porque uno de ellos quería ser policía."/><meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/> <meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="&#039;Tarra&#039; revela que macabro crimen en hostal se cometió porque una de las víctimas quería ser policía"/> <meta property="twitter:description" content="En un primer momento se estudió la hipótesis de un crimen por ajuste de cuentas por drogas, aunque un nuevo detenido asegura que mataron y descuartizaron a las víctimas porque uno de ellos quería ser policía."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2019/09/28/5d8f89f4618c1.jpeg"/> <meta name="article:section" content="Policiales"/><meta property="article:tag" content="descuartizados_en_Lima"/> <meta name="article:modified_time" content="2019-09-28T11:28:21-05:00"/><meta name="article:published_time" content="2019-09-28T11:28:21-05:00"/> <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/> <link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1568931067" /><link rel="stylesheet"type="text/css"  href="https://assets.trome.pe/css/bcc982d.css?1568931067" /> <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'https://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Ultra:400:latin','Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1568931067" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1568931067" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1568931067" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1568931067", "path":"https://ecoid.pe/","seccion":"","viewSignWall":8
        }
     </script><script src="https://assets.trome.pe/js/global.js?1568931067" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1568931067" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://assets.trome.pe/js/trome_front.js?1568931067" type="text/javascript" defer="defer"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "https://trome.pe/",
        "logo": "https://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1568931067" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1568931067" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class=" nota  fotogaleria  trome2017 actualidad  buttons-x2  " data-article-id="137035" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'actualidad';
var splSs = 'policiales';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><div id="ads-desktop-ticker" class="ads-desktop " style=""> <div id="ads_d_ticker"></div> </div><div class="heading-v02"> <div class="heading-level-02 heading-theme-01"><div class="wrapping-box"> <div class="box-right"> <!-- LOGIN/REGISTRO DE USUARIOS--><div id="pid-user-info" class="site-login" data-page="main"> </div><!-- REDES SOCIALES DEL SITIO--> <div class="social-listing"><p>Síguenos: </p><ul class="listing-level-03"> <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="user-searching"><a href="#" class="user-button-searching"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div class="user-box-searching"><form action="/buscar/" class="searching-form"> <div class="user-searching-controls"><input type="text" placeholder="Buscar" name="query" class="user-searching-text" value=""> <input type="submit" value="ok" class="user-searching-button"></div> </form></div> </div></div> <!-- HEADER DEL SITIO--></div> </div><div class="heading-level-01 heading-theme-02"> <div class="wrapping-box"><a href="#" class="toggle-menu-button"> <i class="icon-menu"></i> <i class="icon-close"></i> </a> <a href="/" class="logo-site-v2"><div class="parallelogram-item"> </div></a>  <ul class="actualidad-menu"><li class="link m-top link first"> <a href="/actualidad">Actualidad</a></li> <li class="link"><a href="/actualidad/politica">Política </a></li> <li class="link"><a href="/actualidad/nacional">Nacional </a></li> <li class="link"><a href="/actualidad/economia">Economía </a></li> <li class="link"><a href="/actualidad/internacional">Internacional </a></li> <li class="link last"><a href="/actualidad/policiales">Policiales </a></li></ul><h3 class="news-title">Zoraida Ávalos respalda acuerdo con Odebrecht en el que siga contratando en Perú </h3><div class="box-right"> <div class="gallery-heading-pager"><div class="pager-text">Foto </div><div class="pager-counter">2 / 12 </div></div><!--a.user-access(href='#')
              .user-log-in
                  i.user-icon
                  span  Ingresa a tu cuenta
              --> <div class="listing-share-mobile"><div class="listing-share"> <ul class="listing-level-05"><li class="item-listing fb active"> <a href="#" class="linking link-fb"><i class="icon-fb"> </i></a>  </li><li class="item-listing tw active"> <a href="#" class="linking link-tw"><i class="icon-tw"> </i></a>  </li><li class="item-listing gp active"> <a href="#" class="linking link-gp"><i class="icon-gp"> </i></a>  </li><li class="item-listing ws active"> <a href="#" class="linking link-ws"><i class="icon-wa"> </i></a>  </li><li class="item-listing cm"> <a href="#" class="linking link-cm"><i class="icon-comments"> </i></a>  </li><li class="item-listing pr"> <a href="#" class="linking link-pr"><i class="icon-print"> </i></a>  </li></ul> <a href="#" class="listing-share-button"><span class="more">+  </span><span class="less">-  </span></a> <a href="#" class="listing-share-toggle-mobile"></a> </div></div> <a href="#" class="user-access-button"></a> </div></div> <div class="loading-progress-linear-box"><div class="loading-percentage"> </div></div> </div><!-- # MENU MOBILEEEE  #--> <div class="navigation-01"><div class="navigation-box"> <div class="navigation-heading"><a class="toggle-menu-button"> <i class="icon-close"></i> </a> <a class="logo-site-menu"></a> </div><div class="navigation-body"><!--.users
            a.user-access(href='#')
              .user-log-in
                i.user-icon
                span  Ingresa a tu cuenta
            --> <ul class="unt-links"><li class="unt-item"> <a rel="noreferrer" href="http://urbania.pe" target="_blank" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" class="unt-link link-neoauto">neoauto  </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" class="unt-link link-aptitus">aptitus  </a></li> </ul><div class="searching"> <form action="/buscar/" class="searching-form"><div class="search-controls"> <input type="text" placeholder="¿QUÉ BUSCAS?" name="query" class="searching-text"><button type="submit" class="searching-button"> <i class="icon-search"></i> </button></div> </form></div> <div class="drop-down-menu"><ul class="listing-level-04"> <li class="listing-item"><a class="listing-heading"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/mundial">Mundial</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3>Horóscopo </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="sub-listing"> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/suenos">Sueños </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Actualidad </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/actualidad">Actualidad </a></li> <li class="listing-item"><a class="linking" href="/actualidad/politica">Politica </a></li> <li class="listing-item"><a class="linking" href="/actualidad/nacional">Nacional </a></li> <li class="listing-item"><a class="linking" href="/actualidad/economia">Economía </a></li> <li class="listing-item"><a class="linking" href="/actualidad/internacional">Internacional </a></li> <li class="listing-item"><a class="linking" href="/actualidad/policiales">Policiales </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Espectáculos </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/espectaculos">Espectáculos </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/celebridades">Celebridades </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/cine">Cine </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/musica">Música </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/tv">TV </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Horóscopo </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="sub-listing"> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/suenos">Sueños </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Deportes </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/deportes">Deportes </a></li> <li class="listing-item"><a class="linking" href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="listing-item"><a class="linking" href="/panamericanos">Panamericanos Lima 2019 </a></li> <li class="listing-item"><a class="linking" href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="listing-item"><a class="linking" href="/deportes/seleccion-peruana">Selección </a></li> <li class="listing-item"><a class="linking" href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="listing-item"><a class="linking" href="/deportes/ufc">UFC </a></li> <li class="listing-item"><a class="linking" href="/deportes/wwe">WWE </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Programas TV </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/programas-tv">Programas TV </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/combate">Combate </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Familia </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/familia">Familia </a></li> <li class="listing-item"><a class="linking" href="/familia/ninos">Niños </a></li> <li class="listing-item"><a class="linking" href="/familia/escuela">Escuela </a></li> <li class="listing-item"><a class="linking" href="/familia/tercera-edad">Tercera edad </a></li> <li class="listing-item"><a class="linking" href="/familia/sexo">Sexo y pareja </a></li> <li class="listing-item"><a class="linking" href="/familia/salud">Salud </a></li> <li class="listing-item"><a class="linking" href="/familia/trabajo">Trabajo </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Tecnología </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/tecnologia">Tecnología </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/internet">Internet </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/juegos">Juegos </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/smartphones">Smartphones </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/musica">Música </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/apps">Apps </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Opinión </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/opinion">Opinión </a></li> <li class="listing-item"><a class="linking" href="/opinion/seno-maria">Seño María </a></li> <li class="listing-item"><a class="linking" href="/opinion/el-buho">Pico TV </a></li> <li class="listing-item"><a class="linking" href="/opinion/ampay">Ampay </a></li> <li class="listing-item"><a class="linking" href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Virales </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/viral">Virales </a></li> <li class="listing-item"><a class="linking" href="/viral/youtube">Youtube </a></li> <li class="listing-item"><a class="linking" href="/viral/instagram">Instagram </a></li> <li class="listing-item"><a class="linking" href="/viral/facebook">Facebook </a></li> <li class="listing-item"><a class="linking" href="/viral/twitter">Twitter </a></li> <li class="listing-item"><a class="linking" href="/viral/whatsapp">Whatsapp </a></li> <li class="listing-item"><a class="linking" href="/viral/memes">Memes </a></li> </ul></div> </li></ul> </div><div class="drop-down-menu"> <ul class="listing-level-04"><li class="listing-item"> <a class="listing-heading"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/bim">Bim</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"><img alt="Emprende Trome" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/emprendetrome_movil.png?1568931067"> </a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/alistarse" style="padding: 0"><img alt="Alistarse" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1568931067"> </a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/karry">Karry</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/alvaro-portales">Alvaro Portales</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/edicion-impresa">Edición impresa</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/videos">Videos</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/fotos">Fotogalería</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/malcriadas">Las malcriadas</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/promociones">Promociones</a></h3> </li></ul> </div><div class="following-social"> <ul class="listing-following"><li class="listing-following-item"> <a href="https://www.facebook.com/Tromepe" class="linking link-fb"><i class="icon-fb"> </i></a>  </li><li class="listing-following-item"> <a href="https://twitter.com/tromepe" class="linking link-tw"><i class="icon-tw"> </i></a>  </li><li class="listing-following-item"> <a href="https://plus.google.com/+tromepe" class="linking link-gp"><i class="icon-gp"> </i></a>  </li><li class="listing-following-item"> <a href="https://www.pinterest.com/tromepe/" class="linking link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> <!-- # MENU DESKTOP  #--><div class="navigation-02"> <div class="drop-down-menu-02"><div id="menu-dropdown" class="drop-down-menu-wrapping"> <!--AJAX--><div class="drop-down-menu-content"> <div class="drop-down-menu-dd"><div class="drop-down-menu-dd-column ddm-futbol-peruano last"> <ul class="ddmenu-items"><li class="ddmenu-item item-top"> <a href="/todas-las-noticias">Todas las noticias</a></li> <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad </a></li> <li class="ddmenu-item"><a href="/actualidad/politica">Política </a></li> <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="ddmenu-item"><a href="/actualidad/economia">Economía </a></li> <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="ddmenu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="ddmenu-item"><a href="/espectaculos/musica">Música </a></li> <li class="ddmenu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="ddmenu-item"><a href="/panamericanos">Panamericanos Lima 2019 </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/ufc">UFC </a></li> <li class="ddmenu-item"><a href="/deportes/wwe">WWE </a></li> <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV </a></li> <li class="ddmenu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/familia">Familia </a></li> <li class="ddmenu-item"><a href="/familia/ninos">Niños </a></li> <li class="ddmenu-item"><a href="/familia/escuela">Escuela </a></li> <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="ddmenu-item"><a href="/familia/salud">Salud </a></li> <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="ddmenu-item item-top"><a href="/karry">Karry </a></li> <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="ddmenu-item"><a href="/tecnologia/musica">Música </a></li> <li class="ddmenu-item"><a href="/tecnologia/apps">Apps </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="ddmenu-item"><a href="/opinion/el-buho">El buho </a></li> <li class="ddmenu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/viral">Virales </a></li> <li class="ddmenu-item"><a href="/viral/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/viral/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/viral/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/viral/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/viral/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> </div><div class="drop-down-menu-dd last"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería </a></li> <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas </a></li> <li class="ddmenu-item item-top"><a href="/celebrities">Celebrities </a></li> <li class="ddmenu-item item-top"><a href="/mundo">Mundo </a></li> <li class="ddmenu-item item-top"><a href="/promociones">Promociones </a></li> </ul></div> </div></div> <!--/AJAX--></div> </div></div> <!-- # ZOCALOS  #--><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><div id="ads-desktop-ticker" class="ads-desktop " style=""> <div id="ads_d_ticker"></div> </div><div id="ads-movil-ticker" class="ads-movil " style=""> <div id="ads_m_ticker"></div> </div><div id="ads-movil-movil_1" class="ads-movil " style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil " style=""> <div id="ads_m_cintillo"></div> </div><div id="ads-desktop-top" class="ads-desktop " style=""> <div id="ads_d_top"></div> </div> <div id="ads-desktop-expandible" class="ads-desktop " style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop " style=""><div id="ads_d_cintillo"> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><div class="prewrap"> <main id="wrapper" class="wrapper inner-wrap"><!-- NOTA Y SIDEBAR--> <div class="content-columns clearfix"><!-- NOTA--> <article id="article-default" class="news-detail 
        default 
         "> <div id="fullwidth" class="full-width"><div class="sf elemento generico"> <h1 class="news-title" id="p137035-m660-659-661">'Tarra' revela que macabro crimen en hostal se cometió porque una de las víctimas quería ser policía </h1><h2 class="news-summary" id="p137035-m698-1-699">En un primer momento se estudió la hipótesis de un crimen por ajuste de cuentas por drogas, aunque un nuevo detenido asegura que <a href="https://trome.pe/noticias/descuartizados"> mataron y descuartizaron a las víctimas</a> porque uno de ellos quería ser policía.</h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035&amp;tw_p=tweetbutton&amp;text='Tarra'%20revela%20que%20macabro%20crimen%20en%20hostal%20se%20cometi%C3%B3%20porque%20una%20de%20las%20v%C3%ADctimas%20quer%C3%ADa%20ser%20polic%C3%ADa&amp;url=http://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=%27Tarra%27%20revela%20que%20macabro%20crimen%20en%20hostal%20se%20cometi%C3%B3%20porque%20una%20de%20las%20v%C3%ADctimas%20quer%C3%ADa%20ser%20polic%C3%ADa-http://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/actualidad/policiales/descuartizados-lima-tarra-revela-movil-crimen-victima-queria-policia-video-fotos-nndc-rt-137035" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p137035-m870-1-871" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 1854px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m957-956-958" data-collection="p137035-m870-1-871" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div class="image" id="m961-960-962"> <img alt="Angerlbert Díaz Colina" title="Angerlbert Díaz Colina" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/09/28/5d8f89f4618c1.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p class="foto-description openSansRegular4" id="m972-2-973">Angerlbert Díaz Colina asegura que el crimen fue motivado porque Calef Torrico quería ser policía. </p></figcaption> </div></div> <div class="slide" id="m899-898-900" data-collection="p137035-m870-1-871" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m903-902-904"><img alt="notitle" title="notitle" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/09/28/5d8f82a302ee0.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m914-2-915">Angelbert Díaz Colina reveló el posible móvil que motivo al homicidio doble de un peruano y un venezolano la noche del 8 de setiembre. (América Tv) </p></figcaption> </div></div> <div class="slide" id="m921-920-922" data-collection="p137035-m870-1-871" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m925-924-926"><img alt="Angelbert Alejandro Díaz Colina" title="Angelbert Alejandro Díaz Colina" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/09/16/5d7f909dd7cce.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m936-2-937">Angelbert Alejandro Díaz Colina (Fuente: Trome) </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class=" news-author-tags no-author-photo "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2019-09-28PET11:28:21" class="news-date">28/09/2019 - 11:28h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/crimen">Crimen, </a></h2> <h2 class="tags-item"><a href="/noticias/policia-naciona-del-peru">Policía Naciona del Perú,  </a></h2> <h2 class="tags-item"><a href="/noticias/descuartizamiento-en-smp">Descuartizamiento en SMP </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><div id="ads_m_movil_video"> </div><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p137035-m693-692-694">¡Nuevos y reveladores testimonios! <b>Angerlbert Díaz Colina</b>, más conocido en el mundo del hampa como '<b>Tarra</b>' dio más detalles sobre el <a href="https://trome.pe/noticias/descuartizados">doble asesinato y descuartizamiento</a> en el hostal Señor de Sipán de San Martín de Porres. <br></p> <p class="parrafo first-parrafo" id="p137035-m703-1-704">Según informó América Noticias, el macabro crimen no se orquestó por un ajuste de cuentas por droga o por delatar a la mafia venezolana encabezada por '<a href="https://trome.pe/actualidad/descuartizados-lima-machelo-venezolano-acusado-autor-intelectual-crimen-video-136217">Machelo</a>', sino porque el peruano Jafet Caleb quería ser policía.</p><p class="parrafo first-parrafo" id="p137035-m708-2-709"> <i> “A ellos eso les molestó porque en ese lugar todos ellos comercializan droga como la marihuana y la cocaína”,</i> dijo <b>Angerlbert Díaz Colina</b>, según consignó el referido medio. </p><p class="parrafo first-parrafo" id="p137035-m713-3-714">Asimismo, el joven venezolano contó que  <b>Jonathan Donayre Semprún</b>, alias 'Chona', ingresó a la habitación donde se estaba con un arma y le dijo que 'los chicos con quienes estaban bebiendo los tuvieron que matar'. </p><p class="parrafo first-parrafo" id="p137035-m718-4-719"> <i>“Yo les dije ‘ustedes se volvieron locos. ¿Qué hicieron?’ le respondí. Me decía que uno de ellos quería ser policía, era el peruano, y el venezolano por haberlo llevado a ese lugar”,</i> indicó.</p><p class="parrafo first-parrafo" id="p137035-m723-5-724">Además, informó qu <i>e 'escuchó unos ruidos medios raros como martillazos</i>'. <i>"Entran al cuarto Chona y Ale que estaba con el cuchillo en la mano. Me decía que él hacía esas cosas en Venezuela. Escuché que decían que ya habían comenzado a picar”</i>, agregó.</p><p class="parrafo first-parrafo" id="p137035-m728-6-729">El Capitán Carlos Carrión, perito psicólogico forense del departamento de Criminalística de la Dirincri, indicó que el perfil psicológico al que se sometió ' <b>Tarra</b>' indica que él habría estado presente en la tortura y descuartizamiento de las víctimas.</p><p class="parrafo first-parrafo" id="p137035-m733-7-734">Por otro lado,  <b>Angelbert Díaz</b> admitió ser consumidor de drogas ante el Departamento de Criminalística de la Dirincri. Los especialistas lo definieron como un sujeto<i> “frío, calculador, con amplia capacidad para manipular, desafiante y violento, que valora únicamente sus necesidades emocionales y muestra desprecio por las necesidades de su prójimo.”</i></p>  <div class="main-video video-module news-media captioned-image video-content" id="p137035-m738-8-739"><div class="video-player inline" id="m742-741-743"> <div id="m746-745-747" class="image"><img alt="notitle" title="notitle" src="https://assets.trome.pe/files/article_video_image/uploads/2019/09/28/5d8f82a302ee0.jpeg" style="display: inline;"> </div><div id="m752-1-753" class="play-button-large"> <a class="video-play" href="bfb19c2d-86da-4ce9-ba75-77254182d278" data-source="local_goldfish" data-media-id="bfb19c2d-86da-4ce9-ba75-77254182d278" target="_blank"></a> </div></div> <p id="m759-1-760" class="video-description pieFoto1">Angelbert Díaz Colina reveló el posible móvil que motivo al homicidio doble de un peruano y un venezolano la noche del 8 de setiembre. (América Tv)</p></div> <div class="related-news clearfix" id="p137035-m765-9-766"><h4 class="box-title">Relacionadas </h4><div class="content_rel"> <article class="flow" id="m769-768-770" data-collection="p137035-m765-9-766"><figure class="flow-image"> <picture id="m773-772-774"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m777-776-778" class="page-item-link" href="/actualidad/policiales/descuartizados-lima-captura-leswy-15-anos-crimenes-san-martin-porres-video-fotos-137020"> <img alt="‘Leswy’ era uno de los lugartenientes de ‘Machelo’" title="‘Leswy’ era uno de los lugartenientes de ‘Machelo’" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/09/28/5d8f5bf78d253.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m785-1-786" class="page-item-link" href="/actualidad/policiales/descuartizados-lima-captura-leswy-15-anos-crimenes-san-martin-porres-video-fotos-137020">¡CAYO 'LESWY! Policía capturó a adolescente por estar implicado en macabro crimen en hostal 'Señor de Sipán'</a></h2> </div></article> <article class="flow" id="m792-1-793" data-collection="p137035-m765-9-766"><figure class="flow-image"> <picture id="m796-795-797"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m800-799-801" class="page-item-link" href="/actualidad/policiales/descuartizados-lima-machelo-amenazo-muerte-complices-tarra-guason-san-martin-porres-fotos-137009"> <img alt="'Machelo' amenazó de muerte a sus cómplices 'Tarra' y 'Guasón'" title="'Machelo' amenazó de muerte a sus cómplices 'Tarra' y 'Guasón'" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/09/28/5d8f6086855b6.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m808-1-809" class="page-item-link" href="/actualidad/policiales/descuartizados-lima-machelo-amenazo-muerte-complices-tarra-guason-san-martin-porres-fotos-137009">'Machelo' amenazó de muerte a sus cómplices 'Tarra' y 'Guasón' por hablar de macabro crimen en hostal 'Señor de Sipán'</a></h2> </div></article> <article class="flow" id="m815-2-816" data-collection="p137035-m765-9-766"><figure class="flow-image"> <picture id="m819-818-820"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m823-822-824" class="page-item-link" href="/actualidad/descuartizados-lima-concho-venezolano-clave-macabro-crimen-hostal-senor-sipan-video-fotos-136940"> <img alt="'Concho', otro venezolano clave en el macabro crimen del hostal 'Señor de Sipán'" title="'Concho', otro venezolano clave en el macabro crimen del hostal 'Señor de Sipán'" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/09/27/5d8e2d788f0e4.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m831-1-832" class="page-item-link" href="/actualidad/descuartizados-lima-concho-venezolano-clave-macabro-crimen-hostal-senor-sipan-video-fotos-136940">'Concho', otro venezolano clave en el macabro crimen del hostal 'Señor de Sipán'</a></h2> </div></article> <article class="flow" id="m838-3-839" data-collection="p137035-m765-9-766"><figure class="flow-image"> <picture id="m842-841-843"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m846-845-847" class="page-item-link" href="/actualidad/descuartizados-lima-oscuro-perfil-psicologico-guason-astuto-frio-indolente-respeto-vida-humana-video-fotos-nndc-rt-136931"> <img alt="El oscuro perfil psicológico de 'Guasón'" title="El oscuro perfil psicológico de 'Guasón'" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/09/27/5d8e1c2c3da8b.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m854-1-855" class="page-item-link" href="/actualidad/descuartizados-lima-oscuro-perfil-psicologico-guason-astuto-frio-indolente-respeto-vida-humana-video-fotos-nndc-rt-136931">El oscuro perfil psicológico de 'Guasón': "Astuto, frío, indolente y con poco respeto por la vida humana"</a></h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="taboola-below-content-thumbnails"> </div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-content-thumbnails',
        placement: 'Below Content Thumbnails',
        target_type: 'mix'
      });
     </script><div id="ads-movil-movil_4" class="ads-movil " style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="137035$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div><div id="category_parent" content="Actualidad" hidden> </div><img class="img-tracking" src="/track/pageviews/article-137035" width="1" height="1" /> <aside class="  sidebar "><!-- BANNER RIGHT--> <div class="ads-right"><div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""> <div id="ads_d_fotogaleria2"></div> </div><div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""> <div id="ads_d_jalador"></div> </div></div> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING1">  <div class="modules right1"></div></div> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/actualidad/san-juan-miraflores-denuncia-hijo-5-anos-abusado-adolescente-colegio-dijo-malcriadez-videos-fotos-136947" title="SJM: Denuncia que su hijo de 5 añitos fue abusado por adolescente y colegio dice que es 'una malcriadez""> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/09/27/5d8e3e3fe5790.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/09/27/5d8e3e3fe5790.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/09/27/5d8e3e3fe5790.jpeg" alt="SJM: Denuncia que su hijo de 5 añitos fue abusado por adolescente y colegio dice que es &#039;una malcriadez&quot;" title="SJM: Denuncia que su hijo de 5 añitos fue abusado por adolescente y colegio dice que es &#039;una malcriadez&quot;"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/actualidad/san-juan-miraflores-denuncia-hijo-5-anos-abusado-adolescente-colegio-dijo-malcriadez-videos-fotos-136947" title="SJM: Denuncia que su hijo de 5 añitos fue abusado por adolescente y colegio dice que es &#039;una malcriadez&quot;">SJM: Denuncia que su hijo de 5 añitos fue abusado por adolescente y colegio dice que es &#039;una malcriadez&quot; </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/san-juan-miraflores-denuncia-hijo-5-anos-abusado-adolescente-colegio-dijo-malcriadez-videos-fotos-136947" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/san-juan-miraflores-denuncia-hijo-5-anos-abusado-adolescente-colegio-dijo-malcriadez-videos-fotos-136947" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/san-juan-miraflores-denuncia-hijo-5-anos-abusado-adolescente-colegio-dijo-malcriadez-videos-fotos-136947" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/mundo/espana/espana-pareja-grabada-teniendo-relaciones-calle-autoridad-defiende-dice-hay-tomarlo-humor-137000" title="Pareja fue grabada teniendo relaciones en la calle, pero autoridad los defiende y dice: "Hay que tomarlo con humor""> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/09/27/5d8ecb528e56f.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/09/27/5d8ecb528e56f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/09/27/5d8ecb528e56f.jpeg" alt="Pareja fue grabada teniendo relaciones en la calle, pero autoridad los defiende y dice: &quot;Hay que tomarlo con humor&quot;" title="Pareja fue grabada teniendo relaciones en la calle, pero autoridad los defiende y dice: &quot;Hay que tomarlo con humor&quot;"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/mundo/espana/espana-pareja-grabada-teniendo-relaciones-calle-autoridad-defiende-dice-hay-tomarlo-humor-137000" title="Pareja fue grabada teniendo relaciones en la calle, pero autoridad los defiende y dice: &quot;Hay que tomarlo con humor&quot;">Pareja fue grabada teniendo relaciones en la calle, pero autoridad los defiende y dice: &quot;Hay que tomarlo con humor&quot; </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/mundo/espana">
                    España

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/mundo/espana/espana-pareja-grabada-teniendo-relaciones-calle-autoridad-defiende-dice-hay-tomarlo-humor-137000" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/mundo/espana/espana-pareja-grabada-teniendo-relaciones-calle-autoridad-defiende-dice-hay-tomarlo-humor-137000" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/mundo/espana/espana-pareja-grabada-teniendo-relaciones-calle-autoridad-defiende-dice-hay-tomarlo-humor-137000" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/actualidad/venezolanos-peru-joven-extranjero-intervenido-vender-chocolates-vender-90-comer-dias-video-fotos-136957" title="Venezolano es intervenido por vender dulces:"Tengo que vender 90 chocolates para comer todos los días""><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/09/27/5d8e4cd5786a0.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/09/27/5d8e4cd5786a0.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/09/27/5d8e4cd5786a0.jpeg" alt="Venezolano es intervenido por vender dulces:&quot;Tengo que vender 90 chocolates para comer todos los días&quot;" title="Venezolano es intervenido por vender dulces:&quot;Tengo que vender 90 chocolates para comer todos los días&quot;"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/actualidad/venezolanos-peru-joven-extranjero-intervenido-vender-chocolates-vender-90-comer-dias-video-fotos-136957" title="Venezolano es intervenido por vender dulces:&quot;Tengo que vender 90 chocolates para comer todos los días&quot;">Venezolano es intervenido por vender dulces:&quot;Tengo que vender 90 chocolates para comer todos los días&quot;</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/venezolanos-peru-joven-extranjero-intervenido-vender-chocolates-vender-90-comer-dias-video-fotos-136957" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/venezolanos-peru-joven-extranjero-intervenido-vender-chocolates-vender-90-comer-dias-video-fotos-136957" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/venezolanos-peru-joven-extranjero-intervenido-vender-chocolates-vender-90-comer-dias-video-fotos-136957" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/actualidad/policiales/descuartizados-lima-machelo-amenazo-muerte-complices-tarra-guason-san-martin-porres-fotos-137009" title="'Machelo' amenazó de muerte a sus cómplices 'Tarra' y 'Guasón' por hablar de macabro crimen en hostal 'Señor de Sipán'"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/09/28/5d8f6086855b6.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/09/28/5d8f6086855b6.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/09/28/5d8f6086855b6.jpeg" alt="&#039;Machelo&#039; amenazó de muerte a sus cómplices &#039;Tarra&#039; y &#039;Guasón&#039; por hablar de macabro crimen en hostal &#039;Señor de Sipán&#039;" title="&#039;Machelo&#039; amenazó de muerte a sus cómplices &#039;Tarra&#039; y &#039;Guasón&#039; por hablar de macabro crimen en hostal &#039;Señor de Sipán&#039;"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/actualidad/policiales/descuartizados-lima-machelo-amenazo-muerte-complices-tarra-guason-san-martin-porres-fotos-137009" title="&#039;Machelo&#039; amenazó de muerte a sus cómplices &#039;Tarra&#039; y &#039;Guasón&#039; por hablar de macabro crimen en hostal &#039;Señor de Sipán&#039;">&#039;Machelo&#039; amenazó de muerte a sus cómplices &#039;Tarra&#039; y &#039;Guasón&#039; por hablar de macabro crimen en hostal &#039;Señor de Sipán&#039;</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad/policiales">
                    Policiales

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/policiales/descuartizados-lima-machelo-amenazo-muerte-complices-tarra-guason-san-martin-porres-fotos-137009" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/policiales/descuartizados-lima-machelo-amenazo-muerte-complices-tarra-guason-san-martin-porres-fotos-137009" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/policiales/descuartizados-lima-machelo-amenazo-muerte-complices-tarra-guason-san-martin-porres-fotos-137009" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article></div></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p219-m97-96-98" class=""><style>
   #ads_d_inline, #ads_m_movil3{
   text-align:start !important;
   }
    </style></div></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m245-244-246" class=""><script>
document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-footer").appendChild(script2);
   }
});
 </script><style>.main_ultima_sitio .box-300 { height: auto !important;} </style></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m890-889-891" class=""><style>.cat-Trabajo{display:none;}
#ads_d_inline iframe:{width: 100% !important;}
 </style></div><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div> </div></div> </aside></div> </main><div class="loading-next-content-page"> <div class="loading"><div class="content-loading"> <div class="loading-circle"><div class="logo-loading-d"> </div><svg width="120" height="120" class="progress-ring"> <circle stroke="white" stroke-width="5" fill="white" r="42" cx="60" cy="60" class="progress-ring__circle"></circle> </svg></div> <div class="loading-info"><div class="text-content-page">Cargando siguiente contenido </div><a href="https://trome.pe" class="link-next-content-page"> <h3 class="next-content-page">Portada</h3></a> </div></div> </div></div><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "actualidad, policiales, crimen, policia-naciona-del-peru, descuartizamiento-en-smp";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script> </div><div id="ads-movil-middle2" class="ads-movil " style=""> <div id="ads_m_middle2"></div> </div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script type="text/javascript">
            var wf_sitio = "trome";
         </script><div id="siteAjax" data-url="https://trome.pe/mod"> </div><script>
    var version_ = 27062019;
    sessionStorage.setItem("apnx", "NOTA");
    (function(d, u) {
        console.log("BK loaded..");
        var t, s = d.createElement('script');
        s.async = 1
        s.src = u
        t = d.head || d.getElementsByTagName('head')[0]
        t.appendChild(s)
    }(document, 'https://dv6hku7xyre4m.cloudfront.net/service/assets/bluekai/bk_gec.min.js?20190725', function() {
        window.bk_gec_async = function(BKObj /* BKObj object */ ) {
            BluekaiGEC.init({
                swapId: 41770, // the swapId's site
                siteId: 42382, // the siteId's site
                // Custom containers (optional)
                containers: [],
                // Metas to capture ej. ["name", "description", "etc"] (optional)
                metas: [],
                // Send key (bluekai key) and values  (optional)
                attributes: [{
                    key: 'section',
                    value: function() {
                        return location.pathname.split('/')[1];
                    }
                }, {
                    key: 'Category',
                    value: function() {
                        var ssec = location.pathname.split('/')[2];
                        var patt = /[A-Za-z]+-[A-Za-z]+-[A-Za-z]+/;
                        if (typeof ssec === 'undefined' || patt.test(ssec)) {
                            ssec = '';
                        }
                        return ssec;
                    }
                }]
            })
        }
    }()));
 </script><script src="https://dv6hku7xyre4m.cloudfront.net/service/assets/ui-flyout/unorm.min.js?20190725"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v2"></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script><script>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</script><script>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</script><script type="text/javascript">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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        flush: true
    });
 </script><script type="text/javascript">
    var a = document.querySelector("#content_left_ads_d_top"),
        b = document.querySelector("#content_right_ads_d_top"),
        c = document.querySelector("#ads-desktop-zocalo1"),
        d = document.querySelector("#ads-desktop-zocalo2");
    a && b && c && d && (c.appendChild(a),
        d.appendChild(b));
</script><!--
<script 
    src="/indigitall/sdk.min.js"
    onload="indigitall.init({
    appKey:'d7bb6271-ca1b-4c68-9791-722b5a55c3c4',
        workerPath:'/indigitall/worker.min.js',
    })"
  async></script>  
--> </body></html>