 <!DOCTYPE html><html lang="es"> <head><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT'); </script><!-- End Google Tag Manager --> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"><title>    La Molina: Empleada acusada de robo dice que es inocente y que solo empeñó algunos objetos porque empresaria le debía | Foto 1 de 7 | 
Policiales | Trome
 </title><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/actualidad","name":"Actualidad"}},{"@type":"ListItem","position":2,"item":{"@id":"https://trome.pe/actualidad/policiales","name":"Policiales"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://trome.pe/actualidad/carretera-central-atrapan-dos-delincuentes-pepearon-chofer-robar-camion-cisterna-89324"},{"@type":"ListItem","position":2,"url":"http://trome.pe/actualidad/policiales/molina-empleada-roba-30-mil-soles-empresaria-luce-ropa-facebook-justifica-videos-fotos-89179"},{"@type":"ListItem","position":3,"url":"http://trome.pe/deportes/pedro-gallese-seleccion-peruana-final-mundial-rusia-2018-francia-vs-croacia-89349"},{"@type":"ListItem","position":4,"url":"http://trome.pe/actualidad/cesar-hinostroza-blindan-juez-premian-traslado-sala-constitucional-social-permanente-corte-suprema-indignante-video-fotos-89345"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343"> <link rel="next" href="http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343?foto=2"><meta name="description" content="La empleada del hogar se defendió y aseguró que empresaria de La Molina no le pagó dos sueldos, que equivalen a 2 mil soles."> <meta name="keywords" content="empleada_del_hogar, La_Molina, robo"><meta name="etiquetas" content="La Molina"> <meta name="news_keywords" content="empleada_del_hogar, La_Molina, robo"><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#f15a24"/> <meta name="msapplication-TileColor" content="#f15a24"/><meta name="apple-mobile-web-app-title" content="Trome"/> <meta name="application-name" content="Trome"/><meta name="author" content="Redacción Trome"/> <meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/><meta property="og:title" content="La Molina: Empleada acusada de robo dice que es inocente y que solo empeñó algunos objetos porque empresaria le debía"/> <meta property="og:url" content="http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343"/><meta property="og:site_name" content="trome.pe"/> <meta property="og:locale" content="es_PE"/><meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2018/07/11/5b46353425e6a.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://assets.trome.pe/uploads/2018/07/12/5b4792ad5c902.mp4"/> <meta property="twitter:player:stream:content_type" content="video/mp4"/><meta property="og:video:secure_url" content="http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343"/> <meta property="og:video:width" content="620"/><meta property="og:video:height" content="387"/> <meta property="og:description" content="La empleada del hogar se defendió y aseguró que empresaria de La Molina no le pagó dos sueldos, que equivalen a 2 mil soles."/><meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/> <meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="La Molina: Empleada acusada de robo dice que es inocente y que solo empeñó algunos objetos porque empresaria le debía"/> <meta property="twitter:description" content="La empleada del hogar se defendió y aseguró que empresaria de La Molina no le pagó dos sueldos, que equivalen a 2 mil soles."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2018/07/11/5b46353425e6a.jpeg"/> <meta name="article:section" content="Policiales"/><meta property="article:tag" content="empleada_del_hogar, La_Molina, robo"/> <meta name="article:modified_time" content="2018-07-12T12:41:38-05:00"/><meta name="article:published_time" content="2018-07-12T12:41:38-05:00"/> <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/> <link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1530735751" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'http://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin','Open+Sans:400,600,700,800',]
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1530735751" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1530735751" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1530735751" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1530735751", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
     </script><script src="https://assets.trome.pe/js/global.js?1530735751" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1530735751" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1530735751" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1530735751" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Trome.pe"]),
OneSignal.push(["init",{
appId:"5c3eb148-b604-4576-b771-4a9bc7811afc",
safari_web_id:"web.onesignal.auto.0d033746-9b8a-4e2f-a0e7-88cee0acb9dd",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Trome.pe",
actionMessage:"Trome.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span>  </a> </span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script></head> <body class=" nota  fotogaleria  trome2017 actualidad  buttons-x2  " data-article-id="89343" ><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript> <!-- End Google Tag Manager (noscript) --><script>
var win = window;
var doc = document;
var splSec = 'actualidad';
var splSs = 'policiales';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '21f12', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"lamolina"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><div id="ads_d_skin"> </div><script type="text/javascript">eplAD4M("movil_0", "m"); </script><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script><div id="ads_d_zocalo1"> </div></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script><div id="ads_d_zocalo2"> </div></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="ui-aside-menu-content"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close">  </i>  </a>   <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1530735751" alt="trome.pe">  </a> <div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania  </a> </li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto  </a> </li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus  </a> </li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </form></div> </div><div class="ui-no-accordion mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3><a href="/todas-las-noticias">Todas las noticias  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/mundial">Mundial  </a> </h3> </div></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next">  </i> </div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día  </a> </li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino  </a> </li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños  </a> </li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas  </a> </li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad  </a> </li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica  </a> </li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional  </a> </li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía  </a> </li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional  </a> </li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes  </a> </li> <li class="mob-menu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano  </a> </li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional  </a> </li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC  </a> </li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV  </a> </li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate  </a> </li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra  </a> </li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio  </a> </li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia  </a> </li> <li class="mob-menu-item"><a href="/familia/ninos">Niños  </a> </li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela  </a> </li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad  </a> </li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja  </a> </li> <li class="mob-menu-item"><a href="/familia/salud">Salud  </a> </li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión  </a> </li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María  </a> </li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV  </a> </li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay  </a> </li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales  </a> </li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube  </a> </li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram  </a> </li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook  </a> </li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter  </a> </li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp  </a> </li> <li class="mob-menu-item"><a href="/viral/memes">Memes  </a> </li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1530735751"> </a>  </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1530735751">  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos  </a> </h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas  </a> </h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin">  </i>  </a>   </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania  </a> </li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto  </a> </li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus  </a> </li> </ul><!-- FECHA ACTUAL--> <div class="site-date"> jueves 12 de julio de 2018  </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m150-149-151" class=""><style>.wrapper{background-color: #ffffff; }

 #ads-movil-movil_1, #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1, #ads-desktop-top,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}

.ads-zocalo1, .ads-zocalo2 {
   height: auto !important;
   z-index: 99999 !important;
}
#ads-desktop-ticker{
max-width: 980px;
margin: 0 auto;
}
 </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("top", "d");</script><div id="ads_d_top"> </div></div> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018 </a> </h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana  </a> </h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood  </a> </h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube  </a> </h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México  </a> </h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales  </a> </h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook  </a> </h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"> </i>   </a>  <a href="#next" class="ui-next"><i class="icon-next">  </i>  </a>   </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin">  </i>  </a>   </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"> </i>  <i class="icon-close"> </i>   </a>  <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu">  </i> <i class="icon-close">  </i>  </a>   <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu">  </i> <i class="icon-close">  </i>  </a>  <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1530735751" alt="trome.pe"> </a>  <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1530735751" alt="Súper llamada ganadora">  </a> </div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias  </a> </li> <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad  </a> </li> <li class="ddmenu-item"><a href="/actualidad/politica">Política  </a> </li> <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional  </a> </li> <li class="ddmenu-item"><a href="/actualidad/economia">Economía  </a> </li> <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional  </a> </li> <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales  </a> </li> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/cine">Cine  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/musica">Música  </a> </li> <li class="ddmenu-item"><a href="/espectaculos/tv">TV  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/deportes">Deportes  </a> </li> <li class="ddmenu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas  </a> </li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano  </a> </li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección  </a> </li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional  </a> </li> <li class="ddmenu-item"><a href="/deportes/ufc">UFC  </a> </li> <li class="ddmenu-item"><a href="/deportes/wwe">WWE  </a> </li> <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV  </a> </li> <li class="ddmenu-item"><a href="/programas-tv/combate">Combate  </a> </li> <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra  </a> </li> <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio  </a> </li> <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/familia">Familia  </a> </li> <li class="ddmenu-item"><a href="/familia/ninos">Niños  </a> </li> <li class="ddmenu-item"><a href="/familia/escuela">Escuela  </a> </li> <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad  </a> </li> <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja  </a> </li> <li class="ddmenu-item"><a href="/familia/salud">Salud  </a> </li> <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo  </a> </li> <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos  </a> </li> <li class="ddmenu-item item-top"><a href="/karry">Karry  </a> </li> <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/internet">Internet  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/musica">Música  </a> </li> <li class="ddmenu-item"><a href="/tecnologia/apps">Apps  </a> </li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión  </a> </li> <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María  </a> </li> <li class="ddmenu-item"><a href="/opinion/el-buho">El buho  </a> </li> <li class="ddmenu-item"><a href="/opinion/ampay">Ampay  </a> </li> <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota  </a> </li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/viral">Virales  </a> </li> <li class="ddmenu-item"><a href="/viral/youtube">Youtube  </a> </li> <li class="ddmenu-item"><a href="/viral/instagram">Instagram  </a> </li> <li class="ddmenu-item"><a href="/viral/facebook">Facebook  </a> </li> <li class="ddmenu-item"><a href="/viral/twitter">Twitter  </a> </li> <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp  </a> </li> <li class="ddmenu-item"><a href="/viral/memes">Memes  </a> </li> <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome  </a> </li> <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome  </a> </li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa  </a> </li> <li class="ddmenu-item item-top"><a href="/videos">Videos  </a> </li> <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería  </a> </li> <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas  </a> </li> <li class="ddmenu-item item-top"><a href="/celebrities">Celebrities  </a> </li> <li class="ddmenu-item item-top"><a href="/mundo">Mundo  </a> </li> </ul></div> </div></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    Empleada acusada de robo dice que es inocente y que solo empeñó algunos objetos porque empresaria le debía</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343&tw_p=tweetbutton&text=Empleada%20acusada%20de%20robo%20dice%20que%20es%20inocente%20y%20que%20solo%20empe%C3%B1%C3%B3%20algunos%20objetos%20porque%20empresaria%20le%20deb%C3%ADa&url=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343&via=tromepe" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments">  </i>  </a>   </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" class="share-link link-pin"><i class="icon-pin">  </i>  </a>   <a href="https://plus.google.com/share?url=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" class="share-link link-gp"><i class="icon-gp">  </i>  </a>   <a href="whatsapp://send?text=Empleada%20acusada%20de%20robo%20dice%20que%20es%20inocente%20y%20que%20solo%20empe%C3%B1%C3%B3%20algunos%20objetos%20porque%20empresaria%20le%20deb%C3%ADa-http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   <a onclick="window.print()" class="share-link link-print"><i class="icon-print">  </i>  </a>   <a data-action="/recomendar/noticia/20180712124143" class="share-link link-mail"><i class="icon-mail">  </i>  </a>   </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span> </a>  </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home">  </i>  </a>   </div> <ul class="actualidad-menu"><li class="link m-top link first"> <a href="/actualidad">Actualidad </a> </li> <li class="link"><a href="/actualidad/politica">Política  </a> </li> <li class="link"><a href="/actualidad/nacional">Nacional  </a> </li> <li class="link"><a href="/actualidad/economia">Economía  </a> </li> <li class="link"><a href="/actualidad/internacional">Internacional  </a> </li> <li class="link last"><a href="/actualidad/policiales">Policiales  </a> </li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("expandible", "d");</script><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script><div id="ads_d_cintillo"> </div></div> <div id="ads-movil-movil_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_1", "m"); </script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil " style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <div class="pid-space" data-type="verify-email"></div>  <article id="article-default" class="news-detail default  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title" id="p89343-m557-556-558">Empleada acusada de robo dice que es inocente y que solo empeñó algunos objetos porque empresaria le debía </h1><h2 class="news-summary" id="p89343-m562-1-563">La empleada del hogar se defendió y aseguró que empresaria de  <a href="http://trome.pe/noticias/la-molina">La Molina </a>  no le pagó dos sueldos, que equivalen a 2 mil soles. </h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" class="share-link link-fb"> <i class="icon-fb"> </i>  <span>Compartir</span> </a>  </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343&amp;tw_p=tweetbutton&amp;text=Empleada%20acusada%20de%20robo%20dice%20que%20es%20inocente%20y%20que%20solo%20empe%C3%B1%C3%B3%20algunos%20objetos%20porque%20empresaria%20le%20deb%C3%ADa&amp;url=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw">  </i> <span>Compartir </span> </a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments">  </i> <span>Comentar </span> </a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" class="share-link link-pin"><i class="icon-pin">  </i>  </a>   <a href="https://plus.google.com/share?url=http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" class="share-link link-gp"><i class="icon-gp">  </i>  </a>   <a href="whatsapp://send?text=Empleada%20acusada%20de%20robo%20dice%20que%20es%20inocente%20y%20que%20solo%20empe%C3%B1%C3%B3%20algunos%20objetos%20porque%20empresaria%20le%20deb%C3%ADa-http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   <a onclick="window.print()" class="share-link link-print"><i class="icon-print">  </i>  </a>   </li><li class="share-item show-more"> <a href="http://trome.pe/actualidad/policiales/molina-empleada-acusada-robo-inocente-empeno-objetos-empresaria-debia-video-fotos-89343" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span> </a>  </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left">  </i>  </a>   <a href="" class="photo-next next"><i class="icon-caret-right">  </i>  </a>   </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p89343-m398-397-399" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 4326px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m402-401-403" data-collection="p89343-m398-397-399" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m406-405-407" class="image"> <img alt="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" title="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/07/11/5b46353425e6a.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m417-2-418" class="foto-description openSansRegular4">Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera </p></figcaption> </div></div> <div class="slide" id="m424-1-425" data-collection="p89343-m398-397-399" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m428-427-429" class="image"><img alt="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" title="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/07/11/5b463535beaf4.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m439-2-440" class="foto-description openSansRegular4">Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera </p></figcaption> </div></div> <div class="slide" id="m446-2-447" data-collection="p89343-m398-397-399" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m450-449-451" class="image"><img alt="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" title="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/07/11/5b463534f21f3.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m461-2-462" class="foto-description openSansRegular4">Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera </p></figcaption> </div></div> <div class="slide" id="m468-3-469" data-collection="p89343-m398-397-399" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m472-471-473" class="image"><img alt="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" title="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/07/11/5b46353353a6c.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m483-2-484" class="foto-description openSansRegular4">Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera </p></figcaption> </div></div> <div class="slide" id="m490-4-491" data-collection="p89343-m398-397-399" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m494-493-495" class="image"><img alt="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" title="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/07/11/5b46353288676.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m505-2-506" class="foto-description openSansRegular4">Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera </p></figcaption> </div></div> <div class="slide" id="m512-5-513" data-collection="p89343-m398-397-399" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m516-515-517" class="image"><img alt="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" title="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/07/11/5b463531b7007.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m527-2-528" class="foto-description openSansRegular4">Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera </p></figcaption> </div></div> <div class="slide" id="m534-6-535" data-collection="p89343-m398-397-399" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m538-537-539" class="image"><img alt="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" title="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/07/11/5b463441708eb.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m549-2-550" class="foto-description openSansRegular4">Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "> </a>  <a class="slider-button right-arrow"> </a>  </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_2", "m");</script><div id="ads_m_movil2"> </div></div> <div class="news-body clearfix"><div class=" news-author-tags no-author-photo "> <div class="news-author"><figure class="author-image-detail"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a> </span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"> </i>   </a>  </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2018-07-12PET12:41:38" class="news-date">12/07/2018 - 12:41h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/la-molina">La Molina </a> </h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p89343-m393-392-394">Una empresaria de <a href="https://trome.pe/noticias/la-molina">La Molina </a>  denunció el pasado miércoles que la <a href="https://trome.pe/actualidad/policiales/molina-empleada-roba-30-mil-soles-empresaria-luce-ropa-facebook-justifica-videos-fotos-89179">empleada del hogar que contrató traicionó su confianza y le robó  </a> cuando no estaba en su casa. La joven identificada como <b>  Katherine Vásquez Ocas </b>  salió a defenderse y dijo ser inocente. <br></p> <p class="parrafo first-parrafo" id="p89343-m567-1-568">Según Nancy Gamboa,  <b> Katherine Vásquez Ocas </b>  sustrajo de su casa 23 mil soles en efectivo, electrodomésticos y hasta su propia ropa, que más tarde lució en  <b> Facebook </b> , según muestran unas fotografías proporcionadas por la empresaria de  <b> La Molina.  </b> </p>  <p class="parrafo first-parrafo" id="p89343-m572-2-573">Inclusive, las imágenes de las cámaras de seguridad del distrito de  <b> La Molina </b>  muestran cómo  <b> Katherine Vásquez Ocas </b>  sale de la casa de Nancy Gamboa con lo robado y aborda un taxi de color amarillo.</p><p class="parrafo first-parrafo" id="p89343-m577-3-578">A pesar de la evidencia,   <b> Katherine Vásquez Ocas </b>  salió a defenderse y a contar su versión de los hechos. Según la joven de 21 años, no robó el monto mencionado por la empresaria de <b>  La Molina </b>  ni tampoco la ropa con la que se lució en  <b> Facebook </b> . </p><p class="parrafo first-parrafo" id="p89343-m582-4-583">  <b> Katherine Vasquez Ocas  </b> reconoció haber sustraído una guitarra, un equipo de sonido y una consola de videojuegos ya que la empresaria de  <b> La Molina </b>  no le pagó dos meses de sueldo, los mismos que equivalían a 2 mil soles. <br></p> <p class="parrafo first-parrafo" id="p89343-m587-5-588">Según la joven empleada del hogar, empeñó los objetos que sacó de la casa de Nancy Gamboa para empeñarlos y darles de comer a sus hermanitos. En total le dieron 850 soles, que según ella no llegan al monto que le debía la empresaria de <b>  La Molina.  </b> <br> </p><p class="parrafo first-parrafo" id="p89343-m592-6-593">  <i> "Mire señora Nancy ante todo me dirijo a usted porque me está difamando de algo que no cometí. Le pido por favor que se retracte de todo lo que usted me acusa", </i>  exigió  <b> Katherine Vásquez Oca.  </b> <br> </p><div class="main-video video-module news-media captioned-image video-content" id="p89343-m597-7-598"> <div class="video-player inline" id="m601-600-602"><div id="m605-604-606" class="image"> <img alt="Empleada niega robo de 30 mil soles en La Molina. Video: Primera Edición" title="Empleada niega robo de 30 mil soles en La Molina. Video: Primera Edición" src="https://assets.trome.pe/files/article_video_image/uploads/2018/07/12/5b4792ccd4824.jpeg" style="display: inline;"></div> <div id="m611-1-612" class="play-button-large"><a class="video-play" href="https://assets.trome.pe/uploads/2018/07/12/5b4792ad5c902.mp4" data-source="local_ooyala" data-media-id="A0NGxxZjE6g5WlCvF-cKsKb7ZG52Eu5S" target="_blank">  </a> </div> </div><p id="m618-1-619" class="video-description pieFoto1">Empleada niega robo de 30 mil soles en La Molina. Video: Primera Edición </p></div> <p class="parrafo first-parrafo" id="p89343-m624-8-625"> <b> TAMBIÉN PUEDES LEER  </b> </p>  <div class="html_libre" id="p89343-m629-9-630"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FTromepe%2Fposts%2F1227601370611397&amp;width=500" width="500" height="254" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"> </iframe></div> <p class="parrafo first-parrafo" id="p89343-m634-10-635"> <b> Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por  <a href="https://www.facebook.com/Tromepe" target="_blank">Facebook </a> , <a href="https://twitter.com/tromepe" target="_blank">Twitter </a> , y puedes suscribirte <a href="http://trome.pe/newsletter/suscripcion" target="_blank">aquí </a>  a nuestro newsletter. </b> </p>  <div class="related-news clearfix" id="p89343-m639-11-640"><h4 class="box-title">Relacionadas </h4><div class="content_rel"> <article class="flow" id="m643-642-644" data-collection="p89343-m639-11-640"><figure class="flow-image"> <picture id="m647-646-648"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m651-650-652" class="page-item-link" href="/actualidad/carretera-central-atrapan-dos-delincuentes-pepearon-chofer-robar-camion-cisterna-89324"> <img alt="Carretera Central" title="Carretera Central" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/07/11/5b46d40a5a124.jpeg" style="display: inline;"> </a>  </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m659-1-660" class="page-item-link" href="/actualidad/carretera-central-atrapan-dos-delincuentes-pepearon-chofer-robar-camion-cisterna-89324">Banda cae por 'pepear' a chofer y llevarse cisterna </a> </h2> </div></article> <article class="flow" id="m666-1-667" data-collection="p89343-m639-11-640"><figure class="flow-image"> <picture id="m670-669-671"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m674-673-675" class="page-item-link" href="/actualidad/policiales/molina-empleada-roba-30-mil-soles-empresaria-luce-ropa-facebook-justifica-videos-fotos-89179"> <img alt="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" title="Empleada del hogar roba 30 mil soles a empresaria y luego la llama y se justifica de inaudita manera" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/07/11/5b463534f21f3.jpeg" style="display: inline;"> </a>  </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m682-1-683" class="page-item-link" href="/actualidad/policiales/molina-empleada-roba-30-mil-soles-empresaria-luce-ropa-facebook-justifica-videos-fotos-89179">La Molina: Empleada roba 30 mil soles a empresaria, se luce con su ropa en Facebook y se justifica así </a> </h2> </div></article> <article class="flow" id="m689-2-690" data-collection="p89343-m639-11-640"><figure class="flow-image"> <picture id="m693-692-694"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m697-696-698" class="page-item-link" href="/deportes/pedro-gallese-seleccion-peruana-final-mundial-rusia-2018-francia-vs-croacia-89349"> <img alt='Pedro Gallese sobre la final del Mundial: "Francia ni Croacia nos pasaron por encima, jugamos de igual a igual"' title='Pedro Gallese sobre la final del Mundial: "Francia ni Croacia nos pasaron por encima, jugamos de igual a igual"' src="https://assets.trome.pe/files/article_relacionado/uploads/2018/07/12/5b477449e4d17.jpeg" style="display: inline;"> </a>  </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m705-1-706" class="page-item-link" href="/deportes/pedro-gallese-seleccion-peruana-final-mundial-rusia-2018-francia-vs-croacia-89349">Pedro Gallese sobre la final del Mundial: "Francia ni Croacia nos pasaron por encima" </a> </h2> </div></article> <article class="flow" id="m712-3-713" data-collection="p89343-m639-11-640"><figure class="flow-image"> <picture id="m716-715-717"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m720-719-721" class="page-item-link" href="/actualidad/cesar-hinostroza-blindan-juez-premian-traslado-sala-constitucional-social-permanente-corte-suprema-indignante-video-fotos-89345"> <img alt="Juez César Hinostroza" title="Juez César Hinostroza" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/07/11/5b46dd5b83887.jpeg" style="display: inline;"> </a>  </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m728-1-729" class="page-item-link" href="/actualidad/cesar-hinostroza-blindan-juez-premian-traslado-sala-constitucional-social-permanente-corte-suprema-indignante-video-fotos-89345">César Hinostroza: Blindan a juez y lo premian con traslado a otra Sala ¡INDIGNANTE! | VIDEO y FOTOS </a> </h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí  </a> </div> </div></div> </div><div id="ads-movil-middle" class="ads-movil ads-boton" style=""> <script type="text/javascript">eplAD4M("middle", "m");</script><div id="ads_m_middle"> </div></div> <div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("outbrain", "d"); </script><div id="ads_d_outbrain"> </div></div> <div id="ads-movil-movil_4" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script><div id="ads_m_movil4"> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aa8" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <div class="wrap-perured"><div class="perured-header perured-header-m" style="display: none;"> <p class="perured-header-inner" style="">Anuncios de interés</p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="89343$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_5", "m"); </script><div id="ads_m_movil5"> </div></div> <div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script><div id="ads_m_inferior"> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-89343" width="1" height="1" /> <div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script><div id="ads_m_inferior"> </div></div> <aside class="  sidebar "><!-- BANNER RIGHT--> <div class="ads-right"><div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""> <script type="text/javascript">eplAD4M("fotogaleria_2", "d");</script><div id="ads_d_fotogaleria2"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("jalador", "d"); </script><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aa8"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/actualidad/politica/cesar-hinostroza-duberli-rodriguez-explica-razon-tremendo-juez-echado-judicial-89379" title="César Hinostroza: Duberlí Rodríguez explica la razón por la que tremendo juez no fue echado del Poder Judicial"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/05/21/5b02e6c268661.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/05/21/5b02e6c268661.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/05/21/5b02e6c268661.jpeg" alt="César Hinostroza: Duberlí Rodríguez explica la razón por la que tremendo juez no fue echado del Poder Judicial" title="César Hinostroza: Duberlí Rodríguez explica la razón por la que tremendo juez no fue echado del Poder Judicial"/>  </a> </picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/actualidad/politica/cesar-hinostroza-duberli-rodriguez-explica-razon-tremendo-juez-echado-judicial-89379" title="César Hinostroza: Duberlí Rodríguez explica la razón por la que tremendo juez no fue echado del Poder Judicial">César Hinostroza: Duberlí Rodríguez explica la razón por la que tremendo juez no fue echado del Poder Judicial  </a> </h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad/politica">
                    Politica

              </a> </h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/politica/cesar-hinostroza-duberli-rodriguez-explica-razon-tremendo-juez-echado-judicial-89379" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/politica/cesar-hinostroza-duberli-rodriguez-explica-razon-tremendo-juez-echado-judicial-89379" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/politica/cesar-hinostroza-duberli-rodriguez-explica-razon-tremendo-juez-echado-judicial-89379" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/mundial/francia-vs-croacia-argentino-nestor-pitana-arbitro-final-mundial-rusia-2018-fotos-89380" title="Francia vs Croacia: El argentino Néstor Pitana será el árbitro de la final del Mundial de Rusia 2018 | FOTOS"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/12/5b47995183521.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/12/5b47995183521.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/12/5b47995183521.jpeg" alt="Francia vs Croacia: El argentino Néstor Pitana será el árbitro de la final del Mundial de Rusia 2018 | FOTOS" title="Francia vs Croacia: El argentino Néstor Pitana será el árbitro de la final del Mundial de Rusia 2018 | FOTOS"/>  </a> </picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/mundial/francia-vs-croacia-argentino-nestor-pitana-arbitro-final-mundial-rusia-2018-fotos-89380" title="Francia vs Croacia: El argentino Néstor Pitana será el árbitro de la final del Mundial de Rusia 2018 | FOTOS">Francia vs Croacia: El argentino Néstor Pitana será el árbitro de la final del Mundial de Rusia 2018 | FOTOS  </a> </h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/mundial">
                    Mundial

              </a> </h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/mundial/francia-vs-croacia-argentino-nestor-pitana-arbitro-final-mundial-rusia-2018-fotos-89380" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/mundial/francia-vs-croacia-argentino-nestor-pitana-arbitro-final-mundial-rusia-2018-fotos-89380" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://trome.pe/trome/mundial/francia-vs-croacia-argentino-nestor-pitana-arbitro-final-mundial-rusia-2018-fotos-89380" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/ver-peliculas-online-gratis-espanol-latino-descargar-88372" title="¿Dónde ver películas ONLINE GRATIS en español? 5 páginas completamente legales"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/04/5b3d3fc4326f4.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/04/5b3d3fc4326f4.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/04/5b3d3fc4326f4.jpeg" alt="¿Dónde ver películas ONLINE GRATIS en español? 5 páginas completamente legales" title="¿Dónde ver películas ONLINE GRATIS en español? 5 páginas completamente legales"/> </a>  </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/ver-peliculas-online-gratis-espanol-latino-descargar-88372" title="¿Dónde ver películas ONLINE GRATIS en español? 5 páginas completamente legales">¿Dónde ver películas ONLINE GRATIS en español? 5 páginas completamente legales </a> </h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/trome">
                    Trome

              </a> </h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/ver-peliculas-online-gratis-espanol-latino-descargar-88372" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/ver-peliculas-online-gratis-espanol-latino-descargar-88372" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://trome.pe/trome/ver-peliculas-online-gratis-espanol-latino-descargar-88372" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/mundo/mexico/mexico-artz-pedregal-derrumbe-centro-comercial-video-fotos-89376" title="México: captan el preciso momento del derrumbe del centro comercial Artz Pedregal ¡IMPACTANTE! | VIDEO"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/12/5b4794721dd65.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/12/5b4794721dd65.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/12/5b4794721dd65.jpeg" alt="México: captan el preciso momento del derrumbe del centro comercial Artz Pedregal ¡IMPACTANTE! | VIDEO" title="México: captan el preciso momento del derrumbe del centro comercial Artz Pedregal ¡IMPACTANTE! | VIDEO"/> </a>  </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/mundo/mexico/mexico-artz-pedregal-derrumbe-centro-comercial-video-fotos-89376" title="México: captan el preciso momento del derrumbe del centro comercial Artz Pedregal ¡IMPACTANTE! | VIDEO">México: captan el preciso momento del derrumbe del centro comercial Artz Pedregal ¡IMPACTANTE! | VIDEO </a> </h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/mundo/mexico">
                    México

              </a> </h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/mundo/mexico/mexico-artz-pedregal-derrumbe-centro-comercial-video-fotos-89376" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/mundo/mexico/mexico-artz-pedregal-derrumbe-centro-comercial-video-fotos-89376" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://trome.pe/trome/mundo/mexico/mexico-artz-pedregal-derrumbe-centro-comercial-video-fotos-89376" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div></article></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p219-m193-192-194" class=""> <div id="ads-desktop-right1" class="ads-300x600"></div> </div></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("fotogaleria_3", "d"); </script><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m97-96-98" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
 </script><script>


document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-info").appendChild(script2);
   }
});

 </script></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m186-185-187" class=""> <style>.cat-Trabajo{display:none;}</style></div></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("middle2", "m");</script><div id="ads_m_middle2"> </div></div> </div><script>
dataLayer.push({
'event': 'notafin'
});
 </script><footer class="site-footer"> <div class="box-content"><!-- FOOTER MENU--> <div class="footer-menu clearfix"><div class="fm-column"> <ul class="fm-items"><li class="fm-item fm-item-top"> <a href="/actualidad">Actualidad </a> </li> <li class="fm-item"><a href="/actualidad/politica">Política  </a> </li> <li class="fm-item"><a href="/actualidad/nacional">Nacional  </a> </li> <li class="fm-item"><a href="/actualidad/economia">Economía  </a> </li> <li class="fm-item"><a href="/actualidad/internacional">Internacional  </a> </li> <li class="fm-item"><a href="/actualidad/policiales">Policiales  </a> </li> <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos  </a> </li> <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades  </a> </li> <li class="fm-item"><a href="/espectaculos/cine">Cine  </a> </li> <li class="fm-item"><a href="/espectaculos/musica">Música  </a> </li> <li class="fm-item"><a href="/espectaculos/tv">TV  </a> </li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/deportes">Deportes  </a> </li> <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano  </a> </li> <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana  </a> </li> <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional  </a> </li> <li class="fm-item"><a href="/deportes/ufc">UFC  </a> </li> <li class="fm-item"><a href="/deportes/wwe">WWE  </a> </li> <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV  </a> </li> <li class="fm-item"><a href="/programas-tv/combate">Combate  </a> </li> <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra  </a> </li> <li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio  </a> </li> <li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto  </a> </li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/familia">Familia  </a> </li> <li class="fm-item"><a href="/familia/ninos">Niños  </a> </li> <li class="fm-item"><a href="/familia/escuela">Escuela  </a> </li> <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad  </a> </li> <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja  </a> </li> <li class="fm-item"><a href="/familia/salud">Salud  </a> </li> <li class="fm-item"><a href="/familia/trabajo">Trabajo  </a> </li> <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos  </a> </li> <li class="fm-item fm-item-top"><a href="/karry">Karry  </a> </li> <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales  </a> </li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología  </a> </li> <li class="fm-item"><a href="/tecnologia/internet">Internet  </a> </li> <li class="fm-item"><a href="/tecnologia/juegos">Juegos  </a> </li> <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones  </a> </li> <li class="fm-item"><a href="/tecnologia/musica">Música  </a> </li> <li class="fm-item"><a href="/tecnologia/apps">Apps  </a> </li> <li class="fm-item fm-item-top"><a href="/opinion">Opinión  </a> </li> <li class="fm-item"><a href="/opinion/seno-maria">Seño María  </a> </li> <li class="fm-item"><a href="/opinion/el-buho">Pico TV  </a> </li> <li class="fm-item"><a href="/opinion/ampay">Ampay  </a> </li> <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota  </a> </li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/viral">Virales  </a> </li> <li class="fm-item"><a href="/viral/youtube">Youtube  </a> </li> <li class="fm-item"><a href="/viral/instagram">Instagram  </a> </li> <li class="fm-item"><a href="/viral/facebook">Facebook  </a> </li> <li class="fm-item"><a href="/viral/twitter">Twitter  </a> </li> <li class="fm-item"><a href="/viral/whatsapp">Whatsapp  </a> </li> <li class="fm-item"><a href="/viral/memes">Memes  </a> </li> <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome  </a> </li> <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome  </a> </li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa  </a> </li> <li class="fm-item fm-item-top"><a href="/videos">Videos  </a> </li> <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías  </a> </li> <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas  </a> </li> <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones  </a> </li> <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad  </a> </li> </ul></div> </div><!-- SITE INFO--> <div class="site-info"><a href="/" class="site-logo"> <img src="https://assets.trome.pe/img/logo_trome.png?1530735962" alt="trome.pe"> </a>  <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><ul class="gec-sites"> <li class="list-title">Visite también:</li><li class="gec-sites-item"> <a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe </a> </li> <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe  </a> </li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe  </a> </li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com  </a> </li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com  </a> </li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe  </a> </li> <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe  </a> </li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">clubelcomercio.pe  </a> </li> </ul><ul class="gec-sites"> <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com  </a> </li> <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe  </a> </li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe  </a> </li> </ul><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania  </a> </li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto  </a> </li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus  </a> </li> </ul></div> </div></footer> <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "actualidad, actualidad, actualidad, policiales, actualidad, videos, actualidad, fotos, la-molina";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script></main> <div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"> </div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.trome.pe/javascripts/perured.js?v=1245678" type="text/javascript"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018 </a> </h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana  </a> </h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood  </a> </h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube  </a> </h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México  </a> </h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales  </a> </h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook  </a> </h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"> </i>   </a>  <a href="#next" class="ui-next"><i class="icon-next">  </i>  </a>   </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user">  </i> <span>Ingresar </span> </a>  <a href="" class="go_peruid go-registrar">Regístrate </a> </div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin">  </i>  </a>   </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"> </i>  <i class="icon-close"> </i>   </a>  <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1530735751" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home">  </i>  </a>   </div> <ul class="actualidad-menu"><li class="link m-top link first"> <a href="/actualidad">Actualidad </a> </li> <li class="link"><a href="/actualidad/politica">Política  </a> </li> <li class="link"><a href="/actualidad/nacional">Nacional  </a> </li> <li class="link"><a href="/actualidad/economia">Economía  </a> </li> <li class="link"><a href="/actualidad/internacional">Internacional  </a> </li> <li class="link last"><a href="/actualidad/policiales">Policiales  </a> </li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"> </i> Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div> </a>  <i class="icon-down"> </i>  </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
         </script><script type="text/javascript">var wf_sitio = "trome"; </script><!--  MouseStats:Begin  --> <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script><!--  MouseStats:End  --> </body></html>