 <!DOCTYPE html><html lang="es"> <head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TM52CT'); </script><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Historias Nunca Contadas: El triste final de Alan García | Foto 1 de 7 | 
Politica | Trome
 </title><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/actualidad","name":"Actualidad"}},{"@type":"ListItem","position":2,"item":{"@id":"https://trome.pe/actualidad/politica","name":"Politica"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/actualidad/nacional/cusco-recuperan-cuerpo-segundo-desaparecido-huaico-huayopata-video-fotos-nndc-107844"},{"@type":"ListItem","position":2,"url":"https://trome.pe/actualidad/nacional/arequipa-nina-padres-venezolanos-primera-bebe-nacida-navidad-nndc-107842"},{"@type":"ListItem","position":3,"url":"https://trome.pe/espectaculos/tv/josetty-hurtado-enfurece-quienes-critican-nnda-nnrt-aplicarse-botox-dan-pena-vergueenza-107841"},{"@type":"ListItem","position":4,"url":"https://trome.pe/viral/facebook/facebook-viral-joven-toma-bus-equivocado-sujeto-le-ofrece-ayuda-termina-violada-masacrada-107840"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846"> <link rel="next" href="http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846?foto=2"><meta name="description" content="El periodista de investigación Miguel Ramirez nos habla, esta vez, de la actual situación del expresidente Alan García, investigado por lavado de activos, al igual que la ahora presa Keiko Fujimori."> <meta name="keywords" content="Historias_nunca_contadas, Alan_García"><meta name="etiquetas" content="Alan García,Historias Nunca Contadas"> <meta name="typeNota" content="foto_galeria"><meta name="news_keywords" content="Historias_nunca_contadas, Alan_García"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="Historias Nunca Contadas: El triste final de Alan García"/><meta property="og:url" content="http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2018/12/05/5c087d4a87c54.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:description" content="El periodista de investigación Miguel Ramirez nos habla, esta vez, de la actual situación del expresidente Alan García, investigado por lavado de activos, al igual que la ahora presa Keiko Fujimori."/><meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/> <meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="Historias Nunca Contadas: El triste final de Alan García"/> <meta property="twitter:description" content="El periodista de investigación Miguel Ramirez nos habla, esta vez, de la actual situación del expresidente Alan García, investigado por lavado de activos, al igual que la ahora presa Keiko Fujimori."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2018/12/05/5c087d4a87c54.jpeg"/> <meta name="article:section" content="Politica"/><meta property="article:tag" content="Historias_nunca_contadas, Alan_García"/> <meta name="article:modified_time" content="2018-12-25T15:13:38-05:00"/><meta name="article:published_time" content="2018-12-25T15:13:38-05:00"/> <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/> <link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1545341294" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'https://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin','Open+Sans:400,600,700,800',]
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1545341294" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1545341294" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1545341294" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1545341294", "path":"https://ecoid.pe/","seccion":"","viewSignWall":8
        }
     </script><script src="https://assets.trome.pe/js/global.js?1545341294" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1545341294" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "https://trome.pe/",
        "logo": "https://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1545341294" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1545341294" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Trome.pe"]),
OneSignal.push(["init",{
appId:"5c3eb148-b604-4576-b771-4a9bc7811afc",
safari_web_id:"web.onesignal.auto.0d033746-9b8a-4e2f-a0e7-88cee0acb9dd",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Trome.pe",
actionMessage:"Trome.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script></head> <body class=" nota  fotogaleria  trome2017 actualidad  buttons-x2  " data-article-id="107846" ><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'actualidad';
var splSs = 'politica';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"></i> </a> <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1545341294" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a rel="noreferrer" href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-no-accordion mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/mundial">Mundial </a></h3> </div></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next"> </i></div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños </a></li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img alt="Emprende Trome" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/emprendetrome_movil.png?1545341294"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img alt="Alistarse" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1545341294"> </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a rel="noreferrer" href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><!-- FECHA ACTUAL--> <div class="site-date"> martes 25 de diciembre de 2018  </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m511-510-512" class=""><style>.wrapper{background-color: #ffffff; } #ads-movil-movil_1, #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1, #ads-desktop-top,#ads-desktop-right_2, #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{display:block !important; } .ads-zocalo1, .ads-zocalo2 {height: auto !important; z-index: 99999 !important; } #ads-desktop-ticker{max-width: 980px; margin: 0 auto; } .btn-circle-back-wc {z-index: 100000 !important; } @media screen and (max-width:640px){.site-info .gec-sites {width: 100%; } } @media screen and (max-width: 640px) {.flow-2x1 .flow-image img {margin-left: 50%; position: relative; width: auto; transform: translateX(-50%); } .flow-2x1 .flow-title {font-size: 26px; line-height: 1.1; } .share-flow .share-link.link-wa {display: block!important; } .m-programas-tv,.m-deportes,.m-mas,.m-emprende{display:none} .mini-flow .flow-title {font-size: 16px; } .mini-flow .flow-image {float: left; } .mini-flow .flow-detail {padding-left: 105px; padding-right: 0; } .mini-flow .flow-data {left: 105px; width: 36%; } .mini-flow .share-flow {right: 0; } .mini-flow .flow-category {font-size: 13px; } }
#ads_d_inline iframe{ margin-top:0;width: 600px !important}
 </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <div id="ads_d_top"></div> </div><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><span style="position: absolute;left: -10000px">Buscar </span><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="#panel-menu-movil" data-target="#site-mobile-menu" class="button-mobile-menu ui-menuover "  data-url="html/menu-movil" data-wrap=".panel-menu-movil" ><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1545341294" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/logo_super_llamada.png?1545341294" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown panel-menu"></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    Historias Nunca Contadas: El triste final de Alan García</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846&tw_p=tweetbutton&text=Historias%20Nunca%20Contadas%3A%20El%20triste%20final%20de%20Alan%20Garc%C3%ADa&url=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Historias%20Nunca%20Contadas%3A%20El%20triste%20final%20de%20Alan%20Garc%C3%ADa-http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20181225151347" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="actualidad-menu"><li class="link m-top link first"> <a href="/actualidad">Actualidad</a></li> <li class="link"><a href="/actualidad/politica">Política </a></li> <li class="link"><a href="/actualidad/nacional">Nacional </a></li> <li class="link"><a href="/actualidad/economia">Economía </a></li> <li class="link"><a href="/actualidad/internacional">Internacional </a></li> <li class="link last"><a href="/actualidad/policiales">Policiales </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop " style=""> <div id="ads_d_cintillo"></div> </div><div id="ads-movil-movil_1" class="ads-movil " style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil " style=""> <div id="ads_m_cintillo"></div> </div><div class="pid-space" data-type="verify-email"> </div> <article id="article-default" class="news-detail default  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title" id="p107846-m1138-1-1139">Historias Nunca Contadas: El triste final de Alan García </h1><h2 class="news-summary" id="p107846-m1148-2-1149">El periodista de investigación  <b><a href="https://trome.pe/noticias/historias-nunca-contadas">Miguel Ramirez  </a></b> nos habla, esta vez, de la actual situación del expresidente  <b><a href="https://trome.pe/noticias/alan-garcia">Alan García </a></b> , investigado por lavado de activos, al igual que la ahora presa Keiko Fujimori.  </h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846&amp;tw_p=tweetbutton&amp;text=Historias%20Nunca%20Contadas:%20El%20triste%20final%20de%20Alan%20Garc%C3%ADa&amp;url=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Historias%20Nunca%20Contadas%3A%20El%20triste%20final%20de%20Alan%20Garc%C3%ADa-http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p107846-m974-973-975" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 4326px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m978-977-979" data-collection="p107846-m974-973-975" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m982-981-983" class="image"> <img alt="Alan García" title="Alan García" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/12/05/5c087d4a87c54.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m993-2-994" class="foto-description openSansRegular4">El triste final de Alan García. (Fotos: Mario Zapata) </p></figcaption> </div></div> <div class="slide" id="m1000-1-1001" data-collection="p107846-m974-973-975" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1004-1003-1005" class="image"><img alt="Alan García y Keiko Fujimori" title="Alan García y Keiko Fujimori" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/12/23/5c2019144a7fb.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1015-2-1016" class="foto-description openSansRegular4">Alan García y Keiko Fujimori cierran el 2018 con los índices más altos de desaprobación. (Foto: Agencia Andina) </p></figcaption> </div></div> <div class="slide" id="m1022-2-1023" data-collection="p107846-m974-973-975" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1026-1025-1027" class="image"><img alt="Alan García" title="Alan García" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/12/17/5c17dc6ac431c.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1037-2-1038" class="foto-description openSansRegular4">El ex presidente acudió esta mañana a la fiscalía de Miraflores donde se ratificó en su denuncia por interceptación telefónica. (Foto: GEC / Jesús Saucedo) </p></figcaption> </div></div> <div class="slide" id="m1044-3-1045" data-collection="p107846-m974-973-975" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1048-1047-1049" class="image"><img alt="Alan García" title="Alan García" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/12/09/5c0d43afcb316.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1059-2-1060" class="foto-description openSansRegular4">Alan García acudió a votar a un colegio en Miraflores. (Foto: Violeta Ayasta / GEC) </p></figcaption> </div></div> <div class="slide" id="m1066-4-1067" data-collection="p107846-m974-973-975" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1070-1069-1071" class="image"><img alt="Alan García: enfrentamiento se registra cuando ex presidente emitía su voto [VIDEO]" title="Alan García: enfrentamiento se registra cuando ex presidente emitía su voto [VIDEO]" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/12/09/5c0d41ed042bc.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1081-2-1082" class="foto-description openSansRegular4">Enfrentamiento se registró en el colegio "Nuestra Señora Del Carmen" en Miraflores. (Foto: Violeta Ayasta) </p></figcaption> </div></div> <div class="slide" id="m1088-5-1089" data-collection="p107846-m974-973-975" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1092-1091-1093" class="image"><img alt="Alan García" title="Alan García" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/12/05/5c087d4c2d7ae.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1103-2-1104" class="foto-description openSansRegular4">Alan García denunció un presunto chuponeo por parte de personal del Ministerio del Interior en las afueras de su vivienda. (Fotos: Mario Zapata) </p></figcaption> </div></div> <div class="slide" id="m1110-6-1111" data-collection="p107846-m974-973-975" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1114-1113-1115" class="image"><img alt="Alan García" title="Alan García" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/12/05/5c087d4b6680d.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1125-2-1126" class="foto-description openSansRegular4">Alan García denunció un presunto chuponeo por parte de personal del Ministerio del Interior en las afueras de su vivienda. (Fotos: Mario Zapata) </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class=" news-author-tags no-author-photo "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2018-12-25PET15:13:38" class="news-date">25/12/2018 - 15:13h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/historias-nunca-contadas">Historias Nunca Contadas, </a></h2> <h2 class="tags-item"><a href="/noticias/alan-garcia">Alan García </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p107846-m1133-1132-1134">POR: MIGUEL RAMÍREZ / Periodista de investigación<br><br> <i>“Con dinero o sin dinero hago siempre lo que quiero y mi palabra es la ley”.</i> Durante su primer gobierno (1985-1990), al expresidente <b><a href="https://trome.pe/noticias/alan-garcia">Alan García  </a></b> le gustaba entonar a todo pulmón la canción ‘Sigo siendo el rey’, interpretada por el cantante mexicano Vicente Fernández.  </p><p class="parrafo first-parrafo" id="p107846-m1143-1-1144">Pese a que en ese entonces ya se denunciaban escandalosos casos de corrupción,  <b>García </b>siempre mantuvo su popularidad, la gente le creía. Tanto así que en el año 2006 –luego de pasar años asilado y disfrutando de la buena vida entre Colombia y París– fue reelegido como jefe de Estado.</p><p class="parrafo first-parrafo" id="p107846-m1153-2-1154">Sin embargo, tres décadas después de su primer desastroso gobierno, ya nadie le cree nada, su credibilidad está por las patas de los caballos, ya no sigue siendo el rey. </p><p class="parrafo first-parrafo" id="p107846-m1158-3-1159">Según una encuesta nacional de El Comercio-Ipsos, difundida el jueves, la desaprobación de <b> Alan García </b>es de 88 por ciento, superando a Keiko Fujimori que llegó al 81 por ciento del rechazo ciudadano. Por si hubiera duda, otro sondeo del Instituto de Estudios Peruano (IEP) –conocido también la semana pasada– reveló que el descrédito de García es del ¡93 por ciento!</p><p class="parrafo first-parrafo" id="p107846-m1163-4-1164">El exmandatario aprista ha perdido el rumbo, el olfato político. También su astucia para sortear acusaciones en su contra y sus ingeniosos ataques en contra de sus enemigos políticos, que antes le dieron buenos resultados. </p><p class="parrafo first-parrafo" id="p107846-m1168-5-1169">Hoy, sus declaraciones a la prensa y sus mensajes vía su cuenta de Twitter, resultan ridículos. Provocan la reacción de cientos de seguidores de las redes sociales, que lo refutan con argumentos válidos y hasta le lanzan andanadas de insultos. </p><p class="parrafo first-parrafo" id="p107846-m1173-6-1174">Nada le sale bien. Después de su frustrado asilo político en Uruguay, denunció, sin pruebas, que un carro de la policía lo estaba ‘chuponeando’, y luego arremetió contra el satélite que fue comprado por el gobierno del expresidente Ollanta Humala. </p><p class="parrafo first-parrafo" id="p107846-m1178-7-1179">Pero la semana pasada llegó al colmo de los colmos. Se subió a la malintencionada campaña para desacreditar al correcto y tenaz fiscal José Domingo Pérez, quien lo investiga por su presunta vinculación con la empresa corrupta Odebrecht. </p><p class="parrafo first-parrafo" id="p107846-m1183-8-1184">Según una denuncia, impulsada por los fujiapristas, Pérez habría plagiado el 50 por ciento de su tesis de maestría. </p><p class="parrafo first-parrafo" id="p107846-m1188-9-1189"> <b>Alan</b> empezó a ‘retuitear’ los arteros textos contra el fiscal Pérez, hasta que el usuario ‘El Panfleto Perú’ le respondió con este comentario, que fue celebrado por miles de ‘tuiteros’:<i> “Tú no puedes hablar de plagios. Cómo serás de mentiroso que hasta tu plan de gobierno era puro plagio… Por no hablar del hecho que te hacías llamar doctor y ni siquiera habías concluido tus estudios. Conchudo y mentiroso”.</i></p>  <p class="parrafo first-parrafo" id="p107846-m1193-10-1194">Para este sencillo columnista, la carrera política de<b> Alan García</b> ya llegó a su fin. Triste final de un político que cuando llegó a ser presidente, su situación económica era modesta, pero hoy es millonario. ¿Cómo lo hizo? Feliz Navidad. Nos vemos el otro martes.</p><div class="related-news clearfix" id="p107846-m1198-11-1199"> <h4 class="box-title">Relacionadas</h4><div class="content_rel"> <article class="flow" id="m1202-1201-1203" data-collection="p107846-m1198-11-1199"><figure class="flow-image"> <picture id="m1206-1205-1207"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1210-1209-1211" class="page-item-link" href="/actualidad/nacional/cusco-recuperan-cuerpo-segundo-desaparecido-huaico-huayopata-video-fotos-nndc-107844"> <img alt="Recuperan cuerpo de segundo desaparecido tras huaico en Huayopata" title="Recuperan cuerpo de segundo desaparecido tras huaico en Huayopata" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/12/25/5c228c2390dca.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m1218-1-1219" class="page-item-link" href="/actualidad/nacional/cusco-recuperan-cuerpo-segundo-desaparecido-huaico-huayopata-video-fotos-nndc-107844">Cusco: Recuperan cuerpo de segundo desaparecido tras huaico en Huayopata | VIDEO y FOTOS</a></h2> </div></article> <article class="flow" id="m1225-1-1226" data-collection="p107846-m1198-11-1199"><figure class="flow-image"> <picture id="m1229-1228-1230"><a id="m1233-1232-1234" class="page-item-link" href="/actualidad/nacional/arequipa-nina-padres-venezolanos-primera-bebe-nacida-navidad-nndc-107842"> <img alt="Arequipa: niña de padres venezolanos es la primera bebe nacida en Navidad" title="Arequipa: niña de padres venezolanos es la primera bebe nacida en Navidad" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/12/25/5c22785d17835.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m1241-1-1242" class="page-item-link" href="/actualidad/nacional/arequipa-nina-padres-venezolanos-primera-bebe-nacida-navidad-nndc-107842">Arequipa: Niña de padres venezolanos es la primera bebe nacida en Navidad</a></h2> </div></article> <article class="flow" id="m1248-2-1249" data-collection="p107846-m1198-11-1199"><figure class="flow-image"> <picture id="m1252-1251-1253"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1256-1255-1257" class="page-item-link" href="/espectaculos/tv/josetty-hurtado-enfurece-quienes-critican-nnda-nnrt-aplicarse-botox-dan-pena-vergueenza-107841"> <img alt="Josetty Hurtado" title="Josetty Hurtado" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/12/25/5c2277e8592ea.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m1264-1-1265" class="page-item-link" href="/espectaculos/tv/josetty-hurtado-enfurece-quienes-critican-nnda-nnrt-aplicarse-botox-dan-pena-vergueenza-107841">Josetty Hurtado enfurece con quienes la critican por sus retoques: "Dan pena y vergüenza"</a></h2> </div></article> <article class="flow" id="m1271-3-1272" data-collection="p107846-m1198-11-1199"><figure class="flow-image"> <picture id="m1275-1274-1276"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1279-1278-1280" class="page-item-link" href="/viral/facebook/facebook-viral-joven-toma-bus-equivocado-sujeto-le-ofrece-ayuda-termina-violada-masacrada-107840"> <img alt="Toma el bus equivocado, sujeto le ofrece ayuda y termina violada y masacrada" title="Toma el bus equivocado, sujeto le ofrece ayuda y termina violada y masacrada" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/12/25/5c227b96a4c95.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m1287-1-1288" class="page-item-link" href="/viral/facebook/facebook-viral-joven-toma-bus-equivocado-sujeto-le-ofrece-ayuda-termina-violada-masacrada-107840">Toma el bus equivocado, sujeto le ofrece ayuda y termina violada y masacrada | FOTOS</a></h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="ads-movil-movil_4" class="ads-movil " style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="107846$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="category_parent" content="Actualidad" hidden></div> <img class="img-tracking" src="/track/pageviews/article-107846" width="1" height="1" /><aside class="  sidebar "> <!-- BANNER RIGHT--><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria2"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/deportes/alianza-lima-miguel-angel-russo-tecnico-dt-2019-confirmado-fotos-video-107852" title="Alianza Lima: Miguel Ángel Russo a punto de ser DT blanquiazul para el 2019 | FOTOS"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/12/25/5c2291ee31775.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/12/25/5c2291ee31775.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/12/25/5c2291ee31775.jpeg" alt="Alianza Lima: Miguel Ángel Russo a punto de ser DT blanquiazul para el 2019 | FOTOS" title="Alianza Lima: Miguel Ángel Russo a punto de ser DT blanquiazul para el 2019 | FOTOS"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/deportes/alianza-lima-miguel-angel-russo-tecnico-dt-2019-confirmado-fotos-video-107852" title="Alianza Lima: Miguel Ángel Russo a punto de ser DT blanquiazul para el 2019 | FOTOS">Alianza Lima: Miguel Ángel Russo a punto de ser DT blanquiazul para el 2019 | FOTOS </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/alianza-lima-miguel-angel-russo-tecnico-dt-2019-confirmado-fotos-video-107852" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/alianza-lima-miguel-angel-russo-tecnico-dt-2019-confirmado-fotos-video-107852" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/alianza-lima-miguel-angel-russo-tecnico-dt-2019-confirmado-fotos-video-107852" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/deportes/wwe/wwe-smackdown-live-vivo-jeff-hardy-vs-samoa-joe-live-online-directo-ver-via-fox-sports-3-luchas-peleas-resumen-video-107801" title="WWE SmackDown Live de Navidad: Jeff Hardy vs. Samoa Joe EN VIVO"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/12/24/5c21709e66f30.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/12/24/5c21709e66f30.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/12/24/5c21709e66f30.jpeg" alt="WWE SmackDown Live de Navidad: Jeff Hardy vs. Samoa Joe EN VIVO" title="WWE SmackDown Live de Navidad: Jeff Hardy vs. Samoa Joe EN VIVO"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/deportes/wwe/wwe-smackdown-live-vivo-jeff-hardy-vs-samoa-joe-live-online-directo-ver-via-fox-sports-3-luchas-peleas-resumen-video-107801" title="WWE SmackDown Live de Navidad: Jeff Hardy vs. Samoa Joe EN VIVO">WWE SmackDown Live de Navidad: Jeff Hardy vs. Samoa Joe EN VIVO </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes/wwe">
                    WWE

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/wwe/wwe-smackdown-live-vivo-jeff-hardy-vs-samoa-joe-live-online-directo-ver-via-fox-sports-3-luchas-peleas-resumen-video-107801" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/wwe/wwe-smackdown-live-vivo-jeff-hardy-vs-samoa-joe-live-online-directo-ver-via-fox-sports-3-luchas-peleas-resumen-video-107801" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/wwe/wwe-smackdown-live-vivo-jeff-hardy-vs-samoa-joe-live-online-directo-ver-via-fox-sports-3-luchas-peleas-resumen-video-107801" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/mundo/youtube-viral-perdon-flaco-me-dormi-indignante-excusa-chofer-ocasiono-accidente-dejo-dos-ninos-fallecidos-107853" title=""Perdón flaco, me dormí", la indignante excusa de un chofer que ocasionó un accidente que dejó dos niños fallecidos"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/12/25/5c2292b3197c3.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/12/25/5c2292b3197c3.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/12/25/5c2292b3197c3.jpeg" alt="&quot;Perdón flaco, me dormí&quot;, la indignante excusa de un chofer que ocasionó un accidente que dejó dos niños fallecidos" title="&quot;Perdón flaco, me dormí&quot;, la indignante excusa de un chofer que ocasionó un accidente que dejó dos niños fallecidos"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/mundo/youtube-viral-perdon-flaco-me-dormi-indignante-excusa-chofer-ocasiono-accidente-dejo-dos-ninos-fallecidos-107853" title="&quot;Perdón flaco, me dormí&quot;, la indignante excusa de un chofer que ocasionó un accidente que dejó dos niños fallecidos">&quot;Perdón flaco, me dormí&quot;, la indignante excusa de un chofer que ocasionó un accidente que dejó dos niños fallecidos</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/mundo">
                    Mundo

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/mundo/youtube-viral-perdon-flaco-me-dormi-indignante-excusa-chofer-ocasiono-accidente-dejo-dos-ninos-fallecidos-107853" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/mundo/youtube-viral-perdon-flaco-me-dormi-indignante-excusa-chofer-ocasiono-accidente-dejo-dos-ninos-fallecidos-107853" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/mundo/youtube-viral-perdon-flaco-me-dormi-indignante-excusa-chofer-ocasiono-accidente-dejo-dos-ninos-fallecidos-107853" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" title="Historias Nunca Contadas: El triste final de Alan García"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/12/05/5c087d4a87c54.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/12/05/5c087d4a87c54.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/12/05/5c087d4a87c54.jpeg" alt="Historias Nunca Contadas: El triste final de Alan García" title="Historias Nunca Contadas: El triste final de Alan García"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" title="Historias Nunca Contadas: El triste final de Alan García">Historias Nunca Contadas: El triste final de Alan García</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad/politica">
                    Politica

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/politica/alan-garcia-triste-final-historias-contadas-107846" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article></div></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m245-244-246" class=""><script>
document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-footer").appendChild(script2);
   }
});
 </script><style>.main_ultima_sitio .box-300 { height: auto !important;} </style></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m890-889-891" class=""><style>.cat-Trabajo{display:none;}
#ads_d_inline iframe:{width: 100% !important;}
 </style></div><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <div id="ads_m_middle2"></div> </div></div> <script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" ></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "actualidad, politica, actualidad, fotos, actualidad, portada-impresa, actualidad, nota-impresa, actualidad, edicion-impresa, historias-nunca-contadas, alan-garcia";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script> </main><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user"> </i><span>Ingresar </span></a> <a href="" class="go_peruid go-registrar">Regístrate</a></div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1545341294" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="actualidad-menu"><li class="link m-top link first"> <a href="/actualidad">Actualidad</a></li> <li class="link"><a href="/actualidad/politica">Política </a></li> <li class="link"><a href="/actualidad/nacional">Nacional </a></li> <li class="link"><a href="/actualidad/economia">Economía </a></li> <li class="link"><a href="/actualidad/internacional">Internacional </a></li> <li class="link last"><a href="/actualidad/policiales">Policiales </a></li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script type="text/javascript">
            var wf_sitio = "trome";
         </script><div id="siteAjax" data-url="https://trome.pe/mod"> </div><script>
	(function (d, u) {
		console.log("BK loaded..");
		var t, s = d.createElement('script');
		s.async = 1
		s.src = u
		t = d.head || d.getElementsByTagName('head')[0]
		t.appendChild(s)
	}(document, 'https://dv6hku7xyre4m.cloudfront.net/service/assets/bluekai/bk_gec.min.js?v4', function () {
		window.bk_gec_async = function (BKObj /* BKObj object */) {
			BluekaiGEC.init({
				swapId: 41770, // the swapId's site
				siteId: 42382, // the siteId's site
				// Custom containers (optional)
				containers: [ ],
				// Metas to capture ej. ["name", "description", "etc"] (optional)
				metas: [],
				// Send key (bluekai key) and values  (optional)
				attributes: [{
					key: 'section',
					value: function(){ return location.pathname.split('/')[1]; }
				}, {
					key: 'Category',
					value: function() { 
	var ssec = location.pathname.split('/')[2];
	var patt = /[A-Za-z]+-[A-Za-z]+-[A-Za-z]+/;
	if(typeof ssec === 'undefined' || patt.test(ssec)) {
		ssec = '';
	}
	return ssec;
	}
				}]
			})
		}
	}()));
 </script><script src="https://dv6hku7xyre4m.cloudfront.net/service/assets/ui-flyout/unorm.min.js"></script><script src="https://s3.amazonaws.com/assets-manager-dig/output/assets/appnexus_prebid/appnexus/prebid.js?v1.31"></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script><script>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</script><script>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</script><script type="text/javascript">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</script></body></html>