<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="Author" content="Trome"/><meta name="DC.title" lang="es" content="Celebrities: Juan Gabriel: Herederos del cantante quieren recuperar cuadro de Diego | NOTICIAS TROME PERÚ"/><meta name="DC.description" lang="es" content="Se trata de “Retrato de María Félix”, obra de gran formato que pintó Diego Rivera y que estuvo al cuidado del político César Duarte. "/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/?outputType=amp"/><title>Celebrities: Juan Gabriel: Herederos del cantante quieren recuperar cuadro de Diego | NOTICIAS TROME PERÚ</title><link rel="preconnect dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=1155"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tuittrome","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 99999 // ACCOUNT NUMBER
          _sf_async_config.domain = "trome.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Se trata de “Retrato de María Félix”, obra de gran formato que pintó Diego Rivera y que estuvo al cuidado del político César Duarte. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="Herederos de Juan Gabriel quieren recuperar cuadro de Diego Rivera valuado en millones de dólares"/><meta name="twitter:image" content="https://trome.pe/resizer/LMfIf25AZotsWOQXdU4Ie7P3feU=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5EAUX6HHWBCQPMIGUHNAYW54RE.jpg"/><meta name="twitter:description" content="Se trata de “Retrato de María Félix”, obra de gran formato que pintó Diego Rivera y que estuvo al cuidado del político César Duarte. "/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Herederos de Juan Gabriel quieren recuperar cuadro de Diego Rivera valuado en millones de dólares"/><meta property="og:description" content="Se trata de “Retrato de María Félix”, obra de gran formato que pintó Diego Rivera y que estuvo al cuidado del político César Duarte. "/><meta property="og:image" content="https://trome.pe/resizer/LMfIf25AZotsWOQXdU4Ie7P3feU=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5EAUX6HHWBCQPMIGUHNAYW54RE.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/LMfIf25AZotsWOQXdU4Ie7P3feU=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5EAUX6HHWBCQPMIGUHNAYW54RE.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.trome.pe/2020/07/10/5f08a0bdc9e77c00019eaafa/t_2cd22c3c58ad45e0b3d4f42ee6d7837a_name_LA_VIEJA_GUARDIA_PELICULA_NETFLIX/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.trome.pe/2020/07/10/5f08a0bdc9e77c00019eaafa/t_2cd22c3c58ad45e0b3d4f42ee6d7837a_name_LA_VIEJA_GUARDIA_PELICULA_NETFLIX/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="5PYJVC3UDJEVBNWWS6CM2VWFGI"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-07-12T00:50:31.133Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Celebrities"/><meta name="bi3dArtTitle" content="Herederos de Juan Gabriel quieren recuperar cuadro de Diego Rivera valuado en millones de dólares"/><meta name="cXenseParse:per-categories" content="Celebrities"/><meta name="etiquetas" content="Juan Gabriel,Diego Rivera,María Félix"/><meta name="content-type" content="story"/><meta name="section-id" content="/celebrities"/><meta name="keywords" content="Juan Gabriel,Diego Rivera,María Félix"/><meta property="article:published_time" content="2020-07-12T00:50:31.133Z"/><meta property="article:modified_time" content="2020-07-12T00:50:31.133Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Celebrities"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Juan Gabriel"/><meta property="article:tag" content="Diego Rivera"/><meta property="article:tag" content="María Félix"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-07-12T00:50:31.133Z",
    "dateModified":"2020-07-12T00:50:31.133Z",

    "headline":"Herederos de Juan Gabriel quieren recuperar cuadro de Diego Rivera valuado en millones de dólares",
    "alternativeHeadline":"Juan Gabriel: Herederos del cantante quieren recuperar cuadro de Diego Rivera valuado en millones de dólares | nndc",
    "description":"Se trata de “Retrato de María Félix”, obra de gran formato que pintó Diego Rivera y que estuvo al cuidado del político César Duarte. ",
  "articleBody":"La actriz mexicana María Félix tenía un cuadro suyo pintado por Diego Rivera que le regaló al ‘divo de Juárez’, Juan Gabriel. Con el fin de evitar que se deteriore, el cantante se lo dio al político César Duarte, quien hace unos días fue detenido por las autoridades.  El exgobernador de Chihuahua, César Duarte, es acusado de diversos cargos y sus bienes fueron incautados, entre ellos, el trabajo de Diego Rivera. Por tal motivo, los herederos del artista mexicano buscan recuperar dicha obra. “(Juan Gabriel) lo tuvo en su casa de Malibú, lo tuvo en su casa de Las Vegas y acabó en San Miguel de Allende, México”, manifestó Guillermo Pous, albacea del ‘divo de Juárez’, al programa de televisión mexicano Ventaneando de TV Azteca. “El cuadro fue tomado en San Miguel, lo llevaron a un aeropuerto cercano, de ese aeropuerto se trasladó a Ciudad Juárez y se le dejó, al parecer, al gobernador César Duarte en resguardo”, añadió en su declaración.  Cuando los herederos iniciaron el proceso de recuperación, los representantes legales del intérprete de “Hasta que te conocí” y “Abrázame muy fuerte” no tuvieron éxito. Ahora consideran que es un buen momento para recuperarlo tras conocerse que se encuentra entre las propiedades incautadas. “Los acercamientos que tuvimos para ver de qué manera nos lo iban a devolver o si nos lo podían devolver, bajo qué circunstancias, no se lograron durante todo este tiempo. Ahora que se da la situación de que el exgobernador está detenido, es un buen momento para aprovechar (y recuperarlo)”, contó el albacea. Cabe señalar que por tratarse de una obra de los pintores más reconocidos de México tiene un valor de varios millones de dólares. “Un oscilado podría oscilar entre cinco y siete millones de dólares”, manifestaron los abogados.   ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/p22SH0201gvfeZ9ziEZD3TXkJnk=/1200x800/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5EAUX6HHWBCQPMIGUHNAYW54RE.jpg", "description":"Juan Gabriel", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Mira aquí el tráiler de la película “La Vieja Guardia”",   "thumbnailUrl": ["https://trome.pe/resizer/xvwZWxEHj7vFS5_Wpf2I5Fr1574=/1200x1200/smart/dvgnzpfv30f28.cloudfront.net/07-10-2020/t_e033925a17094f4eabdf236dc7a39fd6_name_LA_VIEJA_GUARDIA_PEL_CULA_NETFLIX.jpg", "https://trome.pe/resizer/EUgu7hMHTSnjKtRNEJ21-8ICbZw=/1200x900/smart/dvgnzpfv30f28.cloudfront.net/07-10-2020/t_e033925a17094f4eabdf236dc7a39fd6_name_LA_VIEJA_GUARDIA_PEL_CULA_NETFLIX.jpg", "https://trome.pe/resizer/n434sMgxtAg3Tx63MJ8AMNXmkFQ=/1200x675/smart/dvgnzpfv30f28.cloudfront.net/07-10-2020/t_e033925a17094f4eabdf236dc7a39fd6_name_LA_VIEJA_GUARDIA_PEL_CULA_NETFLIX.jpg"],  "description":"Hoy se estrena la película original de Netflix “La Vieja Guardia”, el largometraje nos cuenta la historia de un grupo de inmortales que se mueven en el bajo mun", "contentUrl": "https://cdnv.trome.pe/2020/07/10/5f08a0bdc9e77c00019eaafa/t_2cd22c3c58ad45e0b3d4f42ee6d7837a_name_LA_VIEJA_GUARDIA_PELICULA_NETFLIX/hlsv4_master.m3u8",  "uploadDate": "2020-07-10T17:12:32Z", "duration": "PT2M31S" }  ],
    "author":{    "@type":"Person",   "name":"Redacción Trome"    },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
       }
    },    
     
    "keywords":["Juan Gabriel","Diego Rivera","María Félix"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/celebrities/dua-lipa-sorprende-a-sus-fans-con-el-lanzamiento-del-videoclip-animado-de-hallucinate-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/celebrities/naya-rivera-policia-prosigue-con-la-busqueda-del-cuerpo-de-la-actriz-pero-aun-no-obtiene-resultados-los-angeles-usa-eeuu-estados-unidos-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/celebrities/becky-g-sobre-el-asesinato-de-la-soldado-vanessa-guillen-me-veo-en-ella-usa-fort-hood-eeuu-estados-unidos-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Celebrities", "item":"https://trome.pe/celebrities/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'celebrities'; var subsection = 'juangabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia'; var path_name = '/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = '5PYJVC3UDJEVBNWWS6CM2VWFGI';  var content_paywall = false; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><style>.powa-shot{position:absolute;color:#f0f8ff;font-family:HelveticaNeue,"Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;z-index:1;width:100%;height:100%;top:0;left:0}.powa-shot-image{position:absolute;width:100%;height:100%;overflow:hidden;background-size:contain;background-repeat:no-repeat;background-position:center;display:flex;align-items:center;justify-content:space-around}.powa-shot-play-btn{position:absolute;bottom:50%;left:50%;transform:translate(-50%,50%)}.powa-play-btn{transform:inherit}.powa-default{background-color:#000;height:345px}@media only screen and (max-width:600px){.powa-default{height:157px}}</style><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-07-12"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-07-12"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-07-12"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41443/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-afd338e5-ab80-4249-8b94-d35761db8285","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3gazwxykwmla-f-2bc46bca2-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"4785aab","ak.r":37836,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52666,"ak.gh":"23.217.129.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1594536726","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==sjzFWIl8eZCuFx5L4dsMYeaE0recAVb0Tu5h2t8/r/eiIC4lz4kiaF/FziLnGQFT6hN+iKxLFhI6O2Ncyor+nUP+12SQsxwjiKxC/k8MeRsjs0AvO/vIs3vNRa/8o7yrUMUilzALmR++qQRDrQeGiqFrLVbmwO+E5eLZm/oYjO9pat+wJdA6sN+WXuq5k3clTQF68Yw0mhiI+qjAT9EPW9jvabdgfwUDLa2YvhLq3y30GCwKpmLdO5gkv6yYyMXLBYAqv1FlorKf8CUJ33ujgrzWgYNA7Oz/WGYoDv2j0ckq1WSBgJL1SnZQeO2PlmzQLV1AoiXzSFC/W8E4uHDn9n3udbe9mM7bRHv7XYPIMVefBoxiJZFugpn6tAjZB6vaI8BSh7vosVT0U4/5hC4+VDf2GRHlSK31HhSyE6jICPI=","ak.pv":"19"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 trome celebrities gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none"></div><div id="fusion-static-enter:0fkSmjCPRrf" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="submit">OK</button></form></div></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div><div id="fusion-static-exit:0fkSmjCPRrf" style="display:none"></div><div id="fusion-static-enter:0fTE4zrdIrz" style="display:none"></div><div data-story-header="true" class="header-full bg-primary w-full position-relative"><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-btnmenu h-full flex items-center justify-center"><button type="button" class="header-full__btn-menu  flex justify-center items-center" id="btn-menu"><i aria-label="menú" class="header-full__icon-menu font-bold icon-hamburguer"></i></button></div><div class="header-full__wrapper-menu bg-primary overflow-y-auto"><div class="header-full__top-menu flex"><div class="header-full__top-left  flex items-center justify-center"><button type="button" class="header-full__btn-close text-white w-full h-full" id="btn-close-menu"><i class="header-full__icon-close icon-close"></i></button></div><div class="header-full__top-right flex items-center pl-20"><img class="header-full__img-menu" alt="Logo del sitio" src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo-w.png?d=1"/></div></div><div class="header-full__box-search pt-25"><form id="header-search-form" class="header-full__form-search flex justify-center items-center"><input type="search" id="header-search-input" placeholder="Buscar" class="header-full__input-search"/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button type="submit" class="header-full__btn-search bg-white pr-15 pl-15"><i class="header-full__icon-search icon-search" aria-label="search button"></i></button></form></div><ul class="header-full__list pt-10 pb-10"><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Espectáculos</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/celebridades" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebridades</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/cine" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Cine</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tv</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Actualidad</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/politica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Política</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/nacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Nacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/economia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Economía</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/policiales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Policiales</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Deportes</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/panamericanos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Panamericanos Lima 2019</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/futbol-peruano" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Peruano</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/seleccion-peruana" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Selección Peruana</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/futbol-internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/ufc" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ufc</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/wwe" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WWE</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/mi-bodeguita" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mi Bodeguita</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Programas Tv</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/combate" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Combate</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/esto-es-guerra" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Esto Es Guerra</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">De Vuelta al Barrio</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/pension-soto" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pensión Soto</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Familia</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/ninos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Niños</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/escuela" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Escuela</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/tercera-edad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tercera Edad</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/sexo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Sexo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/salud" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Salud</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/trabajo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Trabajo</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/horoscopo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Horóscopo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Tecnología</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/internet" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internet</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/juegos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Juegos</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/smartphones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Smartphones</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/apps" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Apps</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Opinión</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/seno-maria" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">La Seño María</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/el-buho" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pico TV</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/ampay" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ampay</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/el-bombardero" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pisa Pelota</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Viral</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/youtube" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Youtube</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/instagram" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Instagram</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/facebook" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Facebook</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/twitter" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Twitter</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/whatsapp" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WhatsApp</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/memes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Memes</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/dr-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Doctor Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/emprende-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Emprende Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/edicion-impresa" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Edición Impresa</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/videos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Videos</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/fotos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Fotogalería</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/malcriadas" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Las Malcriadas</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/celebrities" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Celebrities</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/mundo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mundo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/promociones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Promociones</a></li></ul><div class="header-full__footer-menu flex flex-col justify-center items-center pt-20 pb-20"><p itemProp="description" class="header-full__follow text-md text-white mb-15">Siguenos en Trome</p><ul class="header-full__media-list flex"><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://twitter.com/tuittrome"><i class="header-full__media-icon text-white text-xl  icon-Twitter" aria-label="Twitter"></i></a></li><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://www.facebook.com/trome.pe"><i class="header-full__media-icon text-white text-xl  icon-Facebook" aria-label="Facebook"></i></a></li><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://www.pinterest.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Pinterest" aria-label="Pinterest"></i></a></li><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://trome.com/arcio/rss"><i class="header-full__media-icon text-white text-xl  icon-RSS " aria-label="RSS "></i></a></li></ul></div></div><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a itemProp="url" class="header-full__link-logo flex items-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo"/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">Herederos de Juan Gabriel quieren recuperar cuadro de Diego Rivera valuado en millones de dólares</div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/programas-tv" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Programas Tv</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/mi-bodeguita" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Mi Bodeguita</a></li></ul></div><div class="header-full__megamenu megamenu w-full position-absolute overflow-hidden bottom-0 bg-gray-300 flex flex-col justify-between"><div class="nav-sidebar__wrapper flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__body "><ul class="nav- sidebar__list pt-15 pb-15"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/celebridades" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/cine" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/politica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/nacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/economia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/policiales" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/panamericanos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-peruano" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/seleccion-peruana" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/ufc" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/wwe" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mi-bodeguita" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Mi Bodeguita</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/combate" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/pension-soto" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/ninos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/escuela" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/tercera-edad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/sexo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/salud" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/trabajo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/horoscopo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/internet" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internet</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/juegos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Juegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/smartphones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Smartphones</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/apps" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Apps</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/seno-maria" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-buho" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/ampay" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-bombardero" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Viral</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-viral" name="checkbox-submenu"/><label for="root-viral" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-viral"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/youtube" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/instagram" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/facebook" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/twitter" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/whatsapp" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WhatsApp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/memes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/dr-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/emprende-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/edicion-impresa" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/videos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/fotos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/malcriadas" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/celebrities" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Celebrities</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mundo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Mundo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/promociones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Promociones</a></li></ul></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">trome.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Políticas de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Politicas de Cookies</a></div></div></div></div><div class="header-full__right flex items-center"><div class="nav__story-social-network position-relative mr-5 hidden"><div><button type="button" aria-label="Mostrar enlaces para compartir" class="story-content__more-link" id="header-show-more"><i class="story-header__share-icon icon-share text-white" aria-hidden="true"></i></button></div><ul class="story-header__list  hidden md:flex  justify-between rounded-sm"><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-white" href="http://www.facebook.com/sharer.php?u=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-white" href="https://twitter.com/intent/tweet?text=Herederos%20de%20Juan%20Gabriel%20quieren%20recuperar%20cuadro%20de%20Diego%20Rivera%20valuado%20en%20millones%20de%20d%C3%B3lares&amp;url=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/&amp;via=tuittrome" data-share=""><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-white" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-white" href="whatsapp://send?text=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/" data-share=""><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="header-full__call-img flex items-center hidden"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){document.getElementById("header-show-more").addEventListener("click",function(e){e.preventDefault();var t=document.querySelector(".story-header__list");t.className=t.className.indexOf("flex")>0?t.className.replace("flex","hidden"):t.className.replace("hidden","flex")})},0)});"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});window.addEventListener("load",function(){document.getElementById("header-search-form").addEventListener("submit",function(e){e.preventDefault();var t=e.target[0].value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})});window.addEventListener("scroll",function(){var e=document,a=e.body,c=void 0===a?{}:a,s=e.documentElement,l=void 0===s?{}:s,d=c.scrollTop,o=void 0===d?0:d,t=l.scrollTop,n=o||(void 0===t?0:t),r=document.querySelector(".nav__story-social-network"),m=document.querySelector('div[data-story-header="true"]'),i=document.querySelector(".header-full__btn-container"),N=document.querySelector(".header-full__call-img"),u=m.className.indexOf("active");u<0&&n>10?(m.className=m.className.concat(" active"),r.className=r.className.replace("hidden",""),i?i.className=i.className.concat(" hidden"):N.className=i.className.concat(" hidden")):u>0&&n<=10&&(m.className=m.className.replace(" active",""),r.className=r.className.concat("hidden"),i?i.className=i.className.replace(" hidden",""):N.className=i.className.replace(" hidden",""))});window.addEventListener("load",function(){setTimeout(function(){document.querySelectorAll(".header-full__angle").forEach(function(e){e.addEventListener("click",function(e){var t=e.target.parentElement.querySelector(".header-full__submenu-list");t.className=t.className.indexOf("active")>0?t.className.replace("active",""):t.className.concat(" active")})})},0)});"use strict";window.addEventListener("load",function(){setTimeout(function(){var e=document.getElementById("btn-menu"),a=document.getElementById("btn-close-menu"),c=document.querySelector(".header-full__box-btnmenu"),s=document.querySelector(".header-full__icon-menu"),l=document.querySelector(".header-full__wrapper-menu"),t=document.querySelector(".header-full__megamenu"),n=document.querySelector(".nav-sidebar__wrapper");[e,a].forEach(function(e){e.addEventListener("click",function(){s.className.indexOf("icon-hamburguer")>0?(c.className=c.className.concat(" bg-white"),s.className=s.className.replace("icon-hamburguer","icon-close active"),l.className=l.className.concat(" active"),t.className=t.className.concat(" active"),n.className=n.className.concat(" active")):(c.className=c.className.replace(" bg-white",""),s.className=s.className.replace("icon-close active","icon-hamburguer"),l.className=l.className.replace(" active",""),t.className=t.className.replace(" active",""),n.className=n.className.replace(" active",""))})})},0)});</script><div id="fusion-static-exit:0fTE4zrdIrz" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-exit:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-enter:0f4mPcGvQra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Celebrities</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Herederos%20de%20Juan%20Gabriel%20quieren%20recuperar%20cuadro%20de%20Diego%20Rivera%20valuado%20en%20millones%20de%20d%C3%B3lares&amp;url=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/&amp;via=tuittrome" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});</script></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  false celebrities"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Herederos de Juan Gabriel quieren recuperar cuadro de Diego Rivera valuado en millones de dólares</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Se trata de “Retrato de María Félix”, obra de gran formato que pintó Diego Rivera y que estuvo al cuidado del político César Duarte. </h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none"></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://trome.pe/resizer/8r4ZvIa2jQjlmji7wG6HPj4EUFk=/314x169/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5EAUX6HHWBCQPMIGUHNAYW54RE.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/HmGRrykTgP1Rigwiz9MOV6geaGg=/482x260/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5EAUX6HHWBCQPMIGUHNAYW54RE.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/P2q7Prm2okejTNarXYwal9ntbaA=/580x330/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5EAUX6HHWBCQPMIGUHNAYW54RE.jpg" alt="Juan Gabriel: Herederos del cantante quieren recuperar cuadro de Diego Rivera valuado en millones de dólares. (Foto: AFP)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Juan Gabriel: Herederos del cantante quieren recuperar cuadro de Diego Rivera valuado en millones de dólares. (Foto: AFP) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a itemProp="url" href="/autor/redaccion-trome/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Trome</a><p itemProp="description" class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> admin </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-07-11T19:50:31-05:00">Actualizado el 11/07/2020 a las 19:50 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Herederos%20de%20Juan%20Gabriel%20quieren%20recuperar%20cuadro%20de%20Diego%20Rivera%20valuado%20en%20millones%20de%20d%C3%B3lares&amp;url=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>La actriz mexicana María Félix tenía un cuadro suyo pintado por Diego Rivera que le regaló al ‘divo de Juárez’, </b><a itemprop="url" href="https://trome.pe/noticias/juan-gabriel/" target=_blank><b>Juan Gabriel</b></a><b>. Con el fin de evitar que se deteriore, el cantante se lo dio al político César Duarte, quien hace unos días fue detenido por las autoridades. </b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El exgobernador de Chihuahua, César Duarte, es acusado de diversos cargos y sus bienes fueron incautados, entre ellos, el trabajo de Diego Rivera. Por tal motivo, los herederos del artista mexicano buscan recuperar dicha obra.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“(Juan Gabriel) lo tuvo en su casa de Malibú, lo tuvo en su casa de Las Vegas y acabó en San Miguel de Allende, México”, </i>manifestó Guillermo Pous, albacea del ‘divo de Juárez’, al programa de televisión mexicano Ventaneando de TV Azteca.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“El cuadro fue tomado en San Miguel, lo llevaron a un aeropuerto cercano, de ese aeropuerto se trasladó a Ciudad Juárez y se le dejó, al parecer, al gobernador César Duarte en resguardo”</i>, añadió en su declaración.</p><div data-type="twitter" class="story-content__embed embed-script"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡Qué enredo! <br><br>Este retrato de María Félix fue pintado por Diego Rivera y era propiedad de Juan Gabriel. <br><br>Juan Gabriel se lo dio a César Duarte y ahora está en manos de colaboradores del exgobernador. <br><br>Herederos de Juan Gabriel exigen su devolución. <br><br>Vía <a href="https://twitter.com/lajornadaonline?ref_src=twsrc%5Etfw">@lajornadaonline</a> <a href="https://t.co/8Ism8Em8hH">pic.twitter.com/8Ism8Em8hH</a></p>&mdash; Ruido en la Red (@RuidoEnLaRed) <a href="https://twitter.com/RuidoEnLaRed/status/1282004224570609666?ref_src=twsrc%5Etfw">July 11, 2020</a></blockquote>  </div><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Cuando los herederos iniciaron el proceso de recuperación, los representantes legales del intérprete de “Hasta que te conocí” y “Abrázame muy fuerte” no tuvieron éxito. Ahora consideran que es un buen momento para recuperarlo tras conocerse que se encuentra entre las propiedades incautadas.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Los acercamientos que tuvimos para ver de qué manera nos lo iban a devolver o si nos lo podían devolver, bajo qué circunstancias, no se lograron durante todo este tiempo. Ahora que se da la situación de que el exgobernador está detenido, es un buen momento para aprovechar (y recuperarlo)”</i>, contó el albacea.</p><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Cabe señalar que por tratarse de una obra de los pintores más reconocidos de México tiene un valor de varios millones de dólares. <i><b>“Un oscilado podría oscilar entre cinco y siete millones de dólares”,</b></i> manifestaron los abogados.</p><h2 class=""><mark class="hl_yellow"><b>VIDEO RECOMENDADO</b></mark></h2><h3 class="">Mira aquí el tráiler de la película “La Vieja Guardia”</h3><div id="powa-default" class="lazyload-video powa-default" data-uuid="f3e9663e-4d2d-409a-b0ae-e504857b555c" data-reziser="true" data-api="prod" data-type="pwa" data-streams="https://d2yh8l41rvc5n9.cloudfront.net/wp-elcomercio/2020/07/10/5f08a0bdc9e77c00019eaafa/t_2cd22c3c58ad45e0b3d4f42ee6d7837a_name_LA_VIEJA_GUARDIA_PELICULA_NETFLIX/hlsv4_master.m3u8" data-time="02:31" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/celebrities/preroll&amp;description_url=https%3A%2F%2Ftrome.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|640x360|400x300&amp;cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Dcelebrities%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator="></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Mira aquí el tráiler de la película “La Vieja Guardia” </figcaption></section></div></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/juan-gabriel/">Juan Gabriel</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/diego-rivera/">Diego Rivera</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/maria-felix/">María Félix</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/naya-rivera-como-fueron-las-ultimas-horas-de-la-actriz-de-glee-antes-de-desaparecer-lake-piru-california-state-of-california-los-angeles-la-estados-unidos-usa-eeuu-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/m2hjMNIXk0aEAphgYpzHoztqvC0=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WX7TLWAM2FB3PP6V72HMFMP7PE.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/H5snHCU_u0azMMdaYQAIWRVnrkE=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WX7TLWAM2FB3PP6V72HMFMP7PE.jpg" class="lazy linked-site__image object-cover" alt="Naya Rivera: ¿cómo fueron los últimos minutos de vida de la actriz? Este video lo muestra"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Naya Rivera: ¿cómo fueron los últimos minutos de vida de la actriz? Este video lo muestra</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/tiktok-divinos-perros-yorkie-y-pinscher-tienen-crias-y-estas-lucen-asi-mascotas-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/0YDRZp4apw9Aj4RwkzS1iQjSx8Y=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OAVSIHBV5BFXPL57P3GNI7363A.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/J65ZyITQT2peZAB9D1EAHGndV14=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OAVSIHBV5BFXPL57P3GNI7363A.jpg" class="lazy linked-site__image object-cover" alt="Perritos pinscher y yorkshire tienen crías y los tiernos cachorros causan furor en redes"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Perritos pinscher y yorkshire tienen crías y los tiernos cachorros causan furor en redes</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/jen-selter-y-su-cenido-conjunto-rosa-que-ha-encendido-instagram-foto-viral-celebs-divas-del-fitness-diosas-del-fitness-estados-unidos-eeuu-usa-mexico-nnda-nnni-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/kQCxNaBQiL2jzwXNrLmvMQ-2hqI=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WIDZTSHHQRGPZL7WICRGGLMAHQ.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/w_vdoiwXr05sJtsBu9uGaFncTWc=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WIDZTSHHQRGPZL7WICRGGLMAHQ.jpg" class="lazy linked-site__image object-cover" alt="Jen Selter y su ajustado conjunto rosa que alborota Instagram"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Jen Selter y su ajustado conjunto rosa que alborota Instagram</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/tiktok-divinos-perros-yorkie-y-pinscher-tienen-crias-y-estas-lucen-asi-mascotas-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/0YDRZp4apw9Aj4RwkzS1iQjSx8Y=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OAVSIHBV5BFXPL57P3GNI7363A.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/J65ZyITQT2peZAB9D1EAHGndV14=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OAVSIHBV5BFXPL57P3GNI7363A.jpg" class="lazy linked-site__image object-cover" alt="Perritos pinscher y yorkshire tienen crías y los tiernos cachorros causan furor en redes"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Perritos pinscher y yorkshire tienen crías y los tiernos cachorros causan furor en redes</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/the-matrix-donde-se-encontraba-machine-city-zero-one-la-ciudad-de-las-maquinas-keanu-reeves-cine-peliculas-estados-unidos-eeuu-usa-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/D6KgUuKQbSzBZAGSAxcLU1ukcEE=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/D6HTLER75BFSXBDPIWKCVIRWHA.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/vtraBsLdfA3ZmlNxWFJhrvImB4s=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/D6HTLER75BFSXBDPIWKCVIRWHA.jpg" class="lazy linked-site__image object-cover" alt="“The Matrix”: ¿dónde se encontraba Machine City, la ciudad de las máquinas?"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“The Matrix”: ¿dónde se encontraba Machine City, la ciudad de las máquinas?</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/yaco-eskenazi-y-natalie-vertiz-celebraron-su-quinto-aniversario-con-fotografias-de-su-boda-farandula-nndc-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/lSFcvLSjIXrYJ5kEtdxGhct2NhE=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CMP2X6C7ZRCOBLFGLVQNR6POSM.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/_MtOZxiV2yMEXOnyCz43MeLSs6k=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CMP2X6C7ZRCOBLFGLVQNR6POSM.jpg" class="lazy linked-site__image object-cover" alt="Yaco Eskenazi y Natalie Vértiz celebraron su quinto aniversario con fotografías de su boda "/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Yaco Eskenazi y Natalie Vértiz celebraron su quinto aniversario con fotografías de su boda </h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured"> <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="display: none;"> <p className="eplAdBox_header v_eplAdBox_header"> Anuncios de interés </p> </div> <div id="cnt-perured-d" /> </div></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/celebrities/juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/qSi0DDQLemp6UH7Fpu2Fbx4fzeY=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5EAUX6HHWBCQPMIGUHNAYW54RE.jpg" alt="Herederos de Juan Gabriel quieren recuperar cuadro de Diego Rivera valuado en millones de dólares"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Herederos de Juan Gabriel quieren recuperar cuadro de Diego Rivera valuado en millones de dólares</h4></article></a><a itemProp="url" href="/celebrities/dua-lipa-sorprende-a-sus-fans-con-el-lanzamiento-del-videoclip-animado-de-hallucinate-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/LZoUh3j7tDcaWhTq0jJR_LVM8Sg=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/4CKALITGI5BALGGKENHIF4QCSY.jpg" alt="Dua Lipa sorprende a sus fans con el lanzamiento del videoclip animado de “Hallucinate” "/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Dua Lipa sorprende a sus fans con el lanzamiento del videoclip animado de “Hallucinate” </h4></article></a><a itemProp="url" href="/celebrities/naya-rivera-policia-prosigue-con-la-busqueda-del-cuerpo-de-la-actriz-pero-aun-no-obtiene-resultados-los-angeles-usa-eeuu-estados-unidos-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/bVtAn3rZHUAIRLw7mGUTMPez4cA=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WX7TLWAM2FB3PP6V72HMFMP7PE.jpg" alt="Policía continúa con la búsqueda del cuerpo de Naya Rivera"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Policía continúa con la búsqueda del cuerpo de Naya Rivera</h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none"></div></div></div><div id="fusion-static-enter:0fvE4zrdIrw" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fvE4zrdIrw" style="display:none"></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/deportes">Deportes</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/familia">Familia</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/opinion">Opinión </a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/viral">Viral</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a itemProp="url" href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=1" class="footer-secction__image-logo" alt="depor.com" loading="lazy"/></a><p itemProp="description" class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a itemProp="url" href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a itemProp="url" href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a itemProp="url" href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><p itemProp="description"><h5 itemProp="name" class="footer-secction__list-title">Visite también: </h5><a itemProp="url" class="footer-secction__site-item" href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a><a itemProp="url" class="footer-secction__site-item" href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://publimetro.pe/" rel="noopener noreferrer" target="_blank"> publimetro.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a><a itemProp="url" class="footer-secction__site-item" href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a><a itemProp="url" class="footer-secction__site-item" href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a><a itemProp="url" class="footer-secction__site-item" href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></p></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__btn-search").setAttribute("type","submit"),document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "celebrities,juan-gabriel-herederos-del-cantante-quieren-recuperar-cuadro-de-diego-rivera-valuado-en-millones-de-dolares-nndc-noticia,juan-gabriel,diego-rivera,maria-felix"; _sf_async_config.authors = 'Redacción Trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-07-12"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">"use strict";var videoObserver=function(t,e){t.forEach(function(t){var a=t.isIntersecting,i=t.target;if(a){var o=i.getAttribute("data-uuid"),r=i.getAttribute("data-preroll"),n=(i.getAttribute("data-api"),i.getAttribute("data-poster"),i.getAttribute("data-streams"));i.getAttribute("data-reziser");i.innerHTML='<div class="powa" id="powa-{uuid}" data-sticky=true data-org="elcomercio" data-env="prod" data-stream="{stream}" data-uuid="{uuid}" data-aspect-ratio="0.562" data-api="prod" data-preload=none ></div>'.replace(/{uuid}/gm,o).replace(/{stream}/gm,n),window.powaBoot&&window.powaBoot(),setTimeout(function(){window.PoWaSettings&&(window.preroll=r,window.PoWaSettings.advertising={adBar:!1,adTag:r})},1e3),window.addEventListener("powaRender",function(){setTimeout(function(){i.classList.remove("powa-default")},1e3)}),e.unobserve(i)}})};if("IntersectionObserver"in window){var options={rootMargin:"0px 0px 0px 0px"},videos=Array.from(document.querySelectorAll(".lazyload-video"));videos.forEach(function(t){new IntersectionObserver(videoObserver,options).observe(t)})}</script><script type="text/javascript" defer="">
"use strict";var isScriptLoaded=function(t){return!!document.querySelector('script[src="'+t+'"]')},createScript=function(t){var e=t.src,r=t.async,c=document.createElement("script");return!1===isScriptLoaded(e)&&(e&&(c.type="text/javascript",c.src=e),r&&(c.async=!0)),document.body.append(c)},widgetsObserver=function(t,e){t.forEach(function(t){var r=t.isIntersecting,c=t.target;if(r){var n=c.getAttribute("data-type");createScript("instagram"===n?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),e.unobserve(c)}})};setTimeout(function(){if("IntersectionObserver"in window){var t={rootMargin:"0px 0px 0px 0px"};Array.from(document.querySelectorAll(".embed-script")).forEach(function(e){new IntersectionObserver(widgetsObserver,t).observe(e)})}},0);
</script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})};function aprm(){var t=document.getElementById("rpm");if(t&&!document.getElementById("ifprm")){var e=t&&t.getAttribute("data-roll");t.innerHTML=atob(e)}}aprm();
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="elcomercio" data-siteKey="trome" async=""></script></body></html>