<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul | NCZD | DEPORTES | TROME"/><meta name="DC.description" lang="es" content="Si bien el defensa ecuatoriano tenía contrato por todo el 2022, ambas partes acordaron poner punto final a la relación."/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/?outputType=amp"/><title>Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul | NCZD | DEPORTES | TROME</title><link rel="preconnect" href="//cdnc.trome.pe"/><link rel="dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect" href="//cdna.trome.pe"/><link rel="dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d2dvq461rdwooi.cloudfront.net/output/assets/js/prebid.js?v12022-01-13"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/trome/post/deportes/spaces.js?2022-01-13"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/trome/arcads.js?2022-01-13"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"trome",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/?ref=tr&outputType=lite",tags:"alianzalima,gabrielachilier",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tromepe","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="Si bien el defensa ecuatoriano tenía contrato por todo el 2022, ambas partes acordaron poner punto final a la relación."/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul"/><meta property="og:description" content="Si bien el defensa ecuatoriano tenía contrato por todo el 2022, ambas partes acordaron poner punto final a la relación."/><meta property="og:image" content="https://trome.pe/resizer/jRt0Lzy1zKSQt6kDi8pBIGuYYoE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXF2QLZRWREUXJI7JOLLI3A6XA.jpg"/><link rel="preload" as="image" href="https://trome.pe/resizer/z0NM7Wz_lKKUDh1X7IY9Qeo4I3w=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXF2QLZRWREUXJI7JOLLI3A6XA.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/jRt0Lzy1zKSQt6kDi8pBIGuYYoE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXF2QLZRWREUXJI7JOLLI3A6XA.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tromepe"/><meta name="twitter:title" content="Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul"/><meta name="twitter:image" content="https://trome.pe/resizer/jRt0Lzy1zKSQt6kDi8pBIGuYYoE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXF2QLZRWREUXJI7JOLLI3A6XA.jpg"/><meta name="twitter:description" content="Si bien el defensa ecuatoriano tenía contrato por todo el 2022, ambas partes acordaron poner punto final a la relación."/><meta name="twitter:creator" content="tromepe"/><meta name="data-article-id" content="AG3JQBOZF5CKZP2DM22T6W26TI"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2022-01-13T02:31:44.379Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Deportes"/><meta name="bi3dArtTitle" content="Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul"/><meta name="cXenseParse:per-categories" content="Deportes"/><meta name="etiquetas" content="Alianza Lima,Gabriel Achilier"/><meta name="content-type" content="story"/><meta name="section-id" content="/deportes"/><meta name="keywords" content="Alianza Lima,Gabriel Achilier"/><meta property="article:published_time" content="2022-01-13T02:31:44.379Z"/><meta property="article:modified_time" content="2022-01-13T03:07:29.084Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Deportes"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Alianza Lima"/><meta property="article:tag" content="Gabriel Achilier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2022-01-13T02:31:44.379Z", "dateModified":"2022-01-13T03:07:29.084Z",  "backstory":"",   "dateline": "2022-01-12T21:31:44-05:00 ", "headline":"Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul","alternativeHeadline":"Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul | NCZD","description":"Si bien el defensa ecuatoriano tenía contrato por todo el 2022, ambas partes acordaron poner punto final a la relación.", "articleBody":"La historia entre Alianza Lima y Gabriel Achilier llegó oficialmente a su fin. La noche de este miércoles, la entidad victoriana dio a conocer, a través de un comunicado, que se llegó a un acuerdo con el futbolista para dar por concluido el contrato, que era también por todo el 2022. “El Club Alianza Lima comunica que ha llegado a un acuerdo con el jugador Gabriel Achilier para la rescisión del contrato que lo ligaba a nuestra institución”, explicó el club, para luego desearle el ecuatoriano&nbsp;“el mayor de los éxitos en su carrera deportiva”. Achilier, de 36 años, acordó su llegada al conjunto aliancista el 2020 por las próximas dos temporadas. No obstante, el deportista fue cedido a préstamo a Orense de su país el 2021. Sin opciones de ponerse la blanquiazul el 2022, se optó finalmente por terminar el vínculo.   Minutos antes del pronunciamiento de Alianza Lima acerca del tema Gabriel Achilier, el Orense comunicó, para alegría de sus hinchas, la renovación del experimentado futbolista.&nbsp;“¡Se queda! ¡Capitán para rato! Estamos muy felices de anunciarles que nuestro capitán seguirá siendo #MásOrenseQueNunca”, señaló el club en Twitter. Achilier, mundialista con su selección en Brasil 2014, disputó 25 partidos con el cuadro de Machala, todos como titular, y logró anotar cuatro goles. Además de Orense, Achilier también ha sido parte de Deportivo Cuenca, Liga de Loja, Deportivo Azogues, Emelec y Monarcas Morelia (México). ",  "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/"     },     "image": {"@type":"ImageObject","url":"https://trome.pe/resizer/65majZOA6gRAaojf8IvtcBSw9mI=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXF2QLZRWREUXJI7JOLLI3A6XA.jpg","description":"Gabriel Achilier jugará por Orense por segundo año consecutivo. (Foto: AFP)","height":800,"width":1200 },     "author": {"@context": "http://schema.org/","@type":"Person","name":"Redacción Deportes","image":"https://s3.amazonaws.com/arc-authors/elcomercio/640d533f-846a-4606-b48a-139a08dc9f88.jpg","contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":"webmaster@trome.com"},"email":"webmaster@trome.com","jobTitle":"Periodista deportivos"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1","height":60, "width":230 } },  "keywords":["Alianza Lima","Gabriel Achilier"] }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/deportes/ufc-conor-mcgregor-y-la-millonaria-cifra-por-minuto-que-gano-el-2021-neymar-cristiano-ronaldo-nczd-noticia/" },{"@type":"ListItem","position":2,"url":"https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/" },{"@type":"ListItem","position":3,"url":"https://trome.pe/deportes/fichajes-2022-reimond-manco-se-convirtio-en-el-flamante-fichaje-de-santos-de-nasca-y-jugara-la-liga-2-2022-segunda-division-nczd-noticia/" },{"@type":"ListItem","position":4,"url":"https://trome.pe/deportes/leonardo-bonucci-quien-no-pudo-ingresar-encaro-a-dirigente-de-inter-tras-el-2-1-gol-de-alexis-sanchez-en-el-minuto-final-inter-vs-juventus-video-nczd-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://trome.pe/deportes/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'deportes'; var subsection = 'alianzalima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia'; var path_name = '/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/';  var tipo_nota = 'imagen';   var id_nota = 'AG3JQBOZF5CKZP2DM22T6W26TI';  var content_paywall = 'false';  var nucleo_origen = 'nd'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'deportes','subseccion': 'sin-definir','tipo_nota' : 'imagen', 'id_nota' : 'AG3JQBOZF5CKZP2DM22T6W26TI','tag1': 'alianza-lima','tag2': 'gabriel-achilier','premium' : 'false','autor' : 'Redacción Deportes','nucleo_ID' : 'nd',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "deportes,alianza-lima,gabriel-achilier"; _sf_async_config.authors = 'Redacción Deportes'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5a38ccc4-d536-42ac-ac25-6b6da88c59e4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3ycyuyo7tx3q-f-b523c5eba-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"14db463a","ak.r":41226,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":48576,"ak.gh":"23.209.100.138","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1642044919","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ubfS7uzgL1xcCScfQeLKnMFl/EMA6ly0inKQK0K19x3IlehrHS7eJ6USPX+X3v7xk0Q6h5RzltkEZUEVsKRgJ6B4i56RasB1F2MOeWsElOF23ahsSlbfIXATyhsDEbALh+pb/zWPzUGK1efe7G6mV7v0rwsYYHaNZJIjOSu1L7/dKwtYFwEiBVXJuyxR4MmLbbeYS+hIvzvgv8BmzVWvN9LOVNQ+errZAb9cEMcCIFxVrtHpDNjoGZOeXuCLNbz1KaJdiOK087niX2lmwXE4EbboJtGTskQzur0jmOzQ7ToqpvvikwgU6GL+U7BQ8IeazMSmOW0nNNfcBUSRlFb4acW4nnb8ZQ8EIZIJ5o+yPD599FOGW03ZpjnkYbF4g8jwmT/XfQ4BQ4UgFYrmhkrC6+EVGeLU9k1Bh2WIo0nhShw=","ak.pv":"34","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome deportes gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><div id="gpt_skin" data-ads-name="/28253241/trome/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><nav class="header-inverted-featured__band__inverted"><div class="header-inverted-featured__menu-full"><div class="header-inverted-featured__menu-full__Tags">Hoy</div><ul class="header-inverted-featured__menu-full__list"><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/celebrities">Celebrities</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/actualidad">Actualidad</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/espectaculos">Espectáculos</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/opinion/seno-maria">La Seño María</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/deportes/champions-league">Champions League</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/emprende-trome/tips-para-emprendedores">Tips para Emprendedores</a></li></ul></div></nav><header class="header-inverted-featured header"><div class="nav__loader-bar position-absolute h-full left-0 bg-link"></div><div class="header-inverted-featured__wrapper wrapper"><div class="header-inverted-featured__nav-btn-container header-inverted-featured__left-btn-container"><button type="button" class="header-inverted-featured__btn-menu " id="btn-menu" tabindex="0"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="header-inverted-featured__icon-menu icon-hamburguer" role="img" viewBox="0 0 448 512"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline-close hidden" role="img" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg><span aria-hidden="true">Menú</span></button><form id="header-search-form" class="header-inverted-featured__form"><svg id="header-search-button" class="header-inverted-featured__btn-search" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="search-button-close hidden" role="img" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></form></div><a itemProp="url" href="/" class="header-inverted-featured__logo-container" title=": Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la bl | TROME"><img src="https://cdna.trome.pe/resources/dist/trome/images/trome-logo_5.png?d=1" alt=": Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la bl | TROME" title=": Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la bl | TROME" class="header-inverted-featured__logo"/></a><div class="header-inverted-featured__nav-story-title"></div><div class="header-inverted-featured__nav-btn-container header-inverted-featured__right-btn-container"></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y w-full active"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search block lg:hidden"><form id="header-search-form-mobile" class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" id="header-search-input-mobile" placeholder="¿Qué estas buscando?" class="nav-sidebar__input w-full inline-block bg-white line-h-sm"/><svg id="header-search-icon-mobile" class="nav-sidebar__footer__icon-search icon-search" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></form></div><div class="nav-sidebar__body pr-0 pb-15 pl-0"><ul class="nav- sidebar__list"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad" class="nav-sidebar__link block text-md text-white">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-actualidad" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/politica" class="nav-sidebar__link block text-md text-white">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/nacional" class="nav-sidebar__link block text-md text-white">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/economia" class="nav-sidebar__link block text-md text-white">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/internacional" class="nav-sidebar__link block text-md text-white">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/policiales" class="nav-sidebar__link block text-md text-white">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos" class="nav-sidebar__link block text-md text-white">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-espectáculos" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/celebridades" class="nav-sidebar__link block text-md text-white">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/cine" class="nav-sidebar__link block text-md text-white">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/musica" class="nav-sidebar__link block text-md text-white">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/tv" class="nav-sidebar__link block text-md text-white">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes" class="nav-sidebar__link block text-md text-white">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-deportes" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/panamericanos" class="nav-sidebar__link block text-md text-white">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-peruano" class="nav-sidebar__link block text-md text-white">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/seleccion-peruana" class="nav-sidebar__link block text-md text-white">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-internacional" class="nav-sidebar__link block text-md text-white">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/ufc" class="nav-sidebar__link block text-md text-white">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/wwe" class="nav-sidebar__link block text-md text-white">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mi-bodeguita" class="nav-sidebar__link block text-md text-white">Mi Bodeguita</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv" class="nav-sidebar__link block text-md text-white">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-programas tv" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/combate" class="nav-sidebar__link block text-md text-white">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block text-md text-white">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block text-md text-white">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/pension-soto" class="nav-sidebar__link block text-md text-white">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia" class="nav-sidebar__link block text-md text-white">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-familia" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/ninos" class="nav-sidebar__link block text-md text-white">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/escuela" class="nav-sidebar__link block text-md text-white">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/tercera-edad" class="nav-sidebar__link block text-md text-white">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/sexo" class="nav-sidebar__link block text-md text-white">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/salud" class="nav-sidebar__link block text-md text-white">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/trabajo" class="nav-sidebar__link block text-md text-white">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/horoscopo" class="nav-sidebar__link block text-md text-white">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia" class="nav-sidebar__link block text-md text-white">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-tecnología" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/internet" class="nav-sidebar__link block text-md text-white">Internet</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/juegos" class="nav-sidebar__link block text-md text-white">Juegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/smartphones" class="nav-sidebar__link block text-md text-white">Smartphones</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/musica" class="nav-sidebar__link block text-md text-white">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/apps" class="nav-sidebar__link block text-md text-white">Apps</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion" class="nav-sidebar__link block text-md text-white">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-opinión" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/seno-maria" class="nav-sidebar__link block text-md text-white">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-buho" class="nav-sidebar__link block text-md text-white">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/ampay" class="nav-sidebar__link block text-md text-white">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-bombardero" class="nav-sidebar__link block text-md text-white">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral" class="nav-sidebar__link block text-md text-white">Viral</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-viral" name="checkbox-submenu"/><label for="root-viral" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-viral" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-viral"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/youtube" class="nav-sidebar__link block text-md text-white">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/instagram" class="nav-sidebar__link block text-md text-white">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/facebook" class="nav-sidebar__link block text-md text-white">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/twitter" class="nav-sidebar__link block text-md text-white">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/whatsapp" class="nav-sidebar__link block text-md text-white">WhatsApp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/memes" class="nav-sidebar__link block text-md text-white">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/dr-trome" class="nav-sidebar__link block text-md text-white">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/emprende-trome" class="nav-sidebar__link block text-md text-white">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/edicion-impresa" class="nav-sidebar__link block text-md text-white">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/videos" class="nav-sidebar__link block text-md text-white">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/fotos" class="nav-sidebar__link block text-md text-white">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/malcriadas" class="nav-sidebar__link block text-md text-white">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/celebrities" class="nav-sidebar__link block text-md text-white">Celebrities</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mundo" class="nav-sidebar__link block text-md text-white">Mundo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/promociones" class="nav-sidebar__link block text-md text-white">Promociones</a></li></ul></div></div><div class="nav-sidebar__footer"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora" class="nav-sidebar__footer__call-link"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome_2x.png?d=1" alt="Llamada Ganadora"/></a></div></div><script>window.addEventListener("load",function(){document.getElementById("header-search-form-mobile").addEventListener("submit",function(e){e.preventDefault();var t=e.target[0].value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})})</script><script>window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("header-search-icon-mobile"),a=document.getElementById("header-search-input-mobile");e.addEventListener("click",function(){var t=a.value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})})})</script></div><div class="header-inverted-featured__call-img"><a id="signwall-nav-btn" title="REGÍSTRATE" class="header-inverted-featured__btn-registrate" tabindex="0" role="button"><span aria-hidden="true">REGÍSTRATE</span></a><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora" class="header-inverted-featured__call-link"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome_2x.png?d=1" alt="Llamada Ganadora"/></a></div><div class="layer"></div><div id="search-container" class="header-inverted-featured__buscador-container hidden"><div class="header-inverted-featured__buscador"><svg id="header-search-button" class="header-inverted-featured__icon-search-buscador" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input type="search" id="header-search-input" placeholder="¿Qué estas buscando?" class="header-inverted-featured__search" value=""/><a id="btn-search" title="BUSCAR" class="header-inverted-featured__btn-buscar" tabindex="0" role="button"><span aria-hidden="true">BUSCAR</span></a></div></div></header><nav class="header-inverted-featured__band mt-0 header-inverted-featured__band__inverted"><div class="header-inverted-featured__band-wrapper header-inverted-featured__band-wrapper__inverted"><ul class="header-inverted-featured__features"><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="https://trome.pe/">Portada</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/actualidad/">Actualidad</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/espectaculos/">Espectáculos</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/videos/">Videos</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/deportes/">Deportes</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="https://trome.pe/eliminatorias-qatar-2022/">Eliminatorias</a></li></ul></div></nav><script type="text/javascript">
var a = document.querySelector(".header-inverted-featured")
var o = new IntersectionObserver(
([e]) => e.target.classList.toggle("header-inverted-featured__header-sticky", e.intersectionRatio < 1),
{ threshold: [1] }
);
o.observe(a);</script><script type="text/javascript">window.addEventListener("DOMContentLoaded",function(){requestIdle(function(){ 
var a = document.querySelector(".header-inverted-featured")
var o = new IntersectionObserver(
([e]) => e.target.classList.toggle("header-inverted-featured__header-sticky", e.intersectionRatio < 1),
{ threshold: [1] }
);
o.observe(a);
})});</script><script type="text/javascript">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</script><script type="text/javascript">window.addEventListener("DOMContentLoaded",function(){requestIdle(function(){ 
var s=document.body.querySelector('.header-inverted-featured__buscador-container'),
f=document.getElementById("header-search-form"),
b=document.body.querySelector('.header-inverted-featured__btn-search'),
c=document.body.querySelector('.search-button-close'),
i=document.body.querySelector('.header-inverted-featured__band');
if (location.pathname.split('/').filter(l => l !== '')[0] === 'buscar') {
  f.className=f.className.concat(" header-inverted-featured__btn-search-close");
  b.className.baseVal=b.className.baseVal.concat(" active");
  c.className.baseVal=c.className.baseVal.replace(" hidden", "");
  s.className=s.className.replace(" hidden", " flex");
  i.className=i.className.replace(" mt-0", " mt-70")
}
})}) 
          window.addEventListener("load",function(){requestIdle(function(){ 
var f=document.body.querySelectorAll('.header-inverted-featured__features-link__inverted');
f.forEach((e) => {
  let h=e.getAttribute("href");
  if (e.getAttribute("href").split('/').pop() !== '') {h=h+'/';}
  if (location.pathname === h) {
    e.className=e.className.concat(" active");
  }
})    
})})</script><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div><div id="gpt_laterall" data-ads-name="/28253241/trome/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div class="content_gpt_top_ads"><div id="gpt_top" data-ads-name="/28253241/trome/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="overflow:hidden"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/deportes/">Deportes</a></h2></div><div class="st-social__share"><a itemProp="url" href="https://news.google.com/publications/CAAiECCiQIt3Kd998hQP1V3qDOIqFAgKIhAgokCLdynfffIUD9Vd6gzi?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" class="share-btn f f-center share-btn--gnews" rel="noreferrer" target="_blank"><span class="share-btn--gnews-txt">Síguenos en Google News</span><svg xmlns="http://www.w3.org/2000/svg" height="25" viewBox="0 100 512.3 512.3"><path d="m444.6 231.6h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.2 0-87.5-39.3-87.5-87.5s39.3-87.5 87.5-87.5c22.6 0 44 8.6 60.3 24.1l-20.7 21.7c-10.7-10.2-24.8-15.9-39.7-15.9-31.7 0-57.5 25.8-57.5 57.5s25.8 57.5 57.5 57.5c26.5 0 48.9-18 55.5-42.5h-55.5v-30h87.5v15c0 48.2-39.3 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></svg></a><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Alianza%20Lima%20le%20dijo%20adi%C3%B3s%20a%20Gabriel%20Achilier%2C%20que%20nunca%20se%20puso%20la%20blanquiazul&amp;url=https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Alianza%20Lima%20le%20dijo%20adi%C3%B3s%20a%20Gabriel%20Achilier%2C%20que%20nunca%20se%20puso%20la%20blanquiazul%20https%3A%2F%2Ftrome.pe%2Fdeportes%2Falianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><h1 itemProp="name" class="sht__title">Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul</h1><h2 itemProp="name" class="sht__summary">Si bien el defensa ecuatoriano tenía contrato por todo el 2022, ambas partes acordaron poner punto final a la relación.</h2><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-enter:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>p.st-social__tooltip { display:none; }</style></div></div><div id="fusion-static-exit:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::LXF2QLZRWREUXJI7JOLLI3A6XA.jpg" style="display:none" data-fusion-component="image:580x330::LXF2QLZRWREUXJI7JOLLI3A6XA.jpg"></div><picture><source srcSet="https://trome.pe/resizer/z0NM7Wz_lKKUDh1X7IY9Qeo4I3w=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXF2QLZRWREUXJI7JOLLI3A6XA.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/_ZDXDTEbDoDNKDfgqFymm4Us3EU=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXF2QLZRWREUXJI7JOLLI3A6XA.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/rfbj1uF1tWs0kfA8yMF0dErelTc=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXF2QLZRWREUXJI7JOLLI3A6XA.jpg" alt="Gabriel Achilier jugará por Orense por segundo año consecutivo. (Foto: AFP)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::LXF2QLZRWREUXJI7JOLLI3A6XA.jpg" style="display:none" data-fusion-component="image:580x330::LXF2QLZRWREUXJI7JOLLI3A6XA.jpg"></div><figcaption class="s-multimedia__caption">Gabriel Achilier jugará por Orense por segundo año consecutivo. (Foto: AFP)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div class="story-contents w-full "><div class="story-contents__author  "><a itemProp="url" href="/autor/redaccion-deportes/" class="story-contents__author-link ">Redacción Deportes</a><div class="story-contents__author-date f "><time dateTime="2022-01-12T21:31:44-05:00">Actualizado el 12/01/2022 10:07 p.m.</time></div></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>La historia entre Alianza Lima y Gabriel Achilier llegó oficialmente a su fin. La noche de este miércoles, la entidad victoriana dio a conocer, a través de un comunicado, que se llegó a un acuerdo con el futbolista para dar por concluido el contrato, que era también por todo el 2022.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/trome/web/post/deportes/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph "><i><b>“</b></i><i>El Club Alianza Lima comunica que ha llegado a un acuerdo con el jugador Gabriel Achilier para la rescisión del contrato que lo ligaba a nuestra institución</i>”, explicó el club, para luego desearle el ecuatoriano&nbsp;<i>“el mayor de los éxitos en su carrera deportiva”</i>.</p><p itemProp="description" class="story-contents__font-paragraph ">Achilier, de 36 años, acordó su llegada al conjunto aliancista el 2020 por las próximas dos temporadas. No obstante, el deportista fue cedido a préstamo a Orense de su país el 2021. Sin opciones de ponerse la blanquiazul el 2022, se optó finalmente por terminar el vínculo.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/trome/web/post/deportes/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><div><div id="spc_post_stories"></div><style>
@media screen and (max-width: 639px) {
  #spc_post_stories {
    height: 115px;
    overflow: hidden;
  }
  #spc_post_stories iframe {
    margin: 0 !important;
  }
}
</style></div><figure><div id="fusion-static-enter:image:620x0::3VCMAK3EQBHYHIBHHJPO67XUY4.jpg" style="display:none" data-fusion-component="image:620x0::3VCMAK3EQBHYHIBHHJPO67XUY4.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/w92RIHED_dFPF9M-YJfafwTee-w=/280x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3VCMAK3EQBHYHIBHHJPO67XUY4.jpg" media="(max-width: 360px)" class="lazy"/><source data-srcset="https://trome.pe/resizer/-6QHTw3hkVJ6Y4uePSH-iP1fnnY=/482x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3VCMAK3EQBHYHIBHHJPO67XUY4.jpg" media="(max-width: 639px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/gnSWmqpQtUJjprOJpQd2MaEbrhk=/620x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3VCMAK3EQBHYHIBHHJPO67XUY4.jpg" alt="El comunicado de Alianza Lima." decoding="async" class="lazy story-contents__image w-full o-cover"/></picture><div id="fusion-static-exit:image:620x0::3VCMAK3EQBHYHIBHHJPO67XUY4.jpg" style="display:none" data-fusion-component="image:620x0::3VCMAK3EQBHYHIBHHJPO67XUY4.jpg"></div><figcaption class="story-contents__caption">El comunicado de Alianza Lima.<!-- --> </figcaption></figure><h2 class=""><b>¿Dónde jugará Achilier?</b></h2><p itemProp="description" class="story-contents__font-paragraph ">Minutos antes del pronunciamiento de Alianza Lima acerca del tema Gabriel Achilier, el Orense comunicó, para alegría de sus hinchas, la renovación del experimentado futbolista.&nbsp;<i>“¡Se queda! ¡Capitán para rato! Estamos muy felices de anunciarles que nuestro capitán seguirá siendo #MásOrenseQueNunca”</i>, señaló el club en Twitter.</p><p itemProp="description" class="story-contents__font-paragraph ">Achilier, mundialista con su selección en Brasil 2014, disputó 25 partidos con el cuadro de Machala, todos como titular, y logró anotar cuatro goles.</p><div class="content_gpt_caja4"><div id="gpt_caja4" data-ads-name="/28253241/trome/web/post/deportes/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Además de Orense, Achilier también ha sido parte de Deportivo Cuenca, Liga de Loja, Deportivo Azogues, Emelec y Monarcas Morelia (México).</p><p itemProp="description" class="story-contents__font-paragraph "><br/></p></section></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Alianza%20Lima%20le%20dijo%20adi%C3%B3s%20a%20Gabriel%20Achilier%2C%20que%20nunca%20se%20puso%20la%20blanquiazul&amp;url=https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/" class="share-btn f f-center s-lk" title="Compartir en LinkedIn" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Alianza%20Lima%20le%20dijo%20adi%C3%B3s%20a%20Gabriel%20Achilier%2C%20que%20nunca%20se%20puso%20la%20blanquiazul%20https%3A%2F%2Ftrome.pe%2Fdeportes%2Falianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">tags relacionadas</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/alianza-lima/">Alianza Lima</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/gabriel-achilier/">Gabriel Achilier</a></h2></div></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div><div id="gpt_content" data-ads-name="/28253241/trome/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div class="content_gpt_caja1_ads"><div id="gpt_caja1" data-ads-name="/28253241/trome/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><img class="most-read__logo" alt="logo" src="https://cdna.trome.pe/resources/dist/trome/images/logo_twitter.jpg"/><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/deportes/ufc-conor-mcgregor-y-la-millonaria-cifra-por-minuto-que-gano-el-2021-neymar-cristiano-ronaldo-nczd-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::J2AERE34SRABTPADMNTVKTARME.jpg" style="display:none" data-fusion-component="image:118x72::J2AERE34SRABTPADMNTVKTARME.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/WLcibLnVhtbvOAFlxyO5uV_XG6c=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/J2AERE34SRABTPADMNTVKTARME.jpg" alt="Tremendo: Conor McGregor y la millonaria cifra por minuto que ganó el 2021" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::J2AERE34SRABTPADMNTVKTARME.jpg" style="display:none" data-fusion-component="image:118x72::J2AERE34SRABTPADMNTVKTARME.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Tremendo: Conor McGregor y la millonaria cifra por minuto que ganó el 2021</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/deportes/alianza-lima-le-dijo-adios-a-gabriel-achilier-que-nunca-se-puso-la-blanquiazul-nczd-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::LXF2QLZRWREUXJI7JOLLI3A6XA.jpg" style="display:none" data-fusion-component="image:118x72::LXF2QLZRWREUXJI7JOLLI3A6XA.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/7pdzwOreKJEdKPmaVulkPQqbRSM=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXF2QLZRWREUXJI7JOLLI3A6XA.jpg" alt="Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::LXF2QLZRWREUXJI7JOLLI3A6XA.jpg" style="display:none" data-fusion-component="image:118x72::LXF2QLZRWREUXJI7JOLLI3A6XA.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Alianza Lima le dijo adiós a Gabriel Achilier, que nunca se puso la blanquiazul</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/deportes/fichajes-2022-reimond-manco-se-convirtio-en-el-flamante-fichaje-de-santos-de-nasca-y-jugara-la-liga-2-2022-segunda-division-nczd-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::QPYOAYCSNVBPRJGKPJI73D53OM.jpg" style="display:none" data-fusion-component="image:118x72::QPYOAYCSNVBPRJGKPJI73D53OM.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/ERedd3tRMa4EuBnt1QAlg_i1ZnE=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QPYOAYCSNVBPRJGKPJI73D53OM.jpg" alt="Reimond Manco se convirtió en el flamante fichaje de Santos de Nasca y jugará la Liga 2 2022" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::QPYOAYCSNVBPRJGKPJI73D53OM.jpg" style="display:none" data-fusion-component="image:118x72::QPYOAYCSNVBPRJGKPJI73D53OM.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Reimond Manco se convirtió en el flamante fichaje de Santos de Nasca y jugará la Liga 2 2022</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div class="content_gpt_caja2_ads"><div id="gpt_caja2" data-ads-name="/28253241/trome/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="gpt_vslider" data-ads-name="/28253241/trome/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="fusion-static-enter:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.most-read {contain-intrinsic-size: 320px !important;}
.story-contents__content { content-visibility: inherit!important; } .header-full { z-index: 10!important; }
@media screen and (min-width: 1024px){
div#gpt_caja2 {
    position: sticky !important;
    top: 60px;
}}
</style></div></div><div id="fusion-static-exit:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div><div id="gpt_lateralr" data-ads-name="/28253241/trome/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div></div></div><div id="fusion-static-enter:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><section class="st-interest"><p class="st-interest__title-p"></p><h2 class="st-interest__title">TE PUEDE INTERESAR:</h2><article class="st-interest__item "><a href="/deportes/alianza-lima-beto-da-silva-razones-por-las-que-no-quieren-contar-con-delantero-para-liga-1-y-copa-libertadores-2022-mp-noticia/"><div id="fusion-static-enter:image:360x202::MLBMF7NGZBFSVHZSCKWQDLFHQY.jpg" style="display:none" data-fusion-component="image:360x202::MLBMF7NGZBFSVHZSCKWQDLFHQY.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/FT5NfIvWpcn0t1w2yaZq3mxt_Xk=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MLBMF7NGZBFSVHZSCKWQDLFHQY.jpg" alt="Alianza Lima: ¿Por qué no quieren que Beto da Silva se quede en Matute?" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::MLBMF7NGZBFSVHZSCKWQDLFHQY.jpg" style="display:none" data-fusion-component="image:360x202::MLBMF7NGZBFSVHZSCKWQDLFHQY.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Deportes</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/deportes/alianza-lima-beto-da-silva-razones-por-las-que-no-quieren-contar-con-delantero-para-liga-1-y-copa-libertadores-2022-mp-noticia/">Alianza Lima: ¿Por qué no quieren que Beto da Silva se quede en Matute?</a></h3></div></article><article class="st-interest__item "><a href="/deportes/reimond-manco-de-jugar-mundial-sub-17-con-jotitas-al-olvido-equipo-liga-2-peru-historias-de-futbolistas-trayectoria-noticia/"><div id="fusion-static-enter:image:360x202::JL4UUZBV4VBQPBQTBB7KCIJWOY.jpg" style="display:none" data-fusion-component="image:360x202::JL4UUZBV4VBQPBQTBB7KCIJWOY.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/ZxBY_s6aLR2OtroCKAMJ_nY2KTI=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JL4UUZBV4VBQPBQTBB7KCIJWOY.jpg" alt="Reimond Manco: de jugar Mundial con los ‘Jotitas’ al olvido en equipo de segunda" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::JL4UUZBV4VBQPBQTBB7KCIJWOY.jpg" style="display:none" data-fusion-component="image:360x202::JL4UUZBV4VBQPBQTBB7KCIJWOY.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Deportes</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/deportes/reimond-manco-de-jugar-mundial-sub-17-con-jotitas-al-olvido-equipo-liga-2-peru-historias-de-futbolistas-trayectoria-noticia/">Reimond Manco: de jugar Mundial con los ‘Jotitas’ al olvido en equipo de segunda</a></h3></div></article><article class="st-interest__item "><a href="/videos/deportes/paolo-guerrero-y-jefferson-farfan-demuestran-humildad-ante-pequeno-hincha-nnav-amtv-video-noticia/"><div id="fusion-static-enter:image:360x202::m/v2/media/NT5NhG5q/poster.jpg" style="display:none" data-fusion-component="image:360x202::m/v2/media/NT5NhG5q/poster.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/5ufcLxYFEJYihvOmf1BftZYmb7g=/360x202/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/NT5NhG5q/poster.jpg" alt="Paolo Guerrero y Jefferson Farfán demuestran humildad ante pequeño hincha" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::m/v2/media/NT5NhG5q/poster.jpg" style="display:none" data-fusion-component="image:360x202::m/v2/media/NT5NhG5q/poster.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Deportes</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/videos/deportes/paolo-guerrero-y-jefferson-farfan-demuestran-humildad-ante-pequeno-hincha-nnav-amtv-video-noticia/">Paolo Guerrero y Jefferson Farfán demuestran humildad ante pequeño hincha</a></h3></div></article><article class="st-interest__item "><a href="/deportes/alianza-lima-beto-da-silva-pide-millonada-para-rescindir-contrato-no-juega-liga1-ni-copa-libertadores-imp-noticia/"><div id="fusion-static-enter:image:360x202::UI4XLFVC7VB27OOK5T3WYPO2NQ.jpg" style="display:none" data-fusion-component="image:360x202::UI4XLFVC7VB27OOK5T3WYPO2NQ.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/5nraCUEkcZID8nJ-nyppLNe-Wlc=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UI4XLFVC7VB27OOK5T3WYPO2NQ.jpg" alt="Beto da Silva espera cobrar millonaria cifra para rescindir con Alianza Lima " decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::UI4XLFVC7VB27OOK5T3WYPO2NQ.jpg" style="display:none" data-fusion-component="image:360x202::UI4XLFVC7VB27OOK5T3WYPO2NQ.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Deportes</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/deportes/alianza-lima-beto-da-silva-pide-millonada-para-rescindir-contrato-no-juega-liga1-ni-copa-libertadores-imp-noticia/">Beto da Silva espera cobrar millonaria cifra para rescindir con Alianza Lima </a></h3></div></article></section><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Trome</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/tv/ethel-pozo-en-desacuerdo-con-decisiones-de-melissa-paredes-imp-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::3IL37PA4JBFWFDCY6RYNQL3NRQ.jpg" style="display:none" data-fusion-component="image:234x161::3IL37PA4JBFWFDCY6RYNQL3NRQ.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/1Xhp2n_qXHvA4oN5jKBT-wTtchI=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3IL37PA4JBFWFDCY6RYNQL3NRQ.jpg" alt="Ethel Pozo sobre Melissa Paredes: “Ya no la frecuento porque no concuerdo con sus decisiones”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::3IL37PA4JBFWFDCY6RYNQL3NRQ.jpg" style="display:none" data-fusion-component="image:234x161::3IL37PA4JBFWFDCY6RYNQL3NRQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Ethel Pozo sobre Melissa Paredes: “Ya no la frecuento porque no concuerdo con sus decisiones”</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/deportes/seleccion-peruana-paolo-guerrero-cumple-sueno-a-un-nino-hincha-que-lo-esperaba-en-la-videna-eliminatorias-qatar-2022-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::Q33GD6GDQVFNJIY3GR2M7YH6YQ.jpg" style="display:none" data-fusion-component="image:234x161::Q33GD6GDQVFNJIY3GR2M7YH6YQ.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/OwO_B5mzJ_lRsmpUg0y-poUSWJM=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Q33GD6GDQVFNJIY3GR2M7YH6YQ.jpg" alt="¡Gracias por cumplir mi sueño! El gran gesto de Guerrero con un pequeño hincha" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::Q33GD6GDQVFNJIY3GR2M7YH6YQ.jpg" style="display:none" data-fusion-component="image:234x161::Q33GD6GDQVFNJIY3GR2M7YH6YQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">¡Gracias por cumplir mi sueño! El gran gesto de Guerrero con un pequeño hincha</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/melissa-paredes-compara-a-rodrigo-cuba-y-anthony-aranda-antes-no-era-celosa-ahora-si-farandula-nndc-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::6B7D2IQXUZEKBDG244EX5UDNGQ.jpg" style="display:none" data-fusion-component="image:234x161::6B7D2IQXUZEKBDG244EX5UDNGQ.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/0I9Z2rz4p1jC4oqjoKD7qJlHyuM=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6B7D2IQXUZEKBDG244EX5UDNGQ.jpg" alt="Melissa Paredes reconoce que antes no era celosa; pero ‘ahora sí’ | VIDEO" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::6B7D2IQXUZEKBDG244EX5UDNGQ.jpg" style="display:none" data-fusion-component="image:234x161::6B7D2IQXUZEKBDG244EX5UDNGQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Melissa Paredes reconoce que antes no era celosa; pero ‘ahora sí’ | VIDEO</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/videos/espectaculos/quien-es-jay-alvarrez-el-perfil-del-modelo-hawaiano-que-viajo-con-flavia-laos-al-cusco-patricio-parodi-farandula-instagram-amor-y-fuego-nnav-vr-video-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::62UUPKKCZBDSNFNFQK4QC5B63M.png" style="display:none" data-fusion-component="image:234x161::62UUPKKCZBDSNFNFQK4QC5B63M.png"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/tC7Ab79-jQgJRow9FGt96jdIZ9g=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/62UUPKKCZBDSNFNFQK4QC5B63M.png" alt="¿Quién es Jay Alvarrez?: el perfil del modelo hawaiano que viajó con Flavia Laos al Cusco" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::62UUPKKCZBDSNFNFQK4QC5B63M.png" style="display:none" data-fusion-component="image:234x161::62UUPKKCZBDSNFNFQK4QC5B63M.png"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">¿Quién es Jay Alvarrez?: el perfil del modelo hawaiano que viajó con Flavia Laos al Cusco</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/angelo-fukuy-se-despidio-de-orquesta-zona-libre-empezare-desde-cero-imp-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::WPW5OKSUVNDIXCMT4FXIAGR6YM.jpg" style="display:none" data-fusion-component="image:234x161::WPW5OKSUVNDIXCMT4FXIAGR6YM.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/QP8ZovyvgxjY4rYfbv8mPyaaqlk=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WPW5OKSUVNDIXCMT4FXIAGR6YM.jpg" alt="Angelo Fukuy se despidió de orquesta ‘Zona Libre : “Empezaré desde cero”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::WPW5OKSUVNDIXCMT4FXIAGR6YM.jpg" style="display:none" data-fusion-component="image:234x161::WPW5OKSUVNDIXCMT4FXIAGR6YM.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Angelo Fukuy se despidió de orquesta ‘Zona Libre : “Empezaré desde cero”</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/videos/espectaculos/luz-de-luna-revive-el-emotivo-final-de-la-telenovela-de-america-tv-leon-de-la-cumbia-nnav-video-amtv-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::m/v2/media/hKhlDq8Z/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/hKhlDq8Z/poster.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/VNIrn1CVvOQ__-M3ko4EMl5-fRw=/234x161/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/hKhlDq8Z/poster.jpg" alt="‘Luz de Luna’: Revive el emotivo final de la telenovela de América TV" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::m/v2/media/hKhlDq8Z/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/hKhlDq8Z/poster.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">‘Luz de Luna’: Revive el emotivo final de la telenovela de América TV</h2><span class="link-site__sitename">Trome</span></a></div></section><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div></section><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div class="content_gpt_zocalo_ads"><div id="gpt_zocalo" data-ads-name="/28253241/trome/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div id="fusion-static-enter:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
 @media screen and (min-width: 1024px) {
    .story-taboola {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .link-site {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .st-interest {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
  }
</style></div></div><div id="fusion-static-exit:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div id="fusion-static-enter:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
.story-contents__paragraph-list li a {
    color: #4496ff !important;
}
</style></div></div><div id="fusion-static-exit:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div id="fusion-static-enter:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
  @media screen and (max-width: 639px) {
    #gpt_top {
      max-height: 50px !important;
      overflow: hidden;
      height: auto;
      min-height: 50px;
      margin-bottom: 5px;
    }
  }
</style></div></div><div id="fusion-static-exit:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div><div style="display:none" id="f0fikucV0Pv62lj" data-fusion-collection="features" data-fusion-type="story/premium" data-fusion-message="Could not render component [features:story/premium]"></div></div></div><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-01-13"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.trome.pe/dist/trome/css/lite-story.css?d=2401"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>