 <!DOCTYPE html><html lang="es"> <head><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT'); </script><!-- End Google Tag Manager --> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"><title>    Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS | Foto 1 de 4 | 
Deportes | Trome
 </title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-08-02T12:10:10-05:00","dateModified":"2018-08-02T12:10:10-05:00","headline":"Arturo Vidal est\u00e1 a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS","description":"Arturo Vidal ya hab\u00eda sido tanteado la pasada temporada y esta vez si se dar\u00eda un acuerdo.","articleBody":"El chileno Arturo Vidal estar\u00eda cerca de dejar su club, Bayern M\u00fanich, para fichar por el Barcelona, seg\u00fan informaron este jueves varios medios en Espa\u00f1a. Se menciona que ya existir\u00eda un acuerdo 'de palabra' entre el jugador y el cuadro catal\u00e1n. \"Ya hay un principio de acuerdo con el futbolista\", se lee en&nbsp;la edici\u00f3n online del diario Mundo Deportivo sobre la llegada del jugador de 31 a\u00f1os al Barcelona. El diario Sport se\u00f1ala que \"en las \u00faltimas horas, tambi\u00e9n se ha alcanzado un compromiso con el Bayern para cerrar el traspaso en alrededor de los 30 millones de euros (34,8 millones de d\u00f3lares)\". Arturo Vidal ya hab\u00eda sido tanteado la pasada temporada, pero finalmente el Barcelona se decidi\u00f3 por el brasile\u00f1o Paulinho, ahora cedido al Guangzhou Evergrande chino, club del que hab\u00eda llegado al Barcelona hace un a\u00f1o. \"El centrocampista chileno del Bayern M\u00fanich podr\u00eda recalar en el Bar\u00e7a de manera inminente\", afirm\u00f3 por su parte el diario Marca. Tambi\u00e9n la emisora de radio RAC1 afirma en su p\u00e1gina web oficial, citando \"fuentes del Bayern\", que \"Arturo Vidal, ser\u00e1 nuevo jugador del Bar\u00e7a\". ","mainEntityOfPage":{"@type":"WebPage","@id":"http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/08/02/5b633813dcdcb.jpeg","description":"Arturo Vidal est\u00e1 a un paso de fichar por el Barcelona","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/07/23/5b56953f238ec.jpeg","description":"Arturo Vidal, seg\u00fan Sky Sports, no continuar\u00e1 en el Bayern Munich y tiene hasta 3 pretendientes. (Foto: AP)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/03/5b142135b6293.jpeg","description":"Arturo Vidal est\u00e1 lesionado y no podr\u00e1 jugar en alrededor 3 meses.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/03/5b14203d32fc7.jpeg","description":"Arturo Vidal est\u00e1 lesionado y estar\u00e1 fuera alrededor de tres meses.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/08/02/5b633a76ab4b9.jpeg","description":"Arturo Vidal est\u00e1 a un paso de fichar por el Barcelona","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/07/09/5b43ecf50d8ba.jpeg","description":"Arturo Vidal","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/25/5b3175cc359e7.jpeg","description":"Arturo Vidal a Per\u00fa y Argentina","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/05/02/5aea048472915.jpeg","description":"Arturo Vidal ofendi\u00f3 a Cristiano Ronaldo a trav\u00e9s de las redes sociales","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Trome"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"http://trome.pe/bundles/appcms/images/trome/logo-trome-316x60.png?1532964936","height":60,"width":316}},"keywords":["arturo_vidal"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/deportes","name":"Deportes"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://trome.pe/deportes/arturo-vidal-quiere-jugar-flamengo-paolo-guerrero-ojala-me-gusta-video-88978"},{"@type":"ListItem","position":2,"url":"http://trome.pe/mundial/arturo-vidal-peru-argentina-burlan-demostrar-cancha-son-superiores-video-87289"},{"@type":"ListItem","position":3,"url":"http://trome.pe/deportes/arturo-vidal-mundial-atrevio-nuevo-campeon-rusia-2018-85038"},{"@type":"ListItem","position":4,"url":"http://trome.pe/deportes/cristiano-ronaldo-ofensiva-broma-recibio-parte-arturo-vidal-video-fotos-82375"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209"> <link rel="next" href="http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209?foto=2"><meta name="description" content="Arturo Vidal ya había sido tanteado la pasada temporada y esta vez si se daría un acuerdo."> <meta name="keywords" content="arturo_vidal"><meta name="etiquetas" content="Arturo Vidal,Barcelona"> <meta name="news_keywords" content="arturo_vidal"><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#f15a24"/> <meta name="msapplication-TileColor" content="#f15a24"/><meta name="apple-mobile-web-app-title" content="Trome"/> <meta name="application-name" content="Trome"/><meta name="author" content="Redacción Trome"/> <meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/><meta property="og:title" content="Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS"/> <meta property="og:url" content="http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209"/><meta property="og:site_name" content="trome.pe"/> <meta property="og:locale" content="es_PE"/><meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2018/08/02/5b633813dcdcb.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="Arturo Vidal ya había sido tanteado la pasada temporada y esta vez si se daría un acuerdo."/> <meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@tromepe"/><meta name="twitter:creator" content="@tromepe"/> <meta name="twitter:title" content="Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS"/><meta property="twitter:description" content="Arturo Vidal ya había sido tanteado la pasada temporada y esta vez si se daría un acuerdo."/> <meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2018/08/02/5b633813dcdcb.jpeg"/><meta name="article:section" content="Deportes"/> <meta property="article:tag" content="arturo_vidal"/><meta name="article:modified_time" content="2018-08-02T12:10:10-05:00"/> <meta name="article:published_time" content="2018-08-02T12:10:10-05:00"/><meta name="article:publisher" content="https://www.facebook.com/Tromepe"/> <meta property="fb:app_id" content="564909590331357"/><link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1532964936" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'http://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin','Open+Sans:400,600,700,800',]
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1532964936" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1532964936" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1532964936" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1532964936", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
     </script><script src="https://assets.trome.pe/js/global.js?1532964936" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1532964936" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1532964936" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1532964936" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Trome.pe"]),
OneSignal.push(["init",{
appId:"5c3eb148-b604-4576-b771-4a9bc7811afc",
safari_web_id:"web.onesignal.auto.0d033746-9b8a-4e2f-a0e7-88cee0acb9dd",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Trome.pe",
actionMessage:"Trome.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script></head> <body class=" nota  fotogaleria  trome2017 deportes  buttons-x2  " data-article-id="92209" ><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript> <!-- End Google Tag Manager (noscript) --><script>
var win = window;
var doc = document;
var splSec = 'deportes';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '21f12', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"arturovidal|barcelona"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><div id="ads_d_skin"> </div><script type="text/javascript">eplAD4M("movil_0", "m"); </script><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script><div id="ads_d_zocalo1"> </div></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script><div id="ads_d_zocalo2"> </div></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="ui-aside-menu-content"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1532964936" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-no-accordion mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/mundial">Mundial </a></h3> </div></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next"> </i></div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños </a></li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1532964936"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1532964936"> </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><!-- FECHA ACTUAL--> <div class="site-date"> jueves 02 de agosto de 2018  </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m472-471-473" class=""><style>.wrapper{background-color: #ffffff; }

 #ads-movil-movil_1, #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1, #ads-desktop-top,#ads-desktop-right_2,
 #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{
display:block !important;
}

.ads-zocalo1, .ads-zocalo2 {
   height: auto !important;
   z-index: 99999 !important;
}
#ads-desktop-ticker{
max-width: 980px;
margin: 0 auto;
}

.btn-circle-back-wc {
z-index: 100000 !important;
}
 </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("top", "d");</script><div id="ads_d_top"> </div></div> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1532964936" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1532964936" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias </a></li> <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad </a></li> <li class="ddmenu-item"><a href="/actualidad/politica">Política </a></li> <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="ddmenu-item"><a href="/actualidad/economia">Economía </a></li> <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="ddmenu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="ddmenu-item"><a href="/espectaculos/musica">Música </a></li> <li class="ddmenu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/ufc">UFC </a></li> <li class="ddmenu-item"><a href="/deportes/wwe">WWE </a></li> <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV </a></li> <li class="ddmenu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/familia">Familia </a></li> <li class="ddmenu-item"><a href="/familia/ninos">Niños </a></li> <li class="ddmenu-item"><a href="/familia/escuela">Escuela </a></li> <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="ddmenu-item"><a href="/familia/salud">Salud </a></li> <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="ddmenu-item item-top"><a href="/karry">Karry </a></li> <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="ddmenu-item"><a href="/tecnologia/musica">Música </a></li> <li class="ddmenu-item"><a href="/tecnologia/apps">Apps </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="ddmenu-item"><a href="/opinion/el-buho">El buho </a></li> <li class="ddmenu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/viral">Virales </a></li> <li class="ddmenu-item"><a href="/viral/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/viral/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/viral/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/viral/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/viral/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería </a></li> <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas </a></li> <li class="ddmenu-item item-top"><a href="/celebrities">Celebrities </a></li> <li class="ddmenu-item item-top"><a href="/mundo">Mundo </a></li> </ul></div> </div></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209&tw_p=tweetbutton&text=Arturo%20Vidal%20est%C3%A1%20a%20un%20paso%20de%20fichar%20por%20el%20Barcelona%20y%20jugar%20con%20Lionel%20Messi%20%7C%20FOTOS&url=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Arturo%20Vidal%20est%C3%A1%20a%20un%20paso%20de%20fichar%20por%20el%20Barcelona%20y%20jugar%20con%20Lionel%20Messi%20%7C%20FOTOS-http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20180802121022" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="deportes-menu"><li class="link m-top link first"> <a href="/deportes">Deportes</a></li> <li class="link"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="link external"><a href="/deportes/seleccion-peruana" target="_blank">Selección peruana </a></li> <li class="link"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="link"><a href="/deportes/ufc">Ufc </a></li> <li class="link last"><a href="/deportes/wwe">Wwe </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("expandible", "d");</script><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script><div id="ads_d_cintillo"> </div></div> <div id="ads-movil-movil_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_1", "m"); </script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil " style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <div class="pid-space" data-type="verify-email"></div>  <article id="article-default" class="news-detail default  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title" id="p92209-m664-1-665">Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS </h1><h2 class="news-summary" id="p92209-m674-2-675">Arturo Vidal ya había sido tanteado la pasada temporada y esta vez si se daría un acuerdo. </h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209&amp;tw_p=tweetbutton&amp;text=Arturo%20Vidal%20est%C3%A1%20a%20un%20paso%20de%20fichar%20por%20el%20Barcelona%20y%20jugar%20con%20Lionel%20Messi%20%7C%20FOTOS&amp;url=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Arturo%20Vidal%20est%C3%A1%20a%20un%20paso%20de%20fichar%20por%20el%20Barcelona%20y%20jugar%20con%20Lionel%20Messi%20%7C%20FOTOS-http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p92209-m561-560-562" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 2472px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m565-564-566" data-collection="p92209-m561-560-562" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m569-568-570" class="image"> <img alt="Arturo Vidal está a un paso de fichar por el Barcelona" title="Arturo Vidal está a un paso de fichar por el Barcelona" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/08/02/5b633813dcdcb.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m580-2-581" class="foto-description openSansRegular4">Arturo Vidal está a un paso de fichar por el Barcelona </p></figcaption> </div></div> <div class="slide" id="m587-1-588" data-collection="p92209-m561-560-562" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m591-590-592" class="image"><img alt="Arturo Vidal, según Sky Sports, no continuará en el Bayern Munich y tiene hasta 3 pretendientes. (Foto: AP)" title="Arturo Vidal, según Sky Sports, no continuará en el Bayern Munich y tiene hasta 3 pretendientes. (Foto: AP)" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/07/23/5b56953f238ec.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m602-2-603" class="foto-description openSansRegular4">Arturo Vidal, según Sky Sports, no continuará en el Bayern Munich y tiene hasta 3 pretendientes. (Foto: AP) </p></figcaption> </div></div> <div class="slide" id="m609-2-610" data-collection="p92209-m561-560-562" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m613-612-614" class="image"><img alt="Arturo Vidal" title="Arturo Vidal" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/06/03/5b142135b6293.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m624-2-625" class="foto-description openSansRegular4">Arturo Vidal está lesionado y no podrá jugar en alrededor 3 meses. </p></figcaption> </div></div> <div class="slide" id="m631-3-632" data-collection="p92209-m561-560-562" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m635-634-636" class="image"><img alt="Arturo Vidal" title="Arturo Vidal" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/06/03/5b14203d32fc7.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m646-2-647" class="foto-description openSansRegular4">Arturo Vidal está lesionado y estará fuera alrededor de tres meses. </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_2", "m");</script><div id="ads_m_movil2"> </div></div> <div class="news-body clearfix"><div class=" news-author-tags no-author-photo "> <div class="news-author"><figure class="author-image-detail"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-trome" target="_blank">Redacción Trome </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2018-08-02PET12:10:10" class="news-date">02/08/2018 - 12:10h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/arturo-vidal">Arturo Vidal, </a></h2> <h2 class="tags-item"><a href="/noticias/barcelona">Barcelona </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p92209-m556-555-557">El chileno <b><a href="https://trome.pe/noticias/arturo-vidal">Arturo Vidal </a></b>  estaría cerca de dejar su club,  <a href="https://trome.pe/noticias/bayern-munich">Bayern Múnich</a>, para fichar por el <a href="https://trome.pe/noticias/barcelona">Barcelona</a>, según informaron este jueves varios medios en España. Se menciona que ya existiría un acuerdo 'de palabra' entre el jugador y el cuadro catalán.</p><p class="parrafo first-parrafo" id="p92209-m659-1-660"> <i>"Ya hay un principio de acuerdo con el futbolista",</i> se lee en la edición online del diario Mundo Deportivo sobre la llegada del jugador de 31 años al Barcelona.</p><p class="parrafo first-parrafo" id="p92209-m669-2-670">El diario Sport señala que "en las últimas horas, también se ha alcanzado un compromiso con el  <b>Bayern </b>para cerrar el traspaso en alrededor de los 30 millones de euros (34,8 millones de dólares)".</p><div class="news-media" id="p92209-m679-3-680"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article" id="m683-682-684"><div class="description-image"> </div><div class="image"> <div id="m687-686-688" class="image"><img alt="Arturo Vidal está a un paso de fichar por el Barcelona" title="Arturo Vidal está a un paso de fichar por el Barcelona" src="https://assets.trome.pe/files/listing_ec_flujo_xx/uploads/2018/08/02/5b633a76ab4b9.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m693-1-694">Arturo Vidal está a un paso de fichar por el Barcelona </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m700-1-701" class="foto-description">Arturo Vidal está a un paso de fichar por el Barcelona</p></figcaption> </div><p class="parrafo first-parrafo" id="p92209-m712-4-713">Arturo Vidal ya había sido tanteado la pasada temporada, pero finalmente el Barcelona se decidió por el brasileño Paulinho, ahora cedido al Guangzhou Evergrande chino, club del que había llegado al Barcelona hace un año. </p><p class="parrafo first-parrafo" id="p92209-m717-5-718"> <i>"El centrocampista chileno del Bayern Múnich podría recalar en el Barça de manera inminente",</i> afirmó por su parte el diario Marca.</p><p class="parrafo first-parrafo" id="p92209-m722-6-723">También la emisora de radio RAC1 afirma en su página web oficial, citando " <i>fuentes del Bayern</i>", que <i>"Arturo Vidal, será nuevo jugador del Barça".</i></p>  <div class="related-news clearfix" id="p92209-m727-7-728"><h4 class="box-title">Relacionadas </h4><div class="content_rel"> <article class="flow" id="m731-730-732" data-collection="p92209-m727-7-728"><figure class="flow-image"> <picture id="m735-734-736"><a id="m739-738-740" class="page-item-link" href="/deportes/arturo-vidal-quiere-jugar-flamengo-paolo-guerrero-ojala-me-gusta-video-88978"> <img alt="Arturo Vidal" title="Arturo Vidal" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/07/09/5b43ecf50d8ba.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m747-1-748" class="page-item-link" href="/deportes/arturo-vidal-quiere-jugar-flamengo-paolo-guerrero-ojala-me-gusta-video-88978">Arturo Vidal quiere jugar en Flamengo de Paolo Guerrero: "Ojalá se dé, me gusta mucho" [VIDEO]</a></h2> </div></article> <article class="flow" id="m754-1-755" data-collection="p92209-m727-7-728"><figure class="flow-image"> <picture id="m758-757-759"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m762-761-763" class="page-item-link" href="/mundial/arturo-vidal-peru-argentina-burlan-demostrar-cancha-son-superiores-video-87289"> <img alt="Arturo Vidal a Perú y Argentina" title="Arturo Vidal a Perú y Argentina" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/06/25/5b3175cc359e7.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m770-1-771" class="page-item-link" href="/mundial/arturo-vidal-peru-argentina-burlan-demostrar-cancha-son-superiores-video-87289">Arturo Vidal a Perú y Argentina: "Si se burlan, tienen que demostrar en la cancha que son superiores"</a></h2> </div></article> <article class="flow" id="m777-2-778" data-collection="p92209-m727-7-728"><figure class="flow-image"> <picture id="m781-780-782"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m785-784-786" class="page-item-link" href="/deportes/arturo-vidal-mundial-atrevio-nuevo-campeon-rusia-2018-85038"> <img alt="Arturo Vidal" title="Arturo Vidal" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/06/03/5b14203d32fc7.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m793-1-794" class="page-item-link" href="/deportes/arturo-vidal-mundial-atrevio-nuevo-campeon-rusia-2018-85038">Arturo Vidal sin mundial, se atrevió a decir quién será el nuevo campeón de Rusia 2018</a></h2> </div></article> <article class="flow" id="m800-3-801" data-collection="p92209-m727-7-728"><figure class="flow-image"> <picture id="m804-803-805"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m808-807-809" class="page-item-link" href="/deportes/cristiano-ronaldo-ofensiva-broma-recibio-parte-arturo-vidal-video-fotos-82375"> <img alt="Arturo Vidal ofendió a Cristiano Ronaldo a través de las redes sociales" title="Arturo Vidal ofendió a Cristiano Ronaldo a través de las redes sociales" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/05/02/5aea048472915.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m816-1-817" class="page-item-link" href="/deportes/cristiano-ronaldo-ofensiva-broma-recibio-parte-arturo-vidal-video-fotos-82375">Cristiano Ronaldo: Critican a Arturo Vidal por insultar al portugués en Instagram [VIDEO y FOTOS]</a></h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="ads-movil-middle" class="ads-movil ads-boton" style=""> <script type="text/javascript">eplAD4M("middle", "m");</script><div id="ads_m_middle"> </div></div> <div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("outbrain", "d"); </script><div id="ads_d_outbrain"> </div></div> <div id="ads-movil-movil_4" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script><div id="ads_m_movil4"> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aa8" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <div class="wrap-perured"><div class="perured-header perured-header-m" style="display: none;"> <p class="perured-header-inner" style="">Anuncios de interés</p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="92209$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_5", "m"); </script><div id="ads_m_movil5"> </div></div> <div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script><div id="ads_m_inferior"> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-92209" width="1" height="1" /> <div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script><div id="ads_m_inferior"> </div></div> <aside class="  sidebar "><!-- BANNER RIGHT--> <div class="ads-right"><div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""> <script type="text/javascript">eplAD4M("fotogaleria_2", "d");</script><div id="ads_d_fotogaleria2"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("jalador", "d"); </script><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aa8"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/espectaculos/jean-paul-santa-maria-demanda-angie-jibaja-custodia-hijos-video-fotos-92213" title="Jean Paul Santa María entabla demanda a Angie Jibaja por la custodia de sus hijos | VIDEO"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/07/10/5b458dcfcdb57.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/07/10/5b458dcfcdb57.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/07/10/5b458dcfcdb57.jpeg" alt="Jean Paul Santa María entabla demanda a Angie Jibaja por la custodia de sus hijos | VIDEO" title="Jean Paul Santa María entabla demanda a Angie Jibaja por la custodia de sus hijos | VIDEO"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/espectaculos/jean-paul-santa-maria-demanda-angie-jibaja-custodia-hijos-video-fotos-92213" title="Jean Paul Santa María entabla demanda a Angie Jibaja por la custodia de sus hijos | VIDEO">Jean Paul Santa María entabla demanda a Angie Jibaja por la custodia de sus hijos | VIDEO </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/jean-paul-santa-maria-demanda-angie-jibaja-custodia-hijos-video-fotos-92213" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/jean-paul-santa-maria-demanda-angie-jibaja-custodia-hijos-video-fotos-92213" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/jean-paul-santa-maria-demanda-angie-jibaja-custodia-hijos-video-fotos-92213" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/actualidad/san-juan-lurigancho-denuncian-menor-captada-facebook-raptada-vendida-colombia-video-fotos-92211" title="San Juan de Lurigancho: Denuncian que menor fue captada por Facebook y raptada para ser vendida en Colombia"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/08/02/5b633b64c3207.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/08/02/5b633b64c3207.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/08/02/5b633b64c3207.jpeg" alt="San Juan de Lurigancho: Denuncian que menor fue captada por Facebook y raptada para ser vendida en Colombia" title="San Juan de Lurigancho: Denuncian que menor fue captada por Facebook y raptada para ser vendida en Colombia"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/actualidad/san-juan-lurigancho-denuncian-menor-captada-facebook-raptada-vendida-colombia-video-fotos-92211" title="San Juan de Lurigancho: Denuncian que menor fue captada por Facebook y raptada para ser vendida en Colombia">San Juan de Lurigancho: Denuncian que menor fue captada por Facebook y raptada para ser vendida en Colombia </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/san-juan-lurigancho-denuncian-menor-captada-facebook-raptada-vendida-colombia-video-fotos-92211" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/san-juan-lurigancho-denuncian-menor-captada-facebook-raptada-vendida-colombia-video-fotos-92211" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/san-juan-lurigancho-denuncian-menor-captada-facebook-raptada-vendida-colombia-video-fotos-92211" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/espectaculos/tv/ver-netflix-gratis-3-metodos-sencillos-legales-precios-peliculas-online-gratis-nnda-87396" title="Netflix GRATIS ONLINE para ver películas de manera segura y legal"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/31/5b60a3984490e.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/31/5b60a3984490e.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/07/31/5b60a3984490e.jpeg" alt="Netflix GRATIS ONLINE para ver películas de manera segura y legal" title="Netflix GRATIS ONLINE para ver películas de manera segura y legal"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/espectaculos/tv/ver-netflix-gratis-3-metodos-sencillos-legales-precios-peliculas-online-gratis-nnda-87396" title="Netflix GRATIS ONLINE para ver películas de manera segura y legal">Netflix GRATIS ONLINE para ver películas de manera segura y legal</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos/tv">
                    Tv

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/tv/ver-netflix-gratis-3-metodos-sencillos-legales-precios-peliculas-online-gratis-nnda-87396" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/tv/ver-netflix-gratis-3-metodos-sencillos-legales-precios-peliculas-online-gratis-nnda-87396" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/tv/ver-netflix-gratis-3-metodos-sencillos-legales-precios-peliculas-online-gratis-nnda-87396" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" title="Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/08/02/5b633813dcdcb.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/08/02/5b633813dcdcb.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/08/02/5b633813dcdcb.jpeg" alt="Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS" title="Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" title="Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS">Arturo Vidal está a un paso de fichar por el Barcelona y jugar con Lionel Messi | FOTOS</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/arturo-vidal-paso-fichar-barcelona-lionel-messi-fotos-92209" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div></article></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p219-m193-192-194" class=""> <div id="ads-desktop-right1" class="ads-300x600"></div> </div></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("fotogaleria_3", "d"); </script><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m97-96-98" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
 </script><script>


document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-info").appendChild(script2);
   }
});

 </script></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m186-185-187" class=""> <style>.cat-Trabajo{display:none;}</style></div></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("middle2", "m");</script><div id="ads_m_middle2"> </div></div> </div><script>
dataLayer.push({
'event': 'notafin'
});
 </script><footer class="site-footer"> <div class="box-content"><!-- FOOTER MENU--> <div class="footer-menu clearfix"><div class="fm-column"> <ul class="fm-items"><li class="fm-item fm-item-top"> <a href="/actualidad">Actualidad</a></li> <li class="fm-item"><a href="/actualidad/politica">Política </a></li> <li class="fm-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="fm-item"><a href="/actualidad/economia">Economía </a></li> <li class="fm-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="fm-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="fm-item"><a href="/espectaculos/cine">Cine </a></li> <li class="fm-item"><a href="/espectaculos/musica">Música </a></li> <li class="fm-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/deportes">Deportes </a></li> <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="fm-item"><a href="/deportes/ufc">UFC </a></li> <li class="fm-item"><a href="/deportes/wwe">WWE </a></li> <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV </a></li> <li class="fm-item"><a href="/programas-tv/combate">Combate </a></li> <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra </a></li> <li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/familia">Familia </a></li> <li class="fm-item"><a href="/familia/ninos">Niños </a></li> <li class="fm-item"><a href="/familia/escuela">Escuela </a></li> <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad </a></li> <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja </a></li> <li class="fm-item"><a href="/familia/salud">Salud </a></li> <li class="fm-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="fm-item fm-item-top"><a href="/karry">Karry </a></li> <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología </a></li> <li class="fm-item"><a href="/tecnologia/internet">Internet </a></li> <li class="fm-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="fm-item"><a href="/tecnologia/musica">Música </a></li> <li class="fm-item"><a href="/tecnologia/apps">Apps </a></li> <li class="fm-item fm-item-top"><a href="/opinion">Opinión </a></li> <li class="fm-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="fm-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="fm-item"><a href="/opinion/ampay">Ampay </a></li> <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/viral">Virales </a></li> <li class="fm-item"><a href="/viral/youtube">Youtube </a></li> <li class="fm-item"><a href="/viral/instagram">Instagram </a></li> <li class="fm-item"><a href="/viral/facebook">Facebook </a></li> <li class="fm-item"><a href="/viral/twitter">Twitter </a></li> <li class="fm-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="fm-item"><a href="/viral/memes">Memes </a></li> <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa </a></li> <li class="fm-item fm-item-top"><a href="/videos">Videos </a></li> <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías </a></li> <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas </a></li> <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones </a></li> <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad </a></li> </ul></div> </div><!-- SITE INFO--> <div class="site-info"><a href="/" class="site-logo"> <img src="https://assets.trome.pe/img/logo_trome.png?1532964936" alt="trome.pe"></a> <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><ul class="gec-sites"> <li class="list-title">Visite también:</li><li class="gec-sites-item"> <a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li> <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe </a></li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe </a></li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com </a></li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com </a></li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe </a></li> <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe </a></li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">clubelcomercio.pe </a></li> </ul><ul class="gec-sites"> <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com </a></li> <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe </a></li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe </a></li> </ul><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul></div> </div></footer> <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "deportes, futbol-internacional, arturo-vidal, barcelona";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script></main> <div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"> </div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.trome.pe/javascripts/perured.js?v=1245678" type="text/javascript"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user"> </i><span>Ingresar </span></a> <a href="" class="go_peruid go-registrar">Regístrate</a></div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1532964936" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="deportes-menu"><li class="link m-top link first"> <a href="/deportes">Deportes</a></li> <li class="link"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="link external"><a href="/deportes/seleccion-peruana" target="_blank">Selección peruana </a></li> <li class="link"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="link"><a href="/deportes/ufc">Ufc </a></li> <li class="link last"><a href="/deportes/wwe">Wwe </a></li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
         </script><script type="text/javascript">var wf_sitio = "trome"; </script><!--  MouseStats:Begin  --> <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script><!--  MouseStats:End  --> </body></html>