<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/?outputType=amp"/><title>¡Coronavirus se tumba la MLS! Torneo también fue suspendido para evitar contagios del COVID-19 Deportes | Trome</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=815"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=815"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=815"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=815"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=815"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=815"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=815"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=815"/><link rel="canonical" href="https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=815",  "sameAs" : [ "https://www.facebook.com/trome.com", "https://twitter.com/tuittrome"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 99999 // ACCOUNT NUMBER
          _sf_async_config.domain = "trome.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="La MLS, en la que participan varios futbolistas peruanos, se ha paralizado para contrarrestar un posible contagio masivo por el Coronavirus que ya ha sido detectado en los estados Unidos"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="¡Coronavirus se tumba la MLS! Torneo también fue suspendido para evitar contagios del COVID-19"/><meta name="twitter:image" content="https://trome.pe/resizer/M5A0Cn9c-gnCs7b07paGE0GUWYI=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBS2WRU3K5GORGU4KOWRHMS6O4.jpg"/><meta name="twitter:description" content="La MLS, en la que participan varios futbolistas peruanos, se ha paralizado para contrarrestar un posible contagio masivo por el Coronavirus que ya ha sido detectado en los estados Unidos"/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="¡Coronavirus se tumba la MLS! Torneo también fue suspendido para evitar contagios del COVID-19"/><meta property="og:description" content="La MLS, en la que participan varios futbolistas peruanos, se ha paralizado para contrarrestar un posible contagio masivo por el Coronavirus que ya ha sido detectado en los estados Unidos"/><meta property="og:image" content="https://trome.pe/resizer/M5A0Cn9c-gnCs7b07paGE0GUWYI=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBS2WRU3K5GORGU4KOWRHMS6O4.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/M5A0Cn9c-gnCs7b07paGE0GUWYI=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBS2WRU3K5GORGU4KOWRHMS6O4.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="AXVB2N6G3FGJJJRFC755GCJIG4"/><meta property="article:publisher" content="https://www.facebook.com/trome.com"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-03-12T17:24:24.780Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Deportes"/><meta name="bi3dArtTitle" content="¡Coronavirus se tumba la MLS! Torneo también fue suspendido para evitar contagios del COVID-19"/><meta name="cXenseParse:per-categories" content="Deportes"/><meta name="etiquetas" content="MLS,Coronavirus,COVID-19"/><meta name="content-type" content="story"/><meta name="section-id" content="/deportes"/><meta name="keywords" content="MLS,Coronavirus,COVID-19"/><meta property="article:published_time" content="2020-03-12T17:24:24.780Z"/><meta property="article:modified_time" content="2020-03-12T17:24:49.522Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Deportes"/><meta property="article:tag" content="MLS"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="COVID-19"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-03-12T17:24:24.780Z",
    "dateModified":"2020-03-12T17:24:49.522Z",

    "headline":"¡Coronavirus se tumba la MLS! Torneo también fue suspendido para evitar contagios del COVID-19",  "description":"La MLS, en la que participan varios futbolistas peruanos, se ha paralizado para contrarrestar un posible contagio masivo por el Coronavirus que ya ha sido detectado en los estados Unidos",
  "articleBody":"¡Coronavirus se tumba la MLS! Un torneo más que se paralizará para evitar el contagio masivo del temido virus. La liga de los Estados Unidos, en la que participan varios futbolistas vinculados a la selección peruana, ha sido suspendida por 30 días, según anunció el mismo torneo a través de sus redes sociales oficiales. Los casos por el COVID-19 en el país del norte han ido en aumento. Además, la NBA, conciertos y hasta vuelos han sido postergados.  “Major League Soccer ha suspendido el juego por 30 días, con efecto inmediato, ya que la liga continúa evaluando el impacto de COVID-19 con su equipo de trabajo médico y funcionarios de salud pública”, se lee en el comunicado publicado en redes sociales de la institución.  Ante la confirmación de algunos resultados positivos a los exámenes por Coronavirus en los Estados Unidos, incluyendo algunos deportistas de la NBA, la MLS decidió suspender toda actividad que pueda convocar una reunión masiva de hinchas en los estadios. El riesgo de contagio del COVID-19 es muy alto y se están tomando las medidas de prevención necesarias para controlar la pandemia. Recordemos que actualmente, la MLS cuenta con jugadores peruanos de la talla de Pedro Gallese, Raul Ruidíaz, Edison Flores, Alexander Callens, quienes deben acatar las recomendaciones de sus clubes para evitar que este virus se suga propagando.  ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/gwogQFwVzYrTGVRxmnU43UkZUsE=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBS2WRU3K5GORGU4KOWRHMS6O4.jpg", "description":"La MLS parará por 30 días debido a la pandemia del Coronavirus", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción Trome"    },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=815",   "height":60, "width":230
       }
    },    
     
    "keywords":["MLS","Coronavirus","COVID-19"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/deportes/futbol-peruano/coronavirus-en-peru-liga-1-tambien-podria-suspenderse-por-pandemia-covid-19-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/deportes/coronavirus-real-madrid-vs-manchester-city-postergado-champions-league-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/deportes/coronavirus-cristiano-ronaldo-cuarentena-covid-19-juventus-fc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Deportes", "item":"https://trome.pe/deportes/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'trm'
    var type_template = 'nota'
    var section = 'deportes'
    var subsection = 'coronavirusmls-suspendido-torneo-covid-19-nczd-noticia'
    var path_name = '/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'AXVB2N6G3FGJJJRFC755GCJIG4' 
            var content_paywall = false 
    
            var nucleo_origen = 'nd' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
            var audiencia_nicho = ''
</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/arcads.js?d=815"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">"use strict"; document.addEventListener('DOMContentLoaded', function () {"use strict";var arcAds=new ArcAds({dfp:{id:"28253241"}},function(d){console.log("Advertisement has loaded...",d)});"use strict";window.addLazyLoadToAd=function(e){if("IntersectionObserver"in window){var n=(e||{}).adId;if(n)return new Promise(function(e){var o=new IntersectionObserver(function(n,o){n.forEach(function(n){n.isIntersecting&&(console.log("resolved!!!!"),e(),o.unobserve(n.target))})},{rootMargin:"0px 0px 500px 0px"});document.getElementById(n)&&o.observe(document.getElementById(n))})}};var getTmpAd=function getTmpAd(){var tmpAdTargeting=window.location.search.match(/tmp_ad=([^&]*)/)||[];return tmpAdTargeting[1]||''};var getAdsDisplay=function getAdsDisplay(){var IS_MOBILE=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent);return IS_MOBILE?'mobile':'desktop'};var getTarget=function getTarget(){ return {"contenido":"standar","publisher":"trome","seccion":"deportes","categoria":"","fuente":"WEB","tipoplantilla":"post","phatname":"https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/","tags":'mls,coronavirus,covid19',"ab_test":"","tmp_ad":getTmpAd()}};; window.adsCollection=[{"id":"gpt_perured3","slotName":"trome/web/post/deportes/perured3","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_top","slotName":"trome/web/post/deportes/top","dimensions":getAdsDisplay() === 'mobile' ? [[320,100],[320,50],[300,100],[300,50],[1,1]] : [[1,1],[970,250],[970,90],[728,90]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja2","slotName":"trome/web/post/deportes/caja2","dimensions":[[[300,600],[300,250],[320,100],[300,100]]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd,"sizemap":{"breakpoints":[[768,0]],"refresh":false}},{"id":"gpt_laterall","slotName":"trome/web/post/deportes/laterall","dimensions":[[[120,600],[160,600]]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd,"sizemap":{"breakpoints":[[1250,0]],"refresh":false}},{"id":"gpt_content","slotName":"trome/web/post/deportes/content","dimensions":getAdsDisplay() === 'mobile' ? [[1,1],[300,250],[300,360]] : [[657,283],[1,1],[300,250],[600,300],[300,360]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_zocalo","slotName":"trome/web/post/deportes/zocalo","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[320,50]] : ['fluid',[728,90]],"targeting":getTarget() },{"id":"gpt_perured1","slotName":"trome/web/post/deportes/perured1","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_inline","slotName":"trome/web/post/deportes/inline","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_skin","slotName":"trome/web/post/deportes/skin","dimensions":[[[1,1]]],"targeting":getTarget() ,"sizemap":{"breakpoints":[[1250,0]],"refresh":false}},{"id":"gpt_lateralr","slotName":"trome/web/post/deportes/lateralr","dimensions":[[[120,600],[160,600]]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd,"sizemap":{"breakpoints":[[1250,0]],"refresh":false}},{"id":"gpt_caja1","slotName":"trome/web/post/deportes/caja1","dimensions":[[[300,250],[320,100],[300,100],[300,600],[300,360]]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd,"sizemap":{"breakpoints":[[768,0]],"refresh":false}},{"id":"gpt_caja3","slotName":"trome/web/post/deportes/caja3","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,50],[300,100]] : [],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja4","slotName":"trome/web/post/deportes/caja4","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja5","slotName":"trome/web/post/deportes/caja5","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_perured2","slotName":"trome/web/post/deportes/perured2","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_vslider","slotName":"trome/web/post/deportes/vslider","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() }];arcAds.registerAdCollection(window.adsCollection);});</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=815" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=815" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/trome-noticia/default.js?d=815" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-73880dc9-72de-4bc2-99eb-90d46c5dbb46","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxfm5csxtko4oq-f-42634147c-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"10bbe435","ak.r":32194,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35338,"ak.gh":"23.43.58.37","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1584035613","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CCGGnKLMmwiW+IyUV1YnF276ORwJA6KqIZaUWtgyWdVevwyIbQX09rr+RUycT2bKSwZXD85/Nw2OBX9kLiEgcsS1CCpizKaqPHDLJ8J6EHJJXx/DKHdPWnatxvwcC+QQZYuIeh3u/do1R+b185Cm0U+015yfgx+vVVDUspCcUGocwrb5ZOiQBwrzNzhu8+lWiERL9pY3+pWT/Y7WJHqc83LJthosXh8XknXncSYDWB0IFU5eLF5CFi+VEklzPebMsNJBSGVs4gGrYiVvTJsjz9cl+SMeQnqmnZnXm0tzQAAd3coMEHXHXB040E3tkqUriGPyUT0uwlgT/wOdCdevcc8HRc1o02jkLEVEz8RpDGcapft3F2ffwf5qPugU7YbIFd7x6wMLeZ2StGHicOUU7kHtwsPLlWl273/i/xZr2ug="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 trome deportes gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="button">OK</button></form></div></div></div></div></div><div class="header-full bg-primary w-full position-relative "><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-btnmenu h-full flex items-center justify-center  "><button type="button" class="header-full__btn-menu  flex justify-center items-center"><i class="header-full__icon-menu font-bold icon-hamburguer "></i></button></div><div class="header-full__wrapper-menu bg-primary overflow-y-auto "><div class="header-full__top-menu flex"><div class="header-full__top-left  flex items-center justify-center"><button type="button" class="header-full__btn-close text-white w-full h-full"><i class="header-full__icon-close icon-close"></i></button></div><div class="header-full__top-right flex items-center pl-20"><img class="header-full__img-menu" alt="" src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo-w.png?d=815"/></div></div><div class="header-full__box-search pt-25"><form class="header-full__form-search flex justify-center items-center"><input type="search" placeholder="Buscar" class="header-full__input-search"/><button type="button" class="header-full__btn-search bg-white pr-15 pl-15"><i class="header-full__icon-search icon-search"></i></button></form></div><ul class="header-full__list pt-10 pb-10"><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Actualidad</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/politica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Política</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/nacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Nacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/economia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Economía</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/policiales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Policiales</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Espectáculos</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/celebridades" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebridades</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/cine" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Cine</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tv</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Deportes</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/panamericanos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Panamericanos Lima 2019</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-peruano" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Peruano</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/seleccion-peruana" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Selección Peruana</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/ufc" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ufc</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/wwe" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WWE</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Programas Tv</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/combate" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Combate</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/esto-es-guerra" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Esto Es Guerra</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/de-vuelta-al-barrio" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">De Vuelta al Barrio</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/pension-soto" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pensión Soto</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Familia</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/ninos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Niños</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/escuela" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Escuela</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/tercera-edad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tercera Edad</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/sexo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Sexo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/salud" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Salud</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/trabajo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Trabajo</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/horoscopo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Horóscopo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/karry" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Karry</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/alvaro-portales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Alvaro Portales</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Tecnología</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/internet" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internet</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/juegos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Juegos</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/smartphones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Smartphones</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/apps" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Apps</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Opinión</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/seno-maria" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">La Seño María</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-buho" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pico TV</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/ampay" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ampay</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-bombardero" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pisa Pelota</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Viral</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/youtube" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Youtube</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/instagram" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Instagram</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/facebook" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Facebook</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/twitter" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Twitter</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/whatsapp" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WhatsApp</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/memes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Memes</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/dr-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Doctor Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/emprende-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Emprende Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/edicion-impresa" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Edición Impresa</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/videos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Videos</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/fotos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Fotogalería</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/malcriadas" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Las Malcriadas</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/celebrities" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Celebrities</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/mundo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mundo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/promociones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Promociones</a></li></ul><div class="header-full__footer-menu flex flex-col justify-center items-center pt-20 pb-20"><p class="header-full__follow text-md text-white mb-15">Siguenos en Trome</p><ul class="header-full__media-list flex"><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://twitter.com/tuittrome"><i class="header-full__media-icon text-white text-xl  icon-Twitter"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.facebook.com/trome.pe"><i class="header-full__media-icon text-white text-xl  icon-Facebook"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://plus.google.com/u/0/+tromepe"><i class="header-full__media-icon text-white text-xl  icon-Google+"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.pinterest.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Pinterest"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://trome.com/arcio/rss"><i class="header-full__media-icon text-white text-xl  icon-RSS "></i></a></li></ul></div></div><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a class="header-full__link-logo flex items-center h-full" href="/"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=815" class="header-full__logo" alt=""/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">¡Coronavirus se tumba la MLS! Torneo también fue suspendido para evitar contagios del COVID-19</div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a href="/programas-tv" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Programas Tv</a></li><li class="header-full__item-nav mr-15"><a href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a href="/mas-mujer" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Más Mujer</a></li></ul></div><div class="header-full__megamenu megamenu w-full position-absolute overflow-hidden bottom-0 bg-gray-300 flex flex-col justify-between "><div class="nav-sidebar__wrapper flex flex-col justify-between h-full overflow-y "><div class="nav-sidebar__body "><ul class="nav- sidebar__list pt-15 pb-15"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/politica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/nacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/economia" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/policiales" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/celebridades" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/cine" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/panamericanos" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-peruano" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/seleccion-peruana" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/ufc" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/wwe" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/combate" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/pension-soto" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/ninos" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/escuela" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/tercera-edad" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/sexo" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/salud" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/trabajo" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/horoscopo" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/karry" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Karry</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/alvaro-portales" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Alvaro Portales</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/internet" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Internet</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/juegos" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Juegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/smartphones" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Smartphones</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/apps" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Apps</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/seno-maria" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-buho" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/ampay" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-bombardero" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Viral</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-viral" name="checkbox-submenu"/><label for="root-viral" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-viral"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/youtube" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/instagram" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/facebook" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/twitter" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/whatsapp" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">WhatsApp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/memes" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/dr-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/emprende-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/edicion-impresa" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/videos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/fotos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/malcriadas" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/celebrities" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Celebrities</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Mundo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/promociones" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Promociones</a></li></ul></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">trome.pe</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Términos y Condiciones</a><a href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Políticas de Privacidad</a><a href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Politicas de Cookies</a></div></div></div></div><div class="header-full__right flex items-center undefined"><div class="header-full__call-img flex items-center hidden"><a href="https://promociones.trome.pe/registro/super-llamada-ganadora/"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=815" alt="Lamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0f4mPcGvQra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Deportes</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=%C2%A1Coronavirus%20se%20tumba%20la%20MLS!%20Torneo%20tambi%C3%A9n%20fue%20suspendido%20para%20evitar%20contagios%20del%20COVID-19&amp;url=https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/&amp;via=tuittrome" data-share=""><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/" data-share=""><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  deportes"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> ¡Coronavirus se tumba la MLS! Torneo también fue suspendido para evitar contagios del COVID-19</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> La MLS, en la que participan varios futbolistas peruanos, se ha paralizado para contrarrestar un posible contagio masivo por el Coronavirus que ya ha sido detectado en los estados Unidos</h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none"></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://trome.pe/resizer/uS7i1mqGyoLpDMquNaBoNMds770=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBS2WRU3K5GORGU4KOWRHMS6O4.jpg" media="(max-width: 320px)"/><source srcSet="https://trome.pe/resizer/fe0r2i0wK44ACMVDkrrhIIcMNTA=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBS2WRU3K5GORGU4KOWRHMS6O4.jpg" media="(max-width: 767px)"/><img src="https://trome.pe/resizer/M5A0Cn9c-gnCs7b07paGE0GUWYI=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBS2WRU3K5GORGU4KOWRHMS6O4.jpg" alt="La MLS parará por 30 días debido a la pandemia del Coronavirus. (Fotos: Agencias)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">La MLS parará por 30 días debido a la pandemia del Coronavirus. (Fotos: Agencias) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-03-12T12:24:24-05:00">Actualizado el 12/03/2020 a las 12:24 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=%C2%A1Coronavirus%20se%20tumba%20la%20MLS!%20Torneo%20tambi%C3%A9n%20fue%20suspendido%20para%20evitar%20contagios%20del%20COVID-19&amp;url=https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>¡</b><a href="https://trome.pe/noticias/coronavirus/" target=_blank><b>Coronavirus</b></a><b> se tumba la </b><a href="https://trome.pe/noticias/mls/" target=_blank><b>MLS</b></a><b>! Un torneo más que se paralizará para evitar el contagio masivo del temido virus. La liga de los Estados Unidos, en la que participan varios futbolistas vinculados a la </b><a href="https://trome.pe/noticias/seleccion-peruana/" target=_blank><b>selección peruana</b></a><b>, ha sido suspendida por 30 días, según anunció el mismo torneo a través de sus redes sociales oficiales. Los casos por el COVID-19 en el país del norte han ido en aumento. Además, la NBA, conciertos y hasta vuelos han sido postergados. </b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i><b>“Major League Soccer ha suspendido el juego por 30 días, con efecto inmediato, ya que la liga continúa evaluando el impacto de COVID-19 con su equipo de trabajo médico y funcionarios de salud pública”</b></i>, se lee en el comunicado publicado en redes sociales de la institución.</p><script src="https://platform.twitter.com/widgets.js" defer=""></script><div class="story-content__embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Major League Soccer Suspends Season for 30 Days <a href="https://t.co/P0HEPmsnkx">pic.twitter.com/P0HEPmsnkx</a></p>&mdash; Major League Soccer (@MLS) <a href="https://twitter.com/MLS/status/1238128176502628353?ref_src=twsrc%5Etfw">March 12, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ante la confirmación de algunos resultados positivos a los exámenes por <b>Coronavirus</b> en los Estados Unidos, incluyendo algunos deportistas de la <b>NBA, la MLS</b> decidió suspender toda actividad que pueda convocar una reunión masiva de hinchas en los estadios. El riesgo de contagio del <b>COVID-19</b> es muy alto y se están tomando las medidas de prevención necesarias para controlar la pandemia.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Recordemos que actualmente, la MLS cuenta con jugadores peruanos de la talla de <b>Pedro Gallese, Raul Ruidíaz, Edison Flores, Alexander Callens</b>, quienes deben acatar las recomendaciones de sus clubes para evitar que este virus se suga propagando.</p><h2 class=""><mark class="hl_yellow"><u><b>NO DEJES DE VER</b></u></mark></h2><div id="id_video_embed_cxp9fxbi3lfv18y2yjctrzn52" class="story-content__embed"><script src="https://player.daznservices.com/player.js#ea026764db45b82ea82f0eb0e7.1gha8mz0nmmwc10q5rxoue439q$videoid=cxp9fxbi3lfv18y2yjctrzn52" defer=""></script></div></section></div></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/mls/">MLS</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/covid-19/">COVID-19</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/eduardo-yanez-antes-y-ahora-por-que-subio-tanto-de-peso-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/uFiX8RMy16qIs4KHuBOsNObtXJM=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-10-2020/t_693eb8e9de0148fbb242d6cf41b6b276_name_Eduardo_Y__ez_MAG_1.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/GHC3d2welJpw1HqSCA9soxodDSo=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-10-2020/t_693eb8e9de0148fbb242d6cf41b6b276_name_Eduardo_Y__ez_MAG_1.jpg" class="lazy linked-site__image object-cover" alt="Eduardo Yáñez, el antes y ahora: ¿por qué subió tanto de peso?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Eduardo Yáñez, el antes y ahora: ¿por qué subió tanto de peso?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/american-horror-story-temporada-10-fecha-de-estreno-en-fx-trailer-que-pasara-actores-personajes-y-todo-ficha-tv-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/6jvZQectQPs7e74E_LhA-lZooe0=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-11-2020/t_1de76a14a1994ecca53ddace299b7f91_name_AHS10.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/QQC12VbyKkYvs7gEZ64tajgEI-Y=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-11-2020/t_1de76a14a1994ecca53ddace299b7f91_name_AHS10.jpg" class="lazy linked-site__image object-cover" alt="“American Horror Story”, temporada 10: fecha de estreno en FX, qué pasará, actores, personajes y todo"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“American Horror Story”, temporada 10: fecha de estreno en FX, qué pasará, actores, personajes y todo</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/horoscopo/horoscopo-de-hoy-signos-del-zodiaco-de-hoy-dia-jueves-12-de-marzo-gratis-y-tus-predicciones-de-hace-un-ano-tarot-aries-tauro-geminis-cancer-leo-virgo-libra-escorpio-sagitario-capricornio-acuario-piscis-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/hzJOGMrsRZqTwBa-cHH1eenzk5E=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/W6KEXXBGMZFRZBHRVKALOW3MLU.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/6HBjLOxvbwjS9bt2nRQVUPi2inM=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/W6KEXXBGMZFRZBHRVKALOW3MLU.jpg" class="lazy linked-site__image object-cover" alt="Horóscopo de hoy jueves 12 de marzo: conoce lo que decían de ti los astros hace un año"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Horóscopo de hoy jueves 12 de marzo: conoce lo que decían de ti los astros hace un año</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/elite-3-lo-que-debes-recordar-antes-de-ver-la-temporada-3-netflix-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/ZcjQUnUukpfU0QRYq1EsKFNnN6s=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5JONE76YHBFURJ7CKLWQXVWPQ4.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/xwebYDU4kVhXNmRHwJT7DMQS-WM=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5JONE76YHBFURJ7CKLWQXVWPQ4.jpg" class="lazy linked-site__image object-cover" alt="“Élite” 3: lo que debes recordar antes de ver la temporada 3"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Élite” 3: lo que debes recordar antes de ver la temporada 3</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-camara-de-seguridad-revela-lo-que-unos-perros-hacen-cuando-se-quedan-solos-en-la-habitacion-de-su-duena-video-fb-animales-mascotas-insolito-tendencias-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/MAaW5jMTVtCN8GMKyIAHVoAGEJs=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/lpwKGavwYShMfxP182N6rDJeSLs=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg" class="lazy linked-site__image object-cover" alt="Cámara de seguridad revela lo que perros hacen cuando se quedan solos en casa"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cámara de seguridad revela lo que perros hacen cuando se quedan solos en casa</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/por-amar-sin-ley-ana-brenda-reaparecera-en-la-temporada-3-como-alejandra-ponce-medicos-linea-de-vida-televisa-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/MyukVGJ7Ur-3RnsHRWt6ZA4SAxc=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-10-2020/t_486b8d5fa81d4602844194a85a9339ea_name_por_amar_ley1.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/djxLp2nPq1BVlzQotONtt5hp3WU=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-10-2020/t_486b8d5fa81d4602844194a85a9339ea_name_por_amar_ley1.jpg" class="lazy linked-site__image object-cover" alt="“Por amar sin ley”: Ana Brenda, ¿reaparecerá en la temporada 3 como Alejandra Ponce? "/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Por amar sin ley”: Ana Brenda, ¿reaparecerá en la temporada 3 como Alejandra Ponce? </h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fyE4zrdIrh" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/deportes/youtube-raul-ruidiaz-le-jugo-cruel-broma-a-su-hijo-y-lo-hizo-caer-de-espaldas-al-cesped-video-viral-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/YH8a-7EFeyXXMnhFh15rjsr1AL4=/314x157/smart/dvgnzpfv30f28.cloudfront.net/03-11-2020/t_e279574d40cb40da9ee639a2a1a8e3a1_name_BeFunky_collage__1_.jpg" alt="Raúl Ruidíaz le jugó cruel broma a su hijo y lo hizo caer de espaldas al césped | VIDEO"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/" class="story-interest__category-link text-xl">Deportes</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/youtube-raul-ruidiaz-le-jugo-cruel-broma-a-su-hijo-y-lo-hizo-caer-de-espaldas-al-cesped-video-viral-nczd-noticia/">Raúl Ruidíaz le jugó cruel broma a su hijo y lo hizo caer de espaldas al césped | VIDEO</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/edison-flores-gol-anulado-en-debut-en-mls-en-dc-united-vs-colorado-rapids-video-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/OQfhnB0xwF2faee_JOK-riDjQmI=/314x157/smart/dvgnzpfv30f28.cloudfront.net/02-29-2020/t_bbbb4c80c73241419a4bf9d187dfeeec_name_t_76e85caf54d54f84b5a0ad064a0335a3_name_20200229_152003_.jpg" alt="Edison Flores marcó golazo en debut con DC United por la MLS pero lo anularon [VIDEO]"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/" class="story-interest__category-link text-xl">Deportes</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/edison-flores-gol-anulado-en-debut-en-mls-en-dc-united-vs-colorado-rapids-video-nczd-noticia/">Edison Flores marcó golazo en debut con DC United por la MLS pero lo anularon [VIDEO]</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/raul-ruidiaz-y-edison-flores-fueron-elegidos-por-la-mls-entre-los-50-mejores-jugadores-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/ALvzhoU2U6IPvaR1Ye9ys7zv_p0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WQKK3OZECVHUROPO6FRGELAHGA.jpg" alt="Raúl Ruidíaz y Edison Flores fueron elegidos por la MLS entre los 50 mejores jugadores del torneo: A lo Chicharito y Vela"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/" class="story-interest__category-link text-xl">Deportes</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/raul-ruidiaz-y-edison-flores-fueron-elegidos-por-la-mls-entre-los-50-mejores-jugadores-nczd-noticia/">Raúl Ruidíaz y Edison Flores fueron elegidos por la MLS entre los 50 mejores jugadores del torneo: A lo Chicharito y Vela</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/lionel-messi-a-la-mls-guillermo-barros-schelotto-pregunto-cuanto-costaria-llevarlo-a-los-angeles-galaxy-fc-barcelona-nczd-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/886TvjeKfKuOFBdlTZZD5Vg-4Wk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ER7DNXYJSVAPNLBKP3FY2CBD2E.jpg" alt="¿Lionel Messi a la MLS? Guillermo Barros Schelotto preguntó cuánto costaría llevarlo a Los Angeles Galaxy"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/" class="story-interest__category-link text-xl">Deportes</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/lionel-messi-a-la-mls-guillermo-barros-schelotto-pregunto-cuanto-costaria-llevarlo-a-los-angeles-galaxy-fc-barcelona-nczd-noticia/">¿Lionel Messi a la MLS? Guillermo Barros Schelotto preguntó cuánto costaría llevarlo a Los Angeles Galaxy</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fyE4zrdIrh" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fytZ7IvQrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fytZ7IvQrd" style="display:none"></div><div id="fusion-static-enter:0f0L3dIvQrO" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0L3dIvQrO" style="display:none"></div><div id="fusion-static-enter:0fgR1gIvQri" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fgR1gIvQri" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/deportes/futbol-peruano/coronavirus-en-peru-liga-1-tambien-podria-suspenderse-por-pandemia-covid-19-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/qTqToLCnJNfL5nqtFZwn3YS9Qew=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IQZOWFG5QBGQJMDL6IGHOD5KUU.jpg" alt="Coronavirus en Perú: Liga 1 también podría suspenderse por pandemia COVID-19 "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus en Perú: Liga 1 también podría suspenderse por pandemia COVID-19 </h4></article></a><a href="/mas-mujer/familia-y-hogar/la-ruta-del-panqueque-en-que-lugares-puedes-comerlos-y-como-prepararlos-fotos-receta-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/vHbXzAnugq8t8kuVUhHGXs6K7A4=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ICHWXW2DMRA3FL2AV2ON6RAAYI.jpg" alt="La ruta del panqueque: ¿En qué lugares puedes comerlos y cómo prepararlos? | FOTOS"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">La ruta del panqueque: ¿En qué lugares puedes comerlos y cómo prepararlos? | FOTOS</h4></article></a><a href="/deportes/coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/MhTGT-bO9jjqsxptSd78i0J8zQw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBS2WRU3K5GORGU4KOWRHMS6O4.jpg" alt="¡Coronavirus se tumba la MLS! Torneo también fue suspendido para evitar contagios del COVID-19"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">¡Coronavirus se tumba la MLS! Torneo también fue suspendido para evitar contagios del COVID-19</h4></article></a><a href="/deportes/coronavirus-real-madrid-vs-manchester-city-postergado-champions-league-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/R3vXncDsXun7zE1QEBS6IOXRUkc=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZOZYIU62WBHC7IA4D6NYSPGBIY.jpg" alt="¡Real Madrid vs. Manchester City postergado! Duelo de Champions League cancelado por la pandemia del Coronavirus"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">¡Real Madrid vs. Manchester City postergado! Duelo de Champions League cancelado por la pandemia del Coronavirus</h4></article></a><a href="/celebrities/karol-g-ha-contado-la-historia-de-como-casi-pierde-tusa-el-gran-exito-de-su-carrera-nicki-minaj-nnda-nnlt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/6pid1axqDnH-tSgAOWAbcrreC78=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OSRL3NFBOJAXDIMFN2GIWWJ62M.jpg" alt="Karol G ha contado la historia de cómo casi pierde “Tusa”, el gran éxito de su carrera"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Karol G ha contado la historia de cómo casi pierde “Tusa”, el gran éxito de su carrera</h4></article></a><a href="/espectaculos/federico-salazar-magaly-medina-janet-barboza-periodismo-video-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/KAk64We7nbsiY3mkt4NnLuVkWcQ=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZXJKYKZDWBHLZG2CRYLMJVJXSY.jpg" alt="Federico Salazar saca cara por Magaly por críticas a sus estudios de periodismo: “Ella se ha demostrado en la cancha”"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Federico Salazar saca cara por Magaly por críticas a sus estudios de periodismo: “Ella se ha demostrado en la cancha”</h4></article></a><a href="/celebrities/maroon-5-se-cancela-su-concierto-en-argentina-debido-al-coronavirus-covid-19-buenos-aires-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=815" data-src="https://trome.pe/resizer/EJA2zENS2LRMdKmxU9MSpqVGanM=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GTEK6LBJDNFNVBS666CXWGFNZA.jpg" alt="Maroon 5: Se cancela su concierto en Argentina debido al coronavirus"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Maroon 5: Se cancela su concierto en Argentina debido al coronavirus</h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none"></div></div></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/deportes/alianza-lima-vs-racing-en-vivo-online-ver-espn-y-facebook-watch-por-copa-libertadores-nczd-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Alianza vs Racing Club EN VIVO Partido por la Copa Libertadores</h3></div></a></div></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/deportes">Deportes</a></li><li class="footer-secction__item "><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/familia">Familia</a></li><li class="footer-secction__item "><a href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a href="/opinion">Opinión </a></li><li class="footer-secction__item "><a href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/viral">Viral</a></li><li class="footer-secction__item "><a href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=815" class="footer-secction__image-logo" alt="depor.com"/></a><p class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><p><h5 class="footer-secction__list-title">Visite también: </h5><a class="footer-secction__site-item" href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a><a class="footer-secction__site-item" href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a><a class="footer-secction__site-item" href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a><a class="footer-secction__site-item" href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a><a class="footer-secction__site-item" href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a><a class="footer-secction__site-item" href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a><a class="footer-secction__site-item" href="https://publimetro.pe/" rel="noopener noreferrer" target="_blank"> publimetro.pe</a><a class="footer-secction__site-item" href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a><a class="footer-secction__site-item" href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a><a class="footer-secction__site-item" href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a><a class="footer-secction__site-item" href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a><a class="footer-secction__site-item" href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a><a class="footer-secction__site-item" href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a><a class="footer-secction__site-item" href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a><a class="footer-secction__site-item" href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a><a class="footer-secction__site-item" href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a><a class="footer-secction__site-item" href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></p></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none"></div></div></div><script defer="" src="https://cdna.trome.pe/resources/dist/trome/js/index.js?d=815"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "deportes,coronavirus-mls-suspendido-torneo-covid-19-nczd-noticia,mls,coronavirus,covid-19"; _sf_async_config.authors = 'trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=815"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script></body></html>