<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero rival aplaudió por Copa Libertadores [VIDEO] | TROME"/><meta name="DC.description" lang="es" content="El delantero ingresó al minuto 27 por el lesionado Héctor Zeta"/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/?outputType=amp"/><title>Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero rival aplaudió por Copa Libertadores [VIDEO] | TROME</title><link rel="preconnect dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=1419"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tuittrome","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="El delantero ingresó al minuto 27 por el lesionado Héctor Zeta"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero rival aplaudió por Copa Libertadores [VIDEO]"/><meta name="twitter:image" content="https://trome.pe/resizer/2fYoxk0cMciAL1w6X5e8eLrwLQU=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/J4CJGQ4JYJDFRJPOLJL7U6HQJM.jpg"/><meta name="twitter:description" content="El delantero ingresó al minuto 27 por el lesionado Héctor Zeta"/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero rival aplaudió por Copa Libertadores [VIDEO]"/><meta property="og:description" content="El delantero ingresó al minuto 27 por el lesionado Héctor Zeta"/><meta property="og:image" content="https://trome.pe/resizer/2fYoxk0cMciAL1w6X5e8eLrwLQU=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/J4CJGQ4JYJDFRJPOLJL7U6HQJM.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/2fYoxk0cMciAL1w6X5e8eLrwLQU=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/J4CJGQ4JYJDFRJPOLJL7U6HQJM.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.trome.pe/20201021/5f8f8e30c9e77c00011efa0a/t_08f328ecfcc8435b9a68dd76335c3066_name_ESPN_GOL1_BIN/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.trome.pe/20201021/5f8f8e30c9e77c00011efa0a/t_08f328ecfcc8435b9a68dd76335c3066_name_ESPN_GOL1_BIN/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="T5TKZPJO4VHTFKDR2AYYHOVM7M"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-10-21T01:27:59.688Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Deportes"/><meta name="bi3dArtTitle" content="Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero rival aplaudió por Copa Libertadores [VIDEO]"/><meta name="cXenseParse:per-categories" content="Deportes"/><meta name="etiquetas" content="Jean Deza,Binacional,Sao Paulo,Copa Libertadores"/><meta name="content-type" content="story"/><meta name="section-id" content="/deportes"/><meta name="keywords" content="gol jean deza sao paulo video,jean deza gol sao paulo vs binacional,jean deza gol copa libertadores video"/><meta property="article:published_time" content="2020-10-21T01:27:59.688Z"/><meta property="article:modified_time" content="2020-10-21T01:29:56.885Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Deportes"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Jean Deza"/><meta property="article:tag" content="Binacional"/><meta property="article:tag" content="Sao Paulo"/><meta property="article:tag" content="Copa Libertadores"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2020-10-21T01:27:59.688Z",
    "dateModified":"2020-10-21T01:29:56.885Z",
    
  "backstory":"", 
    
    "dateline": "2020-10-20T20:27:59-05:00 ",
    "headline":"Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero rival aplaudió por Copa Libertadores [VIDEO]",
    "alternativeHeadline":"Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero rival aplaudió por Copa Libertadores [VIDEO]",
    "description":"El delantero ingresó al minuto 27 por el lesionado Héctor Zeta",
    
  "articleBody":"Binacional marcó el 1-2 frente a Sao Paulo en el Estadio Morumbi por la última fecha del Grupo D de Copa Libertadores. Esto con fenomenal gol de Jean Deza, que tenía pocos minutos en el campo. Mira el video.  Pasó a los 40′ de la primera parte. Jean Deza, que ingresó por el lesionado Héctor Zeta (27′), recibió un pase por el sector izquierdo del campo y consiguió el descuento para Binacional. Jean Deza llegó hasta el área de Sao Paulo y sacó un impresionante remate que se metió al ángulo del portero Tiago Volpi, que terminó aplaudiendo al peruano. Aquí las imágenes. ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/_QKFOzcFFhWnIsV_yjwYAINgD78=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/J4CJGQ4JYJDFRJPOLJL7U6HQJM.jpg", "description":"Jean Deza", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Jean Deza anotó fenomenal gol a Sao Paulo por Copa Libertadores (ESPN)",   "thumbnailUrl": ["https://trome.pe/resizer/bEQRzgVjKDuNSvZeLof5eQcCRmw=/1200x1200/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_6f7a18e4216f4dbaa48da36704cc9b0e_name_GOL_1_DE_BINACIONAL.jpg", "https://trome.pe/resizer/dK_IAffStklzMRzlGRiQq7JpGJY=/1200x900/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_6f7a18e4216f4dbaa48da36704cc9b0e_name_GOL_1_DE_BINACIONAL.jpg", "https://trome.pe/resizer/u-DKHLpSa61tY-SLlqhPQDg1qj4=/1200x675/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_6f7a18e4216f4dbaa48da36704cc9b0e_name_GOL_1_DE_BINACIONAL.jpg"],  "description":"Jean Deza anotó fenomenal gol a Sao Paulo por Copa Libertadores (ESPN)", "contentUrl": "https://cdnv.trome.pe/20201021/5f8f8e30c9e77c00011efa0a/t_08f328ecfcc8435b9a68dd76335c3066_name_ESPN_GOL1_BIN/hlsv4_master.m3u8",  "uploadDate": "2020-10-21T01:27:23Z", "duration": "PT1M13S" }  ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción Trome",
    "image": "https://cdna.trome.pe/resources/dist/trome/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "admin"
    },
    "email": "admin",
    "jobTitle"	: "author"
  },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
      }
    },    
     
    "keywords":["gol jean deza sao paulo video","jean deza gol sao paulo vs binacional","jean deza gol copa libertadores video"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/deportes/erick-osores-lamento-condiciones-jean-deza-espn-copa-libertadores-video-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/deportes/champions-league/real-madrid-vs-shakhtar-en-vivo-en-directo-espn-tv-online-partido-grupo-b-champions-league-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/deportes/futbol-internacional/james-rodriguez-carlo-ancelotti-revela-plan-para-colombiano-en-premier-league-nczd-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/deportes/alianza-lima-vs-nacional-en-vivo-hora-canal-en-directo-partido-ultima-fecha-grupo-f-copa-libertadores-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Deportes", "item":"https://trome.pe/deportes/" }] }</script><script type="text/javascript" async="">
  "use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function e(){document.removeEventListener("scroll",e),requestIdle(function(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}})})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'deportes'; var subsection = 'jeandeza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia'; var path_name = '/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'T5TKZPJO4VHTFKDR2AYYHOVM7M';  var content_paywall = 'false'; 
     var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://api-gateway-1-serve-script-dpm1wlz8.uc.gateway.dev/serve_script?v=2020-10-21"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-10-21"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-10-21"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "deportes,jean-deza,binacional,sao-paulo,copa-libertadores"; _sf_async_config.authors = 'Redacción Trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){window.addEventListener("load",function(){requestIdle(function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_video.js",t.setAttribute("language","javascript"),document.body.appendChild(t)}()})})}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41443/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-214cb4f6-264d-4312-aa8c-b633746af6b6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvkax4pwhva-f-4b42f0f28-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9b33a72","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40998,"ak.gh":"96.6.42.156","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1603252714","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==9xz65nZ/wHQS9ztk5rTKvFaDgqOa9GAisy8uVKHVv2wH7Xgq9brXcWBaQSsb7oKKJOvwuB6WNS3J4F5TCHOIdoAJ4uYF7lTb1yRsScFeNMTdlZh/hC8sYZOVPh7jv5XG11VGOd3tGzwCAsTI1O1SUi0pdlDsNrpO+2YT2PM9bptY2rcHhU0ID1E8uCG0RXdZwook3CNr/FWqlNOyzbsYRlGxZuoteR2iT9HamB73nP658dUpJ9WGhiPGqyC2OQHgA2HPyCdClzJAOzPPYFd4Mh7FMqj2A1zCHVs+Sk3ybi0ZWGJFHLCN3YW3DRjS5Deoi5SZeDs6W5TvShamocSxA/M9L4Q6ck6B1BBtdNqK4Gy9fbfG6mmZB3U8bn32pvanoUFbLapGMTZl+Zqt4yIc2IyIm4N4cG0aHDNTgp/cYr0=","ak.pv":"25","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome deportes gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none"></div><div id="fusion-static-enter:0fkSmjCPRrf" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="submit">OK</button></form></div></div></div></div><script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){document.body.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.body.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.body.querySelector(".navbar-nm__input-search");document.body.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})})});</script></div><div id="fusion-static-exit:0fkSmjCPRrf" style="display:none"></div><div data-story-header="true" class="header-full bg-primary w-full position-relative"><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a itemProp="url" class="header-full__link-logo flex items-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt="Deportes: Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero r | TROME" title="Deportes: Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero r | TROME"/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero rival aplaudió por Copa Libertadores [VIDEO]</div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/videos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Videos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/mi-bodeguita" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Mi Bodeguita</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/eliminatorias-qatar-2022/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Eliminatorias</a></li></ul></div></div><div class="header-full__right flex items-center"><div class="nav__story-social-network position-relative mr-5 hidden"><div><button type="button" aria-label="Mostrar enlaces para compartir" class="story-content__more-link" id="header-show-more"><i class="story-header__share-icon icon-share text-white" aria-hidden="true"></i></button></div><ul class="story-header__list  hidden md:flex  justify-between rounded-sm"><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-white" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-white" href="https://twitter.com/intent/tweet?text=Jean%20Deza%20anot%C3%B3%20fenomenal%20gol%20a%20Sao%20Paulo%20con%20Binacional%20que%20portero%20rival%20aplaudi%C3%B3%20por%20Copa%20Libertadores%20%5BVIDEO%5D&amp;url=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/&amp;via=tuittrome" data-share=""><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-white" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-white" href="whatsapp://send?text=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/" data-share=""><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><input type="checkbox" id="stNewsCinDesk" class="checkNewsCinDesk hidden"/><label for="stNewsCinDesk" class="header-full__newsletter flex header-full__newsletter-newsCinDesk "><div class="header-full__newsletter-text">Boletín</div><div><svg xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 24 24"><path d="M0 0H24V24H0Z" fill="none"></path><path d="M20 4H4A2 2 0 0 0 2 6V18a2 2 0 0 0 2 2H20a2 2 0 0 0 2-2V6A2 2 0 0 0 20 4Zm0 14H4V8l8 5 8-5Zm-8-7L4 6H20Z" fill="#943816"></path></svg></div></label><div class="header-full__newsletter-tooltip showTooltipDesk"><div class="newsletter__custom flex flex-col-reverse items-center lg:justify-between lg:justify-center"><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-25"><h4 itemProp="name" class="newsletter__error-message block pt-5 text-xs text-lg mb-20"></h4><p class="text-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" viewBox="0 0 48 24.33"><path id="Trazado_79132" data-name="Trazado 79132" d="M47.16,24.31h.1l.05,0,0,0,0,0,.05,0,0,0,0,0,0,0,0,0,.06-.06h0l0-.07,0,0,0,0,0-.05,0,0a.17.17,0,0,1,0-.05l0,0,0-.05a.17.17,0,0,1,0-.05.11.11,0,0,1,0-.05s0,0,0,0,0,0,0-.06v-.05s0-.06,0-.1V1a1,1,0,0,0-1-1h-33l0,0h0l-.05,0,0,0-.05,0,0,0,0,0,0,0-.05,0,0,0,0,0s0,0,0,0l0,0h0l0,0,0,0,0,0,0,0,0,0a.08.08,0,0,0,0,0l0,.05a.08.08,0,0,0,0,0,.06.06,0,0,0,0,0s0,0,0,.05a.07.07,0,0,1,0,0v6.6a1,1,0,0,0,2.08,0h0V3.35l9.25,8.2-.14.11-9.11,9.12V13.94a1,1,0,0,0-2.08,0v1.27H7.76a1,1,0,0,0,0,2.08h5.38v6a1,1,0,0,0,1,1H47.11Zm-1.24-3.53L36.8,11.67l0,0,6.86-5.82a1,1,0,1,0-1.35-1.58h0L30.58,14.18,16.91,2.08h29v18.7ZM25.8,13.13a1.08,1.08,0,0,0,.18-.24l3.9,3.45a1,1,0,0,0,1.36,0l4-3.37a.44.44,0,0,0,.12.15l9.12,9.12H16.68Z"></path><path id="Trazado_79133" data-name="Trazado 79133" d="M1,11.86H18.62a1,1,0,0,0,0-2.09H1a1,1,0,0,0,0,2.09Z"></path><path id="Trazado_79134" data-name="Trazado 79134" d="M2.86,6.12h7.9a1,1,0,0,0,0-2.08H2.86a1,1,0,0,0,0,2.08Z"></path><path id="Trazado_79135" data-name="Trazado 79135" d="M8.68,19.61H1a1,1,0,0,0,0,2.08H8.68a1,1,0,1,0,0-2.08Z"></path></svg></p><h3 itemProp="name" class="text-center position-relative font-bold text-xl line-h-xs mt-20">Recibe nuestro</h3><p class="text-center text-black font-bold  title-lg line-h-xs">Boletín</p><p itemProp="description" class="newsletter__description text-center line-h-xs">Te enviaremos lo mejor de Trome.pe. Escribe tu correo electrónico y dale clic a Recibir</p><form action=""><div class="newsletter__row mb-20"><input type="text" class="newsletter__email w-full pr-15 pl-15 text-md border-1 border-solid border-gray" name="email" placeholder="Ingresa tu Email" required=""/></div><div class="newsletter__row mb-20 text-center"><button class="newsletter__button bg-black font-bold w-full text-white border-r-10" type="submit">Recibir</button></div><div class="newsletter__row mb-20"><label class="newsletter__policies font-bold cursor-pointer text-sm" for="tos"><input type="checkbox" id="tos" name="tos" required="" value="1" class="newsletter__input-checkbox mr-10"/>Acepto los <a itemProp="url" class="newsletter__page-link text-gray-300" href="https://trome.pe/terminos-y-condiciones/" target="_blank" rel="noopener noreferrer">Términos y condiciones</a> y <a itemProp="url" class="newsletter__page-link text-gray-300" href="https://trome.pe/politica-de-privacidad/" target="_blank" rel="noopener noreferrer">Políticas de privacidad</a></label></div></form></div></div></div><input type="checkbox" id="stNewsCinMob" class="checkNewsCinMob hidden"/><label for="stNewsCinMob" class="header-full__newsletter flex header-full__newsletter-newsCinMob"><div><svg xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 24 24"><path d="M0 0H24V24H0Z" fill="none"></path><path d="M20 4H4A2 2 0 0 0 2 6V18a2 2 0 0 0 2 2H20a2 2 0 0 0 2-2V6A2 2 0 0 0 20 4Zm0 14H4V8l8 5 8-5Zm-8-7L4 6H20Z" fill="#943816"></path></svg></div></label><div class="header-full__newsletter-modal active showModalMob"><div class="newsletter__custom flex flex-col-reverse items-center lg:justify-between lg:justify-center"><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-25"><h4 itemProp="name" class="newsletter__error-message block pt-5 text-xs text-lg mb-20"></h4><p class="text-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" viewBox="0 0 48 24.33"><path id="Trazado_79132" data-name="Trazado 79132" d="M47.16,24.31h.1l.05,0,0,0,0,0,.05,0,0,0,0,0,0,0,0,0,.06-.06h0l0-.07,0,0,0,0,0-.05,0,0a.17.17,0,0,1,0-.05l0,0,0-.05a.17.17,0,0,1,0-.05.11.11,0,0,1,0-.05s0,0,0,0,0,0,0-.06v-.05s0-.06,0-.1V1a1,1,0,0,0-1-1h-33l0,0h0l-.05,0,0,0-.05,0,0,0,0,0,0,0-.05,0,0,0,0,0s0,0,0,0l0,0h0l0,0,0,0,0,0,0,0,0,0a.08.08,0,0,0,0,0l0,.05a.08.08,0,0,0,0,0,.06.06,0,0,0,0,0s0,0,0,.05a.07.07,0,0,1,0,0v6.6a1,1,0,0,0,2.08,0h0V3.35l9.25,8.2-.14.11-9.11,9.12V13.94a1,1,0,0,0-2.08,0v1.27H7.76a1,1,0,0,0,0,2.08h5.38v6a1,1,0,0,0,1,1H47.11Zm-1.24-3.53L36.8,11.67l0,0,6.86-5.82a1,1,0,1,0-1.35-1.58h0L30.58,14.18,16.91,2.08h29v18.7ZM25.8,13.13a1.08,1.08,0,0,0,.18-.24l3.9,3.45a1,1,0,0,0,1.36,0l4-3.37a.44.44,0,0,0,.12.15l9.12,9.12H16.68Z"></path><path id="Trazado_79133" data-name="Trazado 79133" d="M1,11.86H18.62a1,1,0,0,0,0-2.09H1a1,1,0,0,0,0,2.09Z"></path><path id="Trazado_79134" data-name="Trazado 79134" d="M2.86,6.12h7.9a1,1,0,0,0,0-2.08H2.86a1,1,0,0,0,0,2.08Z"></path><path id="Trazado_79135" data-name="Trazado 79135" d="M8.68,19.61H1a1,1,0,0,0,0,2.08H8.68a1,1,0,1,0,0-2.08Z"></path></svg></p><h3 itemProp="name" class="text-center position-relative font-bold text-xl line-h-xs mt-20">Recibe nuestro</h3><p class="text-center text-black font-bold  title-lg line-h-xs">Boletín</p><p itemProp="description" class="newsletter__description text-center line-h-xs">Te enviaremos lo mejor de Trome.pe. Escribe tu correo electrónico y dale clic a Recibir</p><form action=""><div class="newsletter__row mb-20"><input type="text" class="newsletter__email w-full pr-15 pl-15 text-md border-1 border-solid border-gray" name="email" placeholder="Ingresa tu Email" required=""/></div><div class="newsletter__row mb-20 text-center"><button class="newsletter__button bg-black font-bold w-full text-white border-r-10" type="submit">Recibir</button></div><div class="newsletter__row mb-20"><label class="newsletter__policies font-bold cursor-pointer text-sm" for="tos"><input type="checkbox" id="tos" name="tos" required="" value="1" class="newsletter__input-checkbox mr-10"/>Acepto los <a itemProp="url" class="newsletter__page-link text-gray-300" href="https://trome.pe/terminos-y-condiciones/" target="_blank" rel="noopener noreferrer">Términos y condiciones</a> y <a itemProp="url" class="newsletter__page-link text-gray-300" href="https://trome.pe/politica-de-privacidad/" target="_blank" rel="noopener noreferrer">Políticas de privacidad</a></label></div></form></div></div></div><div class="header-full__call-img flex items-center hidden"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){document.getElementById("header-show-more").addEventListener("click",function(e){e.preventDefault();var t=document.body.querySelector(".story-header__list");t.className=t.className.indexOf("flex")>0?t.className.replace("flex","hidden"):t.className.replace("hidden","flex")})})});"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});window.addEventListener("scroll",function(){var e=document,a=e.body,c=void 0===a?{}:a,s=e.documentElement,l=void 0===s?{}:s,d=c.scrollTop,o=void 0===d?0:d,t=l.scrollTop,r=o||(void 0===t?0:t),n=document.body.querySelector('div[data-story-header="true"]'),i=n.querySelector(".nav__story-social-network"),m=n.querySelector(".header-full__btn-container"),N=n.querySelector(".header-full__call-img"),u=n.className.indexOf("active");u<0&&r>10?(n.className=n.className.concat(" active"),i.className=i.className.replace("hidden",""),m?m.className=m.className.concat(" hidden"):N.className=m.className.concat(" hidden")):u>0&&r<=10&&(n.className=n.className.replace(" active",""),i.className=i.className.concat("hidden"),m?m.className=m.className.replace(" hidden",""):N.className=m.className.replace(" hidden",""))});</script><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--l"><div id="fusion-static-enter:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-exit:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-enter:0f4mPcGvQra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:auto;min-height:50px;}}</style></div></div><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Deportes</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Jean%20Deza%20anot%C3%B3%20fenomenal%20gol%20a%20Sao%20Paulo%20con%20Binacional%20que%20portero%20rival%20aplaudi%C3%B3%20por%20Copa%20Libertadores%20%5BVIDEO%5D&amp;url=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/&amp;via=tuittrome" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  false deportes"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Jean Deza anotó fenomenal gol a Sao Paulo con Binacional que portero rival aplaudió por Copa Libertadores [VIDEO]</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El delantero ingresó al minuto 27 por el lesionado Héctor Zeta</h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none"></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://trome.pe/resizer/Nt49BRmn32MKxBMFAUiZM-FFSW0=/314x169/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/J4CJGQ4JYJDFRJPOLJL7U6HQJM.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/caSLBKRvYdvS7cSHOS4Z3EaDRWM=/482x260/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/J4CJGQ4JYJDFRJPOLJL7U6HQJM.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/3f7vo-0ONs3C2B7cxIaBadiq_Dc=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/J4CJGQ4JYJDFRJPOLJL7U6HQJM.jpg" alt="Gol de Jean Deza en Binacional vs Sao Paulo por Copa Libertadores" class="story-content__visual--image w-full " importance="high"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Gol de Jean Deza en Binacional vs Sao Paulo por Copa Libertadores </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a itemProp="url" href="/autor/redaccion-trome/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Trome</a><p itemProp="description" class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"><a class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm" href="mailto:admin">admin</a></p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-10-20T20:27:59-05:00">Actualizado el 20/10/2020 a las 20:27 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Jean%20Deza%20anot%C3%B3%20fenomenal%20gol%20a%20Sao%20Paulo%20con%20Binacional%20que%20portero%20rival%20aplaudi%C3%B3%20por%20Copa%20Libertadores%20%5BVIDEO%5D&amp;url=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/jean-deza-fenomenal-gol-sao-paulo-binacional-portero-rival-aplaudio-copa-libertadores-video-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){requestIdle(function() {  var $print = document.body.querySelector('a[data-social=share-print]');  var $more = document.body.querySelector('a[data-social=share-more]');  var $zoom = document.body.querySelector('a[data-social=share-zoom]');
  var $shareB = document.body.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.body.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.body.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}})})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a itemprop="url" href="https://trome.pe/noticias/binacional/"><b>Binacional</b></a><b> marcó el 1-2 frente a </b><a itemprop="url" href="https://trome.pe/noticias/sao-paulo/"><b>Sao Paulo</b></a><b> en el Estadio Morumbi por la última fecha del Grupo D de Copa Libertadores. Esto con fenomenal gol de </b><a itemprop="url" href="https://trome.pe/noticias/jean-deza/"><b>Jean Deza</b></a><b>, que tenía pocos minutos en el campo. Mira el video.</b></p><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><b>MIRA:</b><a href="https://trome.pe/deportes/binacional-recibio-espectacular-gol-sao-paulo-minuto-7-copa-libertadores-video-noticia/"><i><b> Binacional recibió espectacular gol de Sao Paulo al minuto 7 de Copa Libertadores [VIDEO]</b></i></a></blockquote><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Pasó a los 40′ de la primera parte. <b>Jean Deza,</b> que ingresó por el lesionado Héctor Zeta (27′), recibió un pase por el sector izquierdo del campo y consiguió el descuento para Binacional.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Jean Deza </b>llegó hasta el área de Sao Paulo y sacó un impresionante remate que se metió al ángulo del portero Tiago Volpi, que terminó aplaudiendo al peruano. Aquí las imágenes.</p><div id="fusion-static-enter:7c081ddd-9f01-41ed-827b-cd4493b4afd0" style="display:none"></div><div class=" powa-lazy" id="powa-7c081ddd-9f01-41ed-827b-cd4493b4afd0" data-org="elcomercio" data-env="prod" data-stream="https://cdnv.trome.pe/20201021/5f8f8e30c9e77c00011efa0a/t_08f328ecfcc8435b9a68dd76335c3066_name_ESPN_GOL1_BIN/hlsv4_master.m3u8" data-uuid="7c081ddd-9f01-41ed-827b-cd4493b4afd0" data-aspect-ratio="0.562" data-api="prod" data-preload="none" data-sticky="false" data-autoplay="false" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/deportes/preroll&amp;description_url=https%3A%2F%2Ftrome.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|400x300|640x360&amp;cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Ddeportes%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" data-time="01:13" style="width:100%;height:0;padding-bottom:56.2%;background-color:#000;overflow:hidden"><picture><source data-srcset="https://trome.pe/resizer/mItYK4tEJ9jz5z6R0-Z9QGhzlKw=/426x240/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_6f7a18e4216f4dbaa48da36704cc9b0e_name_GOL_1_DE_BINACIONAL.jpg" media="(max-width: 480px)"/><img data-src="https://trome.pe/resizer/ruMTJyUGsgzkl4UyrhQ_AIXPUd8=/560x315/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-21-2020/t_6f7a18e4216f4dbaa48da36704cc9b0e_name_GOL_1_DE_BINACIONAL.jpg" alt="" class="lazy" style="position:abslute;object-fit:contain;width:100%;height:auto"/></picture></div><div id="fusion-static-exit:7c081ddd-9f01-41ed-827b-cd4493b4afd0" style="display:none"></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Jean Deza anotó fenomenal gol a Sao Paulo por Copa Libertadores (ESPN) </figcaption></section></div></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/jean-deza/">Jean Deza</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/binacional/">Binacional</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sao-paulo/">Sao Paulo</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/copa-libertadores/">Copa Libertadores</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-el-momento-en-que-una-nina-le-jala-el-cabello-a-su-hermana-por-apagar-su-vela-de-cumpleanos-estados-unidos-usa-eeuu-mexico-espana-twitter-trends-tendencias-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/os6GLXG9kmV9MrC3JhKRN5y9mUQ=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/YDWTD2C7NVB5TKCAMO26FSUBUE.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/agvuAgKashQaRg9lQXozyEOBUa0=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/YDWTD2C7NVB5TKCAMO26FSUBUE.jpg" class="lazy linked-site__image object-cover" alt="El instante en que una niña le jala el cabello a su hermana por apagar su vela de cumpleaños"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">El instante en que una niña le jala el cabello a su hermana por apagar su vela de cumpleaños</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/eloisa-fontes-la-modelo-que-desaparecio-hace-un-ano-en-ny-y-que-fue-encontrada-desorientada-en-una-favela-de-rio-de-janeiro-brasil-celebs-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/PRQovTqnFaSkaLsatDna1ovnEro=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Z5FB2ZV46VCFPLCECXL22KZCCA.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/fwOSe5iGcvBR7aoL2AK52ZSdwgM=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/Z5FB2ZV46VCFPLCECXL22KZCCA.jpg" class="lazy linked-site__image object-cover" alt="Eloísa Fontes, la modelo que desapareció hace un año en NY y fue hallada deambulando en una favela"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Eloísa Fontes, la modelo que desapareció hace un año en NY y fue hallada deambulando en una favela</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/foto-viral-una-pareja-llama-a-su-hija-como-una-empresa-de-internet-y-consigue-18-anos-de-wifi-gratis-facebook-fb-tendencias-twifia-suiza-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/YxKFH4S_6tg-ZJmF_BuNUNWLw-8=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/766DDR3Q6ZBFLHV7PPG3PGBNJA.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/a5P7vYprA5MfexnhbepC728vOWc=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/766DDR3Q6ZBFLHV7PPG3PGBNJA.jpg" class="lazy linked-site__image object-cover" alt="Una pareja llama a su hija como una empresa de Internet y consigue 18 años de WiFi gratis"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Una pareja llama a su hija como una empresa de Internet y consigue 18 años de WiFi gratis</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/how-i-met-your-mother-10-cosas-que-nunca-tuvieron-sentido-sobre-barney-stinson-como-conoci-a-vuestra-madre-series-de-amazon-prime-video-estados-unidos-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/1VwGFUXIRKY8dZhIxTIK9_YzO8g=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/PZ2K6BLA4VFQLFTJPL4S4PBU2M.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/r0VWZreYVhsDfWzjbwYmtseoDCw=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/PZ2K6BLA4VFQLFTJPL4S4PBU2M.jpg" class="lazy linked-site__image object-cover" alt="“How I Met Your Mother”: 10 cosas que nunca tuvieron sentido sobre Barney Stinson"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“How I Met Your Mother”: 10 cosas que nunca tuvieron sentido sobre Barney Stinson</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/whatsapp-como-activar-el-nuevo-buscador-de-stickers-paso-a-paso-en-ios-y-android-tutorial-mexico-espana-estados-unidos-eeuu-usa-nnda-nnni-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/6_uzbSN1ua2X5ghUMokQQtD-yh4=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BPA3UTOGRBAG3L4LULW5WHCCFY.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/4T6-sGwR738hseSO5k6l3MbUY08=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BPA3UTOGRBAG3L4LULW5WHCCFY.jpg" class="lazy linked-site__image object-cover" alt="WhatsApp: cómo activar el nuevo buscador de stickers paso a paso"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">WhatsApp: cómo activar el nuevo buscador de stickers paso a paso</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/whatsapp-por-que-cerrara-tu-cuenta-en-las-proximas-semanas-baneo-suspendido-temporalmente-wasap-account-eliminar-cuenta-faq-que-hacer-tutorial-viral-nnda-nnni-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/3x4ZJXSlaseqFVes0jn9DdXNdJs=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BYBSOPU4ZZFCPKVS77HTQKHBRQ.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/sudVuyPp6wkwTO_XPIS-LtfgrAQ=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BYBSOPU4ZZFCPKVS77HTQKHBRQ.jpg" class="lazy linked-site__image object-cover" alt="Conoce por qué WhatsApp cerrará tu cuenta en los próximos días"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Conoce por qué WhatsApp cerrará tu cuenta en los próximos días</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured"> <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="display: none;"> <p className="eplAdBox_header v_eplAdBox_header"> Anuncios de interés </p> </div> <div id="cnt-perured-d" /> </div>

<style>
.story-header__tooltip { display:none;}
</style>
<style>
    .header-full__newsletter { display:none;}
</style></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/deportes/erick-osores-lamento-condiciones-jean-deza-espn-copa-libertadores-video-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x724SKT2FJMFJFLZA7LBREGATW2FM.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/kz4B0cVx7q_5XB1UAIZkvycTl-A=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/4SKT2FJMFJFLZA7LBREGATW2FM.jpg" alt="Erick Osores y su lamento sobre las condiciones de Jean Deza en ESPN por Copa Libertadores [VIDEO] " class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x724SKT2FJMFJFLZA7LBREGATW2FM.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Erick Osores y su lamento sobre las condiciones de Jean Deza en ESPN por Copa Libertadores [VIDEO] </h4></article></a><a itemProp="url" href="/deportes/champions-league/real-madrid-vs-shakhtar-en-vivo-en-directo-espn-tv-online-partido-grupo-b-champions-league-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72FQZRKOBQ4VHY3CDDRYLDCJ2ORM.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/gZVgJ4W7bu-2DRLLrkHblhMS0Ew=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FQZRKOBQ4VHY3CDDRYLDCJ2ORM.jpg" alt="Real Madrid vs Shakhtar EN VIVO Chocan por el Grupo B de Champions League" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72FQZRKOBQ4VHY3CDDRYLDCJ2ORM.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Real Madrid vs Shakhtar EN VIVO Chocan por el Grupo B de Champions League</h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none"></div></div></div><div id="fusion-static-enter:0fvE4zrdIrw" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fvE4zrdIrw" style="display:none"></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/deportes">Deportes</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/familia">Familia</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/opinion">Opinión </a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/viral">Viral</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a itemProp="url" href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=1" class="footer-secction__image-logo" alt="depor.com" loading="lazy"/></a><p itemProp="description" class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a itemProp="url" href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a itemProp="url" href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a itemProp="url" href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><p itemProp="description"><h5 itemProp="name" class="footer-secction__list-title">Visite también: </h5><a itemProp="url" class="footer-secction__site-item" href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a><a itemProp="url" class="footer-secction__site-item" href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a><a itemProp="url" class="footer-secction__site-item" href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a><a itemProp="url" class="footer-secction__site-item" href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a><a itemProp="url" class="footer-secction__site-item" href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></p></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__btn-search").setAttribute("type","submit"),document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-10-21"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/deportes/preroll&description_url=https%3A%2F%2Ftrome.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Ddeportes%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
                window.addPrefetch('preconnect', 'https://d1tqo5nrys2b20.cloudfront.net/')</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=1419"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script type="text/javascript">"use strict";var videoObserver=function(e,r){e.forEach(function(e){var o=e.isIntersecting,t=e.target;if(o){var n=t.getAttribute("data-preroll");t.classList.add("powa"),t.classList.remove("powa-lazy"),window.powaBoot&&(window.preroll=n||window.preroll,window.PoWaSettings.advertising={adBar:!1,adTag:n||""},requestIdle(function(){return window.powaBoot()})),r.unobserve(t)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".powa-lazy")),r=new IntersectionObserver(videoObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});</script><script type="text/javascript">"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="elcomercio" data-siteKey="trome" async=""></script></body></html>