<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/?outputType=amp"/><title>Paolo Guerrero reveló que pudo debutar en Sporting Cristal y no en Alianza Lima Últimas noticias 18 abril Deportes | Trome</title><link rel="preconnect dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=865"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tuittrome","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 99999 // ACCOUNT NUMBER
          _sf_async_config.domain = "trome.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="En una amena charla con Jefferson Farfán, el ‘Depredador’ confesó uno de sus mayores secretos. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="Paolo Guerrero reveló qué pudo debutar en otro club de Perú, distinto a Alianza Lima pero..."/><meta name="twitter:image" content="https://trome.pe/resizer/tclDr8OlGKzB9WEO0kOECG_9ABU=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VQXT2TG6K5EYLJJCOAQOPQ7GW4.jpg"/><meta name="twitter:description" content="En una amena charla con Jefferson Farfán, el ‘Depredador’ confesó uno de sus mayores secretos. "/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Paolo Guerrero reveló qué pudo debutar en otro club de Perú, distinto a Alianza Lima pero..."/><meta property="og:description" content="En una amena charla con Jefferson Farfán, el ‘Depredador’ confesó uno de sus mayores secretos. "/><meta property="og:image" content="https://trome.pe/resizer/tclDr8OlGKzB9WEO0kOECG_9ABU=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VQXT2TG6K5EYLJJCOAQOPQ7GW4.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/tclDr8OlGKzB9WEO0kOECG_9ABU=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VQXT2TG6K5EYLJJCOAQOPQ7GW4.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.trome.pe/2020/04/18/5e9afa2646e0fb0001821709/t_302dac62d17f445db6e00c9b4a3488a0_name_Mi_pel_cula/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.trome.pe/2020/04/18/5e9afa2646e0fb0001821709/t_302dac62d17f445db6e00c9b4a3488a0_name_Mi_pel_cula/hlsv4_master.m3u8"/><meta property="og:video:width" content="696"/><meta property="og:video:height" content="418"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="7IZ5K4V4CRBDRIOQI3MJ42SBLM"/><meta property="article:publisher"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-04-18T14:33:43.062Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Deportes"/><meta name="bi3dArtTitle" content="Paolo Guerrero reveló qué pudo debutar en otro club de Perú, distinto a Alianza Lima pero..."/><meta name="cXenseParse:per-categories" content="Deportes"/><meta name="etiquetas" content="Paolo Guerrero,Sporting Cristal,Alianza Lima,Universitario de Deportes"/><meta name="content-type" content="story"/><meta name="section-id" content="/deportes"/><meta name="keywords" content="Paolo Guerrero,Sporting Cristal,Alianza Lima,Universitario de Deportes"/><meta property="article:published_time" content="2020-04-18T14:33:43.062Z"/><meta property="article:modified_time" content="2020-04-18T14:44:23.699Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Deportes"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Paolo Guerrero"/><meta property="article:tag" content="Sporting Cristal"/><meta property="article:tag" content="Alianza Lima"/><meta property="article:tag" content="Universitario de Deportes"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-04-18T14:33:43.062Z",
    "dateModified":"2020-04-18T14:44:23.699Z",

    "headline":"Paolo Guerrero reveló qué pudo debutar en otro club de Perú, distinto a Alianza Lima pero...",
    "alternativeHeadline":"Paolo Guerrero reveló que pudo debutar en Sporting Cristal y no en Alianza Lima Últimas noticias 18 abril",
    "description":"En una amena charla con Jefferson Farfán, el ‘Depredador’ confesó uno de sus mayores secretos. ",
  "articleBody":"Paolo Guerrero se formó en las divisiones menores de Alianza Lima, pero no pudo debutar en el fútbol peruano, a nivel profesional, con el club blanquiazul. No obstante, para el hincha íntimo el ‘Depredador’ es un ídolo porque siempre se ha sentido identificado con los colores de la institución de La Victoria. No obstante, el jugador del Inter de Porto Alegre bien pudo haber vestido la casaquilla celeste de Sporting Cristal. En una acostumbrada charla con su ‘compadre’ Jefferson Farfán, que ya se está volviendo clásica en las redes sociales, Guerrero confesó que estuvo a punto de quedarse a jugar con los cerveceros, pero optó por Alianza Lima porque era hincha de ese club. El intermediario para que llegue a La Florida iba a ser el ‘Coyote’ Julio Rivera, quien era figura en el conjunto bajopontino. [Jefferson Farfán admite que pasa la cuarentena con Yahaira Plasencia] [Paolo Guerrero le dijo a Jefferson Farfán, que delantero lo reemplazará en el futuro] “Tuve la oportunidad de ir a Sporting Cristal porque mi hermano ya estaba ahí y le decían ‘trae a tu hermano’. A la 'U', no”, dijo el ariete de la Selección Peruana. Luego Paolo Guerrero mencionó que tras pensarlo bien, optó por no ir a Cristal. ¿La razón? Trasladarse desde Chorrillos hasta El Rímac iba a significar un gran trajín. Además, hacerlo hubiese sido traicionar a su gran amor. “Ya después la pensé porque ir hasta La Florida era lejos. Yo vivía en Chorrillos. Y siempre fui hincha de Alianza”, zanjó sobre este asunto en la transmisión en vivo en Instagram.  Como se recuerda, con apenas 17 años, Paolo Guerrero emigró a Alemania tras ser fichado por el Bayern Múnich, club por el que jugó hasta el 2006. Luego, ha defendido al Hamburgo, Corinthians y Flamengo, antes de enfundarse la camiseta del S.C. Internacional. [Extranjero denuncia que AFP le descontó todo el dinero de su fondo] [Socio de exclusivo club denuncia descuido en sus instalaciones y causa indignación] [Cámaras de la NASA captaron a una supuesta flota de ovnis acercándose a la Tierra] [Andrea San Martín se separa de sus hijas y las deja en cuidado de los padres: Sebastián Lizarzaburu y Juan Víctor] Jefferson Farfán admite que pasa la cuarentena con Yahaira Plasencia:   NO DEJES DE VER  ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/17oNapiCN5diPitJegRY1BJPD0w=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VQXT2TG6K5EYLJJCOAQOPQ7GW4.jpg", "description":"paolo guerrero", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Jefferson Farfán admite que pasa la cuarentena con Yahaira Plasencia | TROME | INSTAGRAM",   "thumbnailUrl": ["https://trome.pe/resizer/BM7jpgbhMabvy35DCfJ4rg4JtFA=/1200x1200/smart/dvgnzpfv30f28.cloudfront.net/04-18-2020/t_1e7e71368d054b5d8dac390c4f47cf0f_name_Clipboard08.jpg", "https://trome.pe/resizer/RzLfImZVZe-s9nwHmonD8itsnmM=/1200x900/smart/dvgnzpfv30f28.cloudfront.net/04-18-2020/t_1e7e71368d054b5d8dac390c4f47cf0f_name_Clipboard08.jpg", "https://trome.pe/resizer/v5gD2hWgRFIJY8oVoySa-iXPhfQ=/1200x675/smart/dvgnzpfv30f28.cloudfront.net/04-18-2020/t_1e7e71368d054b5d8dac390c4f47cf0f_name_Clipboard08.jpg"],  "description":"Jefferson Farfán reconoce que pasa la cuarentena en Rusia con Yahaira Plasencia", "contentUrl": "https://cdnv.trome.pe/2020/04/18/5e9afa2646e0fb0001821709/t_302dac62d17f445db6e00c9b4a3488a0_name_Mi_pel_cula/hlsv4_master.m3u8",  "uploadDate": "2020-04-18T13:04:17Z", "duration": "PT2M24S" }  ],
    "author":{    "@type":"Person",   "name":"Redacción Trome"    },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
       }
    },    
     
    "keywords":["Paolo Guerrero","Sporting Cristal","Alianza Lima","Universitario de Deportes"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/actualidad/politica/coronavirus-peru-glider-ushnahua-susalud-investiga-caso-ultimas-noticias-18-abril-nndc-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/celebrities/gian-marco-reprograma-concierto-con-el-que-iba-a-celebrar-sus-30-anos-de-carrera-por-covid-19-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/celebrities/jesse-y-joy-lanzan-miniserie-para-contar-detalles-de-su-nuevo-disco-aire-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/espectaculos/paolo-guerrero-alondra-garcia-miro-actriz-escenas-besos-machista-en-vivo-jefferson-farfan-noticia/" },{  "@type":"ListItem",  "position":5, "url":"https://trome.pe/actualidad/coronavirus-peru-quinientas-mil-pruebas-rapidas-china-llegan-hoy-ultimas-noticias-18-abril-nndc-noticia/" },{  "@type":"ListItem",  "position":6, "url":"https://trome.pe/mundo/coronavirus-reina-isabel-ii-cancela-festejo-publico-de-cumpleanos-reino-unido-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Deportes", "item":"https://trome.pe/deportes/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'deportes'; var subsection = 'paologuerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia'; var path_name = '/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/';
     var tipo_nota = 'imagen';   var id_nota = '7IZ5K4V4CRBDRIOQI3MJ42SBLM';  var content_paywall = false; 
     var nucleo_origen = 'nd'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><style>
    .powa-shot { position: absolute; color: rgb(240, 248, 255); font-family: "HelveticaNeue", "Helvetica Neue Light", "Helvetica Neue", Helvetica, Arial, "Lucida Grande", sans-serif;    z-index: 1;    width: 100%; height: 100%;    top: 0px;    left: 0px;}
    .powa-shot-image { position: absolute; width: 100%; height: 100%; overflow: hidden; background-size: cover;         background-repeat: no-repeat;        background-position: center;        display: flex;         align-items: center;        justify-content: space-around;   }
    .powa-shot-play-btn { position: absolute; bottom: 30px;     left: 30px;    }  
    .powa-play-btn { transform: inherit; }
    .powa-default{ background-color: #000;  height: 345px;  }
    @media only screen and (max-width: 600px) { 
    .powa-default {
      height: 157px;
    }}
    </style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?d=865"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5108393f-fc64-4b61-ba61-df4cf9d99a49","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxfm42gxu3cvha-f-0e7733f2d-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"38cf5ee5","ak.r":32193,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50128,"ak.gh":"23.43.57.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1587221838","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==cL/2er/0OaqLV0ufdL6wUJdZoSxf842XyvD5W9gnb02jRPGI17rqTvK3Kq7uIYuCklpJgPoV+byRFFyx9vxzEh/sIJRIm5v85JMU98YeqAIdblXXlk0sZCP/iYafmksZ75iJ91V3UsTQnI6FAIv6DG827BIZMOi16qs3GU/oTUfRn5py5u0GmKGdJ7u4s/PNDS1veUR3tr9ttV8y7ysfc2Fs2bW0CnE3LVYpvNsKh6Jz6O5vb92f2KAYHQB6sReelh2MsayUmfGUPcrh1Fec5iKFiOd3yzWSr8QZL9ahD7NnsDJRIweucpzSNgZHh5l9tDYztwm2Uu/GfVPq+gZ9+lC0dbLMfDJPSBCAkrSUgDbM+t3ioc7aLROZfnSvaO2IAO7O2p5cGkFxzN646Zi6/1/fhpO86GN5mhN2x/VD6Uo=","ak.pv":"16"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 trome deportes gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="button">OK</button></form></div></div></div></div></div><div id="fusion-static-enter:0fTE4zrdIrz" style="display:none"></div><div data-story-header="true" class="header-full bg-primary w-full position-relative"><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-btnmenu h-full flex items-center justify-center"><button type="button" class="header-full__btn-menu  flex justify-center items-center" id="btn-menu"><i aria-label="menú" class="header-full__icon-menu font-bold icon-hamburguer"></i></button></div><div class="header-full__wrapper-menu bg-primary overflow-y-auto"><div class="header-full__top-menu flex"><div class="header-full__top-left  flex items-center justify-center"><button type="button" class="header-full__btn-close text-white w-full h-full" id="btn-close-menu"><i class="header-full__icon-close icon-close"></i></button></div><div class="header-full__top-right flex items-center pl-20"><img class="header-full__img-menu" alt="Logo del sitio" src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo-w.png?d=1"/></div></div><div class="header-full__box-search pt-25"><form id="header-search-form" class="header-full__form-search flex justify-center items-center"><input type="search" id="header-search-input" placeholder="Buscar" class="header-full__input-search"/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button type="submit" class="header-full__btn-search bg-white pr-15 pl-15"><i class="header-full__icon-search icon-search" aria-label="search button"></i></button></form></div><ul class="header-full__list pt-10 pb-10"><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Espectáculos</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/celebridades" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebridades</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/cine" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Cine</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tv</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Actualidad</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/politica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Política</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/nacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Nacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/economia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Economía</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/policiales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Policiales</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Deportes</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/panamericanos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Panamericanos Lima 2019</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-peruano" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Peruano</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/seleccion-peruana" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Selección Peruana</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/ufc" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ufc</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/wwe" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WWE</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Programas Tv</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/combate" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Combate</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/esto-es-guerra" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Esto Es Guerra</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/de-vuelta-al-barrio" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">De Vuelta al Barrio</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/pension-soto" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pensión Soto</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Familia</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/ninos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Niños</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/escuela" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Escuela</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/tercera-edad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tercera Edad</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/sexo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Sexo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/salud" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Salud</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/trabajo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Trabajo</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/horoscopo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Horóscopo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/karry" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Karry</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/alvaro-portales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Alvaro Portales</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Tecnología</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/internet" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internet</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/juegos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Juegos</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/smartphones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Smartphones</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/apps" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Apps</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Opinión</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/seno-maria" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">La Seño María</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-buho" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pico TV</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/ampay" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ampay</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-bombardero" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pisa Pelota</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Viral</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/youtube" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Youtube</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/instagram" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Instagram</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/facebook" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Facebook</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/twitter" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Twitter</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/whatsapp" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WhatsApp</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/memes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Memes</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/dr-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Doctor Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/emprende-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Emprende Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/edicion-impresa" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Edición Impresa</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/videos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Videos</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/fotos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Fotogalería</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/malcriadas" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Las Malcriadas</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/celebrities" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Celebrities</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/mundo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mundo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/promociones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Promociones</a></li></ul><div class="header-full__footer-menu flex flex-col justify-center items-center pt-20 pb-20"><p class="header-full__follow text-md text-white mb-15">Siguenos en Trome</p><ul class="header-full__media-list flex"><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://twitter.com/tuittrome"><i class="header-full__media-icon text-white text-xl  icon-Twitter" aria-label="Twitter"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.facebook.com/trome.pe"><i class="header-full__media-icon text-white text-xl  icon-Facebook" aria-label="Facebook"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.pinterest.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Pinterest" aria-label="Pinterest"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://trome.com/arcio/rss"><i class="header-full__media-icon text-white text-xl  icon-RSS " aria-label="RSS "></i></a></li></ul></div></div><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a class="header-full__link-logo flex items-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt="trome.pe"/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">Paolo Guerrero reveló qué pudo debutar en otro club de Perú, distinto a Alianza Lima pero...</div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a href="/programas-tv" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Programas Tv</a></li><li class="header-full__item-nav mr-15"><a href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a href="/mas-mujer" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Más Mujer</a></li></ul></div><div class="header-full__megamenu megamenu w-full position-absolute overflow-hidden bottom-0 bg-gray-300 flex flex-col justify-between"><div class="nav-sidebar__wrapper flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__body "><ul class="nav- sidebar__list pt-15 pb-15"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/celebridades" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/cine" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/politica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/nacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/economia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/policiales" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/panamericanos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-peruano" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/seleccion-peruana" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/ufc" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/wwe" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/combate" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/pension-soto" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/ninos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/escuela" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/tercera-edad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/sexo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/salud" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/trabajo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/horoscopo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/karry" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Karry</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/alvaro-portales" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Alvaro Portales</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/internet" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internet</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/juegos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Juegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/smartphones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Smartphones</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/apps" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Apps</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/seno-maria" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-buho" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/ampay" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-bombardero" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Viral</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-viral" name="checkbox-submenu"/><label for="root-viral" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-viral"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/youtube" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/instagram" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/facebook" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/twitter" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/whatsapp" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WhatsApp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/memes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/dr-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/emprende-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/edicion-impresa" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/videos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/fotos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/malcriadas" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/celebrities" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Celebrities</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Mundo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/promociones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Promociones</a></li></ul></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">trome.pe</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Términos y Condiciones</a><a href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Políticas de Privacidad</a><a href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Politicas de Cookies</a></div></div></div></div><div class="header-full__right flex items-center"><div class="nav__story-social-network position-relative mr-5 hidden"><div><button type="button" aria-label="Mostrar enlaces para compartir" class="story-content__more-link" id="header-show-more"><i class="story-header__share-icon icon-share text-white" aria-hidden="true"></i></button></div><ul class="story-header__list  hidden md:flex  justify-between rounded-sm"><li class="story-header__item"><a title="Compartir en facebook" class="story-header__link flex items-center justify-center text-white" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a title="Compartir en twitter" class="story-header__link flex items-center justify-center text-white" href="https://twitter.com/intent/tweet?text=Paolo%20Guerrero%20revel%C3%B3%20qu%C3%A9%20pudo%20debutar%20en%20otro%20club%20de%20Per%C3%BA%2C%20distinto%20a%20Alianza%20Lima%20pero...&amp;url=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/&amp;via=tuittrome" data-share=""><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-white" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-white" href="whatsapp://send?text=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/" data-share=""><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="header-full__call-img flex items-center hidden"><a href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){setTimeout(function(){document.getElementById("header-show-more").addEventListener("click",function(e){e.preventDefault();var t=document.querySelector(".story-header__list");t.className=t.className.indexOf("flex")>0?t.className.replace("flex","hidden"):t.className.replace("hidden","flex")})},0)});"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});window.addEventListener("load",function(){document.getElementById("header-search-form").addEventListener("submit",function(e){e.preventDefault();var t=e.target[0].value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})});window.addEventListener("scroll",function(){var e=document,a=e.body,c=void 0===a?{}:a,s=e.documentElement,l=void 0===s?{}:s,d=c.scrollTop,o=void 0===d?0:d,t=l.scrollTop,n=o||(void 0===t?0:t),r=document.querySelector(".nav__story-social-network"),m=document.querySelector('div[data-story-header="true"]'),i=document.querySelector(".header-full__btn-container"),N=document.querySelector(".header-full__call-img"),u=m.className.indexOf("active");u<0&&n>10?(m.className=m.className.concat(" active"),r.className=r.className.replace("hidden",""),i?i.className=i.className.concat(" hidden"):N.className=i.className.concat(" hidden")):u>0&&n<=10&&(m.className=m.className.replace(" active",""),r.className=r.className.concat("hidden"),i?i.className=i.className.replace(" hidden",""):N.className=i.className.replace(" hidden",""))});window.addEventListener("load",function(){setTimeout(function(){document.querySelectorAll(".header-full__angle").forEach(function(e){e.addEventListener("click",function(e){var t=e.target.parentElement.querySelector(".header-full__submenu-list");t.className=t.className.indexOf("active")>0?t.className.replace("active",""):t.className.concat(" active")})})},0)});"use strict";window.addEventListener("load",function(){setTimeout(function(){var e=document.getElementById("btn-menu"),a=document.getElementById("btn-close-menu"),c=document.querySelector(".header-full__box-btnmenu"),s=document.querySelector(".header-full__icon-menu"),l=document.querySelector(".header-full__wrapper-menu"),t=document.querySelector(".header-full__megamenu"),n=document.querySelector(".nav-sidebar__wrapper");[e,a].forEach(function(e){e.addEventListener("click",function(){s.className.indexOf("icon-hamburguer")>0?(c.className=c.className.concat(" bg-white"),s.className=s.className.replace("icon-hamburguer","icon-close active"),l.className=l.className.concat(" active"),t.className=t.className.concat(" active"),n.className=n.className.concat(" active")):(c.className=c.className.replace(" bg-white",""),s.className=s.className.replace("icon-close active","icon-hamburguer"),l.className=l.className.replace(" active",""),t.className=t.className.replace(" active",""),n.className=n.className.replace(" active",""))})})},0)});</script><div id="fusion-static-exit:0fTE4zrdIrz" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-exit:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-enter:0f4mPcGvQra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Deportes</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Paolo%20Guerrero%20revel%C3%B3%20qu%C3%A9%20pudo%20debutar%20en%20otro%20club%20de%20Per%C3%BA%2C%20distinto%20a%20Alianza%20Lima%20pero...&amp;url=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/&amp;via=tuittrome" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  false deportes"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Paolo Guerrero reveló qué pudo debutar en otro club de Perú, distinto a Alianza Lima pero...</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> En una amena charla con Jefferson Farfán, el ‘Depredador’ confesó uno de sus mayores secretos. </h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none"></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://trome.pe/resizer/5MtMWxxuyHi8qTNWEcBkXqkgvBo=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VQXT2TG6K5EYLJJCOAQOPQ7GW4.jpg" media="(max-width: 320px)"/><source srcSet="https://trome.pe/resizer/CmynIHuPo4jpd9r35zf7m0UwzIY=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VQXT2TG6K5EYLJJCOAQOPQ7GW4.jpg" media="(max-width: 767px)"/><img src="https://trome.pe/resizer/tclDr8OlGKzB9WEO0kOECG_9ABU=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VQXT2TG6K5EYLJJCOAQOPQ7GW4.jpg" alt="El &#x27;Depredador&#x27; es hoy figura en el Inter de Porto Alegre. (Foto: AFP)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">El &#x27;Depredador&#x27; es hoy figura en el Inter de Porto Alegre. (Foto: AFP) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-trome/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Trome</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> admin </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-04-18T09:33:43-05:00">Actualizado el 18/04/2020 a las 09:33 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Paolo%20Guerrero%20revel%C3%B3%20qu%C3%A9%20pudo%20debutar%20en%20otro%20club%20de%20Per%C3%BA%2C%20distinto%20a%20Alianza%20Lima%20pero...&amp;url=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://trome.pe/noticias/paolo-guerrero/" target="_blank"><b>Paolo Guerrero</b></a><b> se formó en las divisiones menores de </b><a href="https://trome.pe/noticias/alianza-lima/" target="_blank"><b>Alianza Lima</b></a><b>, pero no pudo debutar en el fútbol peruano, a nivel profesional, con el club blanquiazul. No obstante, para el hincha íntimo el ‘Depredador’ es un ídolo porque siempre se ha sentido identificado con los colores de la institución de La Victoria. No obstante, el jugador del Inter de Porto Alegre bien pudo haber vestido la casaquilla celeste de </b><a href="https://trome.pe/noticias/sporting-cristal/" target="_blank"><b>Sporting Cristal</b></a><b>.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En una acostumbrada charla con su ‘compadre’ Jefferson Farfán, que ya se está volviendo clásica en las redes sociales, Guerrero confesó que estuvo a punto de quedarse a jugar con los cerveceros, pero optó por Alianza Lima porque era hincha de ese club. El intermediario para que llegue a La Florida iba a ser el ‘Coyote’ Julio Rivera, quien era figura en el conjunto bajopontino.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://trome.pe/espectaculos/yahaira-plasencia-jefferson-farfan-cuarentena-rusia-noticia/"><b>[Jefferson Farfán admite que pasa la cuarentena con Yahaira Plasencia]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://trome.pe/deportes/paolo-guerrero-jefferson-farfan-sucesor-seleccion-peruana-video-ultimas-noticias-18-abril-nczd-noticia/"><b>[Paolo Guerrero le dijo a Jefferson Farfán, que delantero lo reemplazará en el futuro]</b></a></p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Tuve la oportunidad de ir a Sporting Cristal porque mi hermano ya estaba ahí y le decían ‘trae a tu hermano’. A la 'U', no”, dijo el ariete de la Selección Peruana.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Luego Paolo Guerrero mencionó que tras pensarlo bien, optó por no ir a Cristal. ¿La razón? Trasladarse desde Chorrillos hasta El Rímac iba a significar un gran trajín. Además, hacerlo hubiese sido traicionar a su gran amor.</p><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Ya después la pensé porque ir hasta La Florida era lejos. Yo vivía en Chorrillos. Y siempre fui hincha de Alianza”, zanjó sobre este asunto en la transmisión en vivo en Instagram.</p><h2 class=""><b>Directo a Alemania</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Como se recuerda, con apenas 17 años, Paolo Guerrero emigró a Alemania tras ser fichado por el Bayern Múnich, club por el que jugó hasta el 2006. Luego, ha defendido al Hamburgo, Corinthians y Flamengo, antes de enfundarse la camiseta del S.C. Internacional.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://trome.pe/actualidad/afp-venezolano-retirar-fondo-descontado-video-noticia/"><b>[Extranjero denuncia que AFP le descontó todo el dinero de su fondo]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://trome.pe/actualidad/coronavirus-peru-facebook-viral-indignacion-descuido-club-regatas-mantenimiento-noticia/"><b>[Socio de exclusivo club denuncia descuido en sus instalaciones y causa indignación]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://trome.pe/actualidad/ovnis-nasa-video-noticia/"><b>[Cámaras de la NASA captaron a una supuesta flota de ovnis acercándose a la Tierra]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://trome.pe/espectaculos/andrea-san-martin-se-separa-hijas-cuarentena-coronavirus-sebastian-lizarzaburu-juan-victor-noticia/"><b>[Andrea San Martín se separa de sus hijas y las deja en cuidado de los padres: Sebastián Lizarzaburu y Juan Víctor]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Jefferson Farfán admite que pasa la cuarentena con Yahaira Plasencia:</b></p><div id="powa-default" class="lazyload-video powa-default" data-uuid="dceafad4-c782-468e-82cf-d031895c0033" data-reziser="true" data-api="prod" data-type="pwa" data-streams="https://cdnv.trome.pe/2020/04/18/5e9afa2646e0fb0001821709/t_302dac62d17f445db6e00c9b4a3488a0_name_Mi_pel_cula/hlsv4_master.m3u8" data-preroll="" data-poster="https://trome.pe/resizer/UzZXQgPh0_GFiLbMrJhlOIjMB2I=/680x400/smart/dvgnzpfv30f28.cloudfront.net/04-18-2020/t_1e7e71368d054b5d8dac390c4f47cf0f_name_Clipboard08.jpg"></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Jefferson Farfán admite que pasa la cuarentena con Yahaira Plasencia | TROME | INSTAGRAM </figcaption><div class="story-content__embed"><div style="font: 20px/30px 'Noticia Text'; font-weight: bold;">Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por <a style="color:#f15a24" href="https://www.facebook.com/Tromepe" rel="nofollow" target="_blank">Facebook</a>, <a style="color:#f15a24" href="https://twitter.com/tromepe" rel="nofollow" target="_blank">Twitter</a>, y puedes suscribirte <a style="color:#f15a24" href="http://trome.pe/newsletter/suscripcion" rel="nofollow" target="_blank">aquí</a> a nuestro newsletter.</div></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>NO DEJES DE VER</b></p><div id="id_video_embed_cxp9fxbi3lfv18y2yjctrzn52" class="story-content__embed"><script src="https://player.daznservices.com/player.js#ea026764db45b82ea82f0eb0e7.1gha8mz0nmmwc10q5rxoue439q$videoid=cxp9fxbi3lfv18y2yjctrzn52" defer=""></script></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><br/></p></section></div></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/paolo-guerrero/">Paolo Guerrero</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sporting-cristal/">Sporting Cristal</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/alianza-lima/">Alianza Lima</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/universitario-de-deportes/">Universitario de Deportes</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/chicago-fire-9-por-que-annie-ilonzeh-no-volvera-como-emily-foster-en-la-temporada-9-television-tv-nbc-estados-unidos-eeuu-usa-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/Xt9SU3ihoxgbOYZALOCScqP0IAc=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P3S3474HIFEPLIRRK57OTFEX44.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/qWmqWKIYzbFN8TOaj5uw-IITWoA=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P3S3474HIFEPLIRRK57OTFEX44.jpg" class="lazy linked-site__image object-cover" alt="“Chicago Fire” 9: ¿por qué Annie Ilonzeh no volverá como Emily Foster en la temporada 9? "/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Chicago Fire” 9: ¿por qué Annie Ilonzeh no volverá como Emily Foster en la temporada 9? </h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/outer-banks-personajes-quien-es-quien-en-la-nueva-serie-de-netflix-estados-unidos-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/VxcB693Yt6LY6ol5U9hLurpZ-ug=/150x150/smart/dvgnzpfv30f28.cloudfront.net/04-17-2020/t_56330cb523454d36814c9c62efcdb10d_name_outer_banks.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/7PQ7ep0ja7Dj02JJPac8fxV1W_k=/234x161/smart/dvgnzpfv30f28.cloudfront.net/04-17-2020/t_56330cb523454d36814c9c62efcdb10d_name_outer_banks.jpg" class="lazy linked-site__image object-cover" alt="“Outer Banks”, personajes: ¿quién es quién en la nueva serie de Netflix?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Outer Banks”, personajes: ¿quién es quién en la nueva serie de Netflix?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/el-juicio-tendra-temporada-2-en-netflix-the-trial-il-processo-nuevos-episodios-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/VyPg4_EBI4xIFOn2c-yIiHsFtrU=/150x150/smart/dvgnzpfv30f28.cloudfront.net/04-17-2020/t_c8d4734a4a134766a0e984c946d8f0a5_name_juicio1.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/TqtEpzzQ1R0sEm_2znH6kpzi6eo=/234x161/smart/dvgnzpfv30f28.cloudfront.net/04-17-2020/t_c8d4734a4a134766a0e984c946d8f0a5_name_juicio1.jpg" class="lazy linked-site__image object-cover" alt="“El juicio”, ¿tendrá temporada 2 en Netflix?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“El juicio”, ¿tendrá temporada 2 en Netflix?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/vis-a-vis-el-oasis-personajes-quien-es-quien-en-la-ultima-aventura-de-macarena-y-zulema-fox-espana-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/3F_NJTor8P-5IbJLcaGNlZXDbW0=/150x150/smart/dvgnzpfv30f28.cloudfront.net/04-17-2020/t_9d7477b19893495f8389be64ff7af078_name_vis_vis1.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/MBc5byyDm1y5fAf_aIJBpaPIwa8=/234x161/smart/dvgnzpfv30f28.cloudfront.net/04-17-2020/t_9d7477b19893495f8389be64ff7af078_name_vis_vis1.jpg" class="lazy linked-site__image object-cover" alt="“Vis a vis: El oasis”, personajes: ¿quién es quién en la última aventura de Macarena y Zulema?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Vis a vis: El oasis”, personajes: ¿quién es quién en la última aventura de Macarena y Zulema?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/dark-temporada-3-fecha-de-estreno-en-netflix-trailer-que-pasara-actores-personajes-y-todo-sobre-el-final-ficha-tv-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/3TRih-oX8gcHfko0RPhGxlmFCeA=/150x150/smart/dvgnzpfv30f28.cloudfront.net/04-17-2020/t_1c08380e438d4cacbaa2b33e34e90438_name_dark2.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/TBzJEq5A6TIY_mVBBdMplqCuwAQ=/234x161/smart/dvgnzpfv30f28.cloudfront.net/04-17-2020/t_1c08380e438d4cacbaa2b33e34e90438_name_dark2.jpg" class="lazy linked-site__image object-cover" alt="“Dark”, temporada 3: fecha de estreno en Netflix, qué pasará, actores, personajes y todo sobre el final"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Dark”, temporada 3: fecha de estreno en Netflix, qué pasará, actores, personajes y todo sobre el final</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/vis-a-vis-10-curiosidades-que-debes-saber-si-eres-un-verdadero-fanatico-espana-fox-series-tv-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/-f5tOuhf5FQEqNe1L9hz7Z-4Yvs=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LED423JFCRGW5CCOQNGWT7NTG4.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/LNmgVebjKHggGxOD75vog7OY-GA=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LED423JFCRGW5CCOQNGWT7NTG4.jpg" class="lazy linked-site__image object-cover" alt="“Vis a vis”: 10 curiosidades que debes saber si eres un verdadero fanático"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Vis a vis”: 10 curiosidades que debes saber si eres un verdadero fanático</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div role="list" class="related-content__list pt-20 pr-20 pl-20"><h4 class="related-content__title font-bold uppercase pt-20 pb-20">RELACIONADAS </h4><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/actualidad/politica/coronavirus-peru-glider-ushnahua-susalud-investiga-caso-ultimas-noticias-18-abril-nndc-noticia/" class="related-content__link font-bold">SuSalud investiga muerte de excongresista Glider Ushñahua</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/actualidad/politica/coronavirus-peru-glider-ushnahua-susalud-investiga-caso-ultimas-noticias-18-abril-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/DBRS-MSjSekTOku36FrdJiVLpQY=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KE2YHNNFFNDVPGZDTIT3HHD5WM.jpg" alt="SuSalud investiga muerte de excongresista Glider Ushñahua"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/celebrities/gian-marco-reprograma-concierto-con-el-que-iba-a-celebrar-sus-30-anos-de-carrera-por-covid-19-nndc-noticia/" class="related-content__link font-bold">Gian Marco reprograma concierto con el que iba a celebrar sus 30 años de carrera por COVID-19</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/celebrities/gian-marco-reprograma-concierto-con-el-que-iba-a-celebrar-sus-30-anos-de-carrera-por-covid-19-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/t30zx6JRhoO-mha7CMPa1AsiEJ0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MPJ2LD4ZEZELLL3FKE5ORIJGSY.jpg" alt="Gian Marco reprograma concierto con el que iba a celebrar sus 30 años de carrera por COVID-19"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/celebrities/jesse-y-joy-lanzan-miniserie-para-contar-detalles-de-su-nuevo-disco-aire-nndc-noticia/" class="related-content__link font-bold">¡Innovadores! Jesse y Joy lanzan miniserie para contar detalles de su nuevo disco “Aire”</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/celebrities/jesse-y-joy-lanzan-miniserie-para-contar-detalles-de-su-nuevo-disco-aire-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/26C7S31mfNUoBUjvWz275Bhkwn0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6IJQ6LA5KZFGDIZ4BZGPMGFX3M.jpg" alt="¡Innovadores! Jesse y Joy lanzan miniserie para contar detalles de su nuevo disco “Aire”"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/espectaculos/paolo-guerrero-alondra-garcia-miro-actriz-escenas-besos-machista-en-vivo-jefferson-farfan-noticia/" class="related-content__link font-bold">Paolo Guerrero revela que no aceptaría que Alondra García Miró realice escenas de besos: “No estaría con ella”</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/espectaculos/paolo-guerrero-alondra-garcia-miro-actriz-escenas-besos-machista-en-vivo-jefferson-farfan-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/wSd02_PK_zMFgr9JX1MWeumcH-g=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RJSJDEZ73NGJZLD4XNWAZH7DBE.jpg" alt="Paolo Guerrero revela que no aceptaría que Alondra García Miró realice escenas de besos: “No estaría con ella”"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/actualidad/coronavirus-peru-quinientas-mil-pruebas-rapidas-china-llegan-hoy-ultimas-noticias-18-abril-nndc-noticia/" class="related-content__link font-bold">Coronavirus Perú: 500 mil pruebas rápidas llegarán hoy procedentes de China</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/actualidad/coronavirus-peru-quinientas-mil-pruebas-rapidas-china-llegan-hoy-ultimas-noticias-18-abril-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/jyRN8M6wxopH-PWzxWyHSe14ilY=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L56FH3KWZJGCVDZLRCSAZDQSIU.jpg" alt="Coronavirus Perú: 500 mil pruebas rápidas llegarán hoy procedentes de China"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/mundo/coronavirus-reina-isabel-ii-cancela-festejo-publico-de-cumpleanos-reino-unido-nndc-noticia/" class="related-content__link font-bold">Coronavirus: Reina Isabel II cancela festejo público de cumpleaños</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/mundo/coronavirus-reina-isabel-ii-cancela-festejo-publico-de-cumpleanos-reino-unido-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/mieqlfVQPHIcMVQp5DkamaReTD8=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NDEDGUVVNBEYDDO6VODWQSKQEQ.jpg" alt="Coronavirus: Reina Isabel II cancela festejo público de cumpleaños"/></a></figure></article></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fytZ7IvQrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fytZ7IvQrd" style="display:none"></div><div id="fusion-static-enter:0f0L3dIvQrO" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0L3dIvQrO" style="display:none"></div><div id="fusion-static-enter:0fgR1gIvQri" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fgR1gIvQri" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/actualidad/coronavirus-peru-quinientas-mil-pruebas-rapidas-china-llegan-hoy-ultimas-noticias-18-abril-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/Up8-caM8o2kc4FnCEvnwxzq43Fk=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L56FH3KWZJGCVDZLRCSAZDQSIU.jpg" alt="Coronavirus Perú: 500 mil pruebas rápidas llegarán hoy procedentes de China"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus Perú: 500 mil pruebas rápidas llegarán hoy procedentes de China</h4></article></a><a href="/actualidad/politica/coronavirus-peru-glider-ushnahua-susalud-investiga-caso-ultimas-noticias-18-abril-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/XbauSWWfBisnHqWOx5T3jWFEsys=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KE2YHNNFFNDVPGZDTIT3HHD5WM.jpg" alt="SuSalud investiga muerte de excongresista Glider Ushñahua"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">SuSalud investiga muerte de excongresista Glider Ushñahua</h4></article></a><a href="/espectaculos/paolo-guerrero-alondra-garcia-miro-actriz-escenas-besos-machista-en-vivo-jefferson-farfan-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=1" data-src="https://trome.pe/resizer/wd9UiWrPhqESCvoJRp1SOiiVxr8=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RJSJDEZ73NGJZLD4XNWAZH7DBE.jpg" alt="Paolo Guerrero revela que no aceptaría que Alondra García Miró realice escenas de besos: “No estaría con ella”"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Paolo Guerrero revela que no aceptaría que Alondra García Miró realice escenas de besos: “No estaría con ella”</h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none"></div></div></div><div id="fusion-static-enter:0fvE4zrdIrw" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fvE4zrdIrw" style="display:none"></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/deportes">Deportes</a></li><li class="footer-secction__item "><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/familia">Familia</a></li><li class="footer-secction__item "><a href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a href="/opinion">Opinión </a></li><li class="footer-secction__item "><a href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/viral">Viral</a></li><li class="footer-secction__item "><a href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=1" class="footer-secction__image-logo" alt="depor.com"/></a><p class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><p><h5 class="footer-secction__list-title">Visite también: </h5><a class="footer-secction__site-item" href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a><a class="footer-secction__site-item" href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a><a class="footer-secction__site-item" href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a><a class="footer-secction__site-item" href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a><a class="footer-secction__site-item" href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a><a class="footer-secction__site-item" href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a><a class="footer-secction__site-item" href="https://publimetro.pe/" rel="noopener noreferrer" target="_blank"> publimetro.pe</a><a class="footer-secction__site-item" href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a><a class="footer-secction__site-item" href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a><a class="footer-secction__site-item" href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a><a class="footer-secction__site-item" href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a><a class="footer-secction__site-item" href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a><a class="footer-secction__site-item" href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a><a class="footer-secction__site-item" href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a><a class="footer-secction__site-item" href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a><a class="footer-secction__site-item" href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a><a class="footer-secction__site-item" href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></p></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__btn-search").setAttribute("type","submit"),document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "deportes,paolo-guerrero-debut-peru-sporting-cristal-alianza-lima-ultimas-noticias-18-abril-nczd-noticia,paolo-guerrero,sporting-cristal,alianza-lima,universitario-de-deportes"; _sf_async_config.authors = 'Redacción Trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
 const videoObserver = (entries, observer) => {
  entries.forEach(entry => {
    const { isIntersecting, target } = entry
    if (isIntersecting) {
      const uuid = target.getAttribute('data-uuid')
      const preroll = target.getAttribute('data-preroll')
      const api = target.getAttribute('data-api')
      const poster = target.getAttribute('data-poster')
      const streams = target.getAttribute('data-streams')
      const reziser = target.getAttribute('data-reziser')
      const dataVideo = '<div class="powa" id="powa-{uuid}" data-sticky=true data-org="elcomercio" data-env="prod" data-stream="{stream}" data-uuid="{uuid}" data-aspect-ratio="0.562" data-api="prod" data-preload=none ></div>'
      target.innerHTML = dataVideo.replace(/{uuid}/mg,uuid).replace(/{stream}/mg,streams)
      if (window.powaBoot) window.powaBoot()
      setTimeout(function(){  
        if (window.PoWaSettings) {
          window.preroll = preroll
          window.PoWaSettings.advertising = {
            adBar: false,
            adTag: preroll,
          }
        }
      }, 1000);

      window.addEventListener('powaRender',
        function () {
          setTimeout(function(){  
            target.classList.remove("powa-default")
          }, 1000);
        }
     )
  
      observer.unobserve(target)
    }
  })
}

if ('IntersectionObserver' in window) {
  const options = {
    rootMargin: '0px 0px 0px 0px',
  }
  const videos = Array.from(document.querySelectorAll('.lazyload-video'))
  videos.forEach(video => {
         const observer = new IntersectionObserver(videoObserver, options)
      observer.observe(video)
      
  })
}
</script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})}
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>