 <!DOCTYPE html><html lang="es"> <head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TM52CT'); </script><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Seattle Sounders vs Portland Timbers EN VIVO EN DIRECTO con Raúl Ruidíaz y TV ONLINE en semifinales de la MLS | Foto 1 de 10 | 
Deportes | Trome
 </title><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/deportes","name":"Deportes"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/deportes/jose-mourinho-burlo-aficion-juventus-leonardo-bonucci-encaro-champions-league-103045"},{"@type":"ListItem","position":2,"url":"https://trome.pe/deportes/paul-pogba-gol-juventus-vs-manchester-united-champions-league-video-103042"},{"@type":"ListItem","position":3,"url":"https://trome.pe/deportes/juan-mata-gol-juventus-vs-manchester-united-champions-league-video-103039"},{"@type":"ListItem","position":4,"url":"https://trome.pe/deportes/vinicius-gol-kroos-real-madrid-vs-viktoria-plzen-video-vivo-champions-league-fotos-103037"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067"> <link rel="next" href="http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067?foto=2"><meta name="description" content="Seattle Sounders vs Portland Timbers EN VIVO se enfrentan este jueves (5:30 p.m.) por las semifinales de la Conferencia Oeste de la MLS"> <meta name="keywords" content="portland_timbers, seattle_sounders, raul_ruidiaz, mls"><meta name="etiquetas" content="Raúl Ruidíaz,MLS,Seattle Sounders,Portland Timbers"> <meta name="typeNota" content="foto_galeria"><meta name="news_keywords" content="portland_timbers, seattle_sounders, raul_ruidiaz, mls"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="Seattle Sounders vs Portland Timbers EN VIVO EN DIRECTO con Raúl Ruidíaz y TV ONLINE en semifinales de la MLS"/><meta property="og:url" content="http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2018/11/07/5be39c63961b5.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:video" content="https://assets.trome.pe/uploads/2018/11/07/5be398a6b48dc.mp4"/><meta property="twitter:player:stream:content_type" content="video/mp4"/> <meta property="og:video:secure_url" content="http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067"/><meta property="og:video:width" content="620"/> <meta property="og:video:height" content="387"/><meta property="og:description" content="Seattle Sounders vs Portland Timbers EN VIVO se enfrentan este jueves (5:30 p.m.) por las semifinales de la Conferencia Oeste de la MLS"/> <meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@tromepe"/><meta name="twitter:creator" content="@tromepe"/> <meta name="twitter:title" content="Seattle Sounders vs Portland Timbers EN VIVO EN DIRECTO con Raúl Ruidíaz y TV ONLINE en semifinales de la MLS"/><meta property="twitter:description" content="Seattle Sounders vs Portland Timbers EN VIVO se enfrentan este jueves (5:30 p.m.) por las semifinales de la Conferencia Oeste de la MLS"/> <meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2018/11/07/5be39c63961b5.jpeg"/><meta name="article:section" content="Deportes"/> <meta property="article:tag" content="portland_timbers, seattle_sounders, raul_ruidiaz, mls"/><meta name="article:modified_time" content="2018-11-07T21:23:03-05:00"/> <meta name="article:published_time" content="2018-11-07T21:23:03-05:00"/><meta name="article:publisher" content="https://www.facebook.com/Tromepe"/> <meta property="fb:app_id" content="564909590331357"/><link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1541632340" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'https://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin','Open+Sans:400,600,700,800',]
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1541632340" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1541632340" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1541632340" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1541632340", "path":"https://ecoid.pe/","seccion":"","viewSignWall":8
        }
     </script><script src="https://assets.trome.pe/js/global.js?1541632340" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1541632340" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "https://trome.pe/",
        "logo": "https://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1541632340" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1541632340" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Trome.pe"]),
OneSignal.push(["init",{
appId:"5c3eb148-b604-4576-b771-4a9bc7811afc",
safari_web_id:"web.onesignal.auto.0d033746-9b8a-4e2f-a0e7-88cee0acb9dd",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Trome.pe",
actionMessage:"Trome.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script></head> <body class=" nota  fotogaleria  trome2017 deportes  buttons-x2  " data-article-id="103067" ><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'deportes';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"></i> </a> <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1541632340" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-no-accordion mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/mundial">Mundial </a></h3> </div></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next"> </i></div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños </a></li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1541632340"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1541632340"> </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><!-- FECHA ACTUAL--> <div class="site-date"> miércoles 07 de noviembre de 2018  </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m97-96-98" class=""><style>.wrapper{background-color: #ffffff; } #ads-movil-movil_1, #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1, #ads-desktop-top,#ads-desktop-right_2, #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{display:block !important; } .ads-zocalo1, .ads-zocalo2 {height: auto !important; z-index: 99999 !important; } #ads-desktop-ticker{max-width: 980px; margin: 0 auto; } .btn-circle-back-wc {z-index: 100000 !important; } @media screen and (max-width:640px){.site-info .gec-sites {width: 100%; } } @media screen and (max-width: 640px) {.flow-2x1 .flow-image img {margin-left: 50%; position: relative; width: auto; transform: translateX(-50%); } .flow-2x1 .flow-title {font-size: 26px; line-height: 1.1; } .share-flow .share-link.link-wa {display: block!important; } .m-programas-tv,.m-deportes,.m-mas,.m-emprende{display:none} .mini-flow .flow-title {font-size: 16px; } .mini-flow .flow-image {float: left; } .mini-flow .flow-detail {padding-left: 105px; padding-right: 0; } .mini-flow .flow-data {left: 105px; width: 36%; } .mini-flow .share-flow {right: 0; } .mini-flow .flow-category {font-size: 13px; } }
#ads_d_inline iframe{ margin-top:0}
 </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <div id="ads_d_top"></div> </div><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="#panel-menu-movil" data-target="#site-mobile-menu" class="button-mobile-menu ui-menuover "  data-url="html/menu-movil" data-wrap=".panel-menu-movil" ><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1541632340" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1541632340" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown panel-menu"></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    Seattle Sounders vs Portland Timbers EN VIVO con Raúl Ruidíaz y Andy Polo en semifinales de la MLS</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067&tw_p=tweetbutton&text=Seattle%20Sounders%20vs%20Portland%20Timbers%20EN%20VIVO%20con%20Ra%C3%BAl%20Ruid%C3%ADaz%20y%20Andy%20Polo%20en%20semifinales%20de%20la%20MLS&url=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Seattle%20Sounders%20vs%20Portland%20Timbers%20EN%20VIVO%20con%20Ra%C3%BAl%20Ruid%C3%ADaz%20y%20Andy%20Polo%20en%20semifinales%20de%20la%20MLS-http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20181107222401" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="deportes-menu"><li class="link m-top link first"> <a href="/deportes">Deportes</a></li> <li class="link"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="link external"><a href="/deportes/seleccion-peruana" target="_blank">Selección peruana </a></li> <li class="link"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="link"><a href="/deportes/ufc">Ufc </a></li> <li class="link last"><a href="/deportes/wwe">Wwe </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop " style=""> <div id="ads_d_cintillo"></div> </div><div id="ads-movil-movil_1" class="ads-movil " style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil " style=""> <div id="ads_m_cintillo"></div> </div><div class="pid-space" data-type="verify-email"> </div> <article id="article-default" class="news-detail default  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title" id="p103067-m2750-1-2751">Seattle Sounders vs Portland Timbers EN VIVO con Raúl Ruidíaz y Andy Polo en semifinales de la MLS </h1><h2 class="news-summary" id="p103067-m2782-2-2783"> <a href="https://trome.pe/noticias/seattle-sounders">Seattle Sounders</a> vs <a href="https://trome.pe/noticias/portland-timbers">Portland Timbers</a> EN VIVO se enfrentan este jueves (5:30 p.m.) por las semifinales de la Conferencia Oeste de la<a href="https://trome.pe/noticias/mls"> MLS</a> </h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067&amp;tw_p=tweetbutton&amp;text=Seattle%20Sounders%20vs%20Portland%20Timbers%20EN%20VIVO%20con%20Ra%C3%BAl%20Ruid%C3%ADaz%20y%20Andy%20Polo%20en%20semifinales%20de%20la%20MLS&amp;url=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Seattle%20Sounders%20vs%20Portland%20Timbers%20EN%20VIVO%20con%20Ra%C3%BAl%20Ruid%C3%ADaz%20y%20Andy%20Polo%20en%20semifinales%20de%20la%20MLS-http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/deportes/seattle-sounders-vs-portland-timbers-online-tv-vivo-directo-gol-raul-ruidiaz-tsn5-mls-goles-resumen-video-103067" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p103067-m2520-2519-2521" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 6180px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m2524-2523-2525" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m2528-2527-2529" class="image"> <img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c63961b5.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m2539-2-2540" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> <div class="slide" id="m2546-1-2547" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2550-2549-2551" class="image"><img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c8794dae.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2561-2-2562" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> <div class="slide" id="m2568-2-2569" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2572-2571-2573" class="image"><img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c6018b56.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2583-2-2584" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> <div class="slide" id="m2590-3-2591" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2594-2593-2595" class="image"><img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c66a4512.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2605-2-2606" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> <div class="slide" id="m2612-4-2613" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2616-2615-2617" class="image"><img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c6801a83.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2627-2-2628" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> <div class="slide" id="m2634-5-2635" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2638-2637-2639" class="image"><img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c6acb839.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2649-2-2650" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> <div class="slide" id="m2656-6-2657" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2660-2659-2661" class="image"><img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c6e49e53.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2671-2-2672" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> <div class="slide" id="m2678-7-2679" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2682-2681-2683" class="image"><img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c7900cab.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2693-2-2694" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> <div class="slide" id="m2700-8-2701" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2704-2703-2705" class="image"><img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c6fecd30.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2715-2-2716" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> <div class="slide" id="m2722-9-2723" data-collection="p103067-m2520-2519-2521" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m2726-2725-2727" class="image"><img alt="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" title="Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/11/07/5be39c83b7441.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m2737-2-2738" class="foto-description openSansRegular4">Seattle Sounders vs Portland Timbers EN VIVO  por las semifinales de la Costa Oeste de la MLS </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class=" news-author-tags no-author-photo "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2018-11-07PET21:23:03" class="news-date">07/11/2018 - 21:23h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/seattle-sounders">Seattle Sounders, </a></h2> <h2 class="tags-item"><a href="/noticias/portland-timbers">Portland Timbers,  </a></h2> <h2 class="tags-item"><a href="/noticias/mls">MLS,  </a></h2> <h2 class="tags-item"><a href="/noticias/raul-ruidiaz">Raúl Ruidíaz </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p103067-m2745-2744-2746"><b> <a href="https://trome.pe/noticias/seattle-sounders">Seattle Sounders</a> vs <a href="https://trome.pe/noticias/portland-timbers">Portland Timbers</a></b>  <b>EN VIVO EN DIRECTO ONLINE</b>. Con <b><a href="https://trome.pe/noticias/raul-ruid%C3%ADaz">Raúl Ruidíaz </a></b> , desde el inicio, el cuadro esmeralda reciben este jueves a los 'Madereros' en el duelo de vuelta de las Semifinales de la Conferencia Oeste de la  <b><a href="https://trome.pe/noticias/mls">MLS</a></b>.  El duelo se inicia a las 5:30 p.m. (Hora peruana) en el estadio CenturyLink Field.  <br><br>Mucho trabajo tiene para este  <b>Seattle Sounders vs Portland Timbers </b>el cuadro de <b>Raúl Ruidíaz </b>que debe remontar un resultado adverso (2-1) que se dio en el duelo de ida. La 'Pulga'  anotó el único gol de los verdes.  <br><br>Brian Schmetzer, entrenador de  <b>Raúl Ruidíaz</b>, tiene algunos inconvenientes para armar la oncena para este <b>Seattle Sounders vs Portland Timbers</b> por las lesiones de las lesiones de Cristian Roldan (ingle) y el defensor Chad Marshall (rodilla).<br> </p><div class="main-video video-module news-media captioned-image video-content" id="p103067-m2755-1-2756"> <div class="video-player inline" id="m2759-2758-2760"><div id="m2763-2762-2764" class="image"> <img alt="Resumen del 2-1 entre Portland Timbers y Seattle Sounders" title="Resumen del 2-1 entre Portland Timbers y Seattle Sounders" src="https://assets.trome.pe/files/article_video_image/uploads/2018/11/07/5be397f86db79.jpeg" style="display: inline;"></div> <div id="m2769-1-2770" class="play-button-large"><a class="video-play" href="https://assets.trome.pe/uploads/2018/11/07/5be398a6b48dc.mp4" data-source="local_ooyala" data-media-id="hzZGtsZzE6bBdiBtHKQibDTIlR7pSRPa" target="_blank"> </a></div> </div><p id="m2776-1-2777" class="video-description pieFoto1">Resumen del 2-1 entre Portland Timbers y Seattle Sounders </p></div> <p class="parrafo first-parrafo" id="p103067-m2787-2-2788">Para el <b>Seattle Sounders vs Portland Timbers </b>el delantero peruano Raúl Ruidíaz sabe que con una victoria (1-0) de los 'Esmeraldas' los enviaría a las Semifinales de la Conferencia Oeste, mientras que una victoria de los Sounders de 2-1 forzaría al tiempo extra y a definición por penales.<br><br>En el cuadro de Andy Polo hay buenas noticias para el  <b>Seattle Sounders vs Portland Timbers</b>, pues el defensa central Larrys Mabiala, quedó habilitado luego de cumplir una fecha de suspensión al ser expulsado ante FC Dallas. <br><br> </p><div class="related-news clearfix" id="p103067-m2792-3-2793"> <h4 class="box-title">Relacionadas</h4><div class="content_rel"> <article class="flow" id="m2796-2795-2797" data-collection="p103067-m2792-3-2793"><figure class="flow-image"> <picture id="m2800-2799-2801"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m2804-2803-2805" class="page-item-link" href="/deportes/jose-mourinho-burlo-aficion-juventus-leonardo-bonucci-encaro-champions-league-103045"> <img alt="Juventus vs Manchester United" title="Juventus vs Manchester United" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/11/07/5be366db6f834.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m2812-1-2813" class="page-item-link" href="/deportes/jose-mourinho-burlo-aficion-juventus-leonardo-bonucci-encaro-champions-league-103045">Juventus vs Manchester United: Mourinho se burló de la afición 'bianconera' y Bonucci lo confrontó | VIDEO</a></h2> </div></article> <article class="flow" id="m2819-1-2820" data-collection="p103067-m2792-3-2793"><figure class="flow-image"> <picture id="m2823-2822-2824"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m2827-2826-2828" class="page-item-link" href="/deportes/paul-pogba-gol-juventus-vs-manchester-united-champions-league-video-103042"> <img alt="Manchester United dio vuelta al marcador con est error de Alex Sandro." title="Manchester United dio vuelta al marcador con est error de Alex Sandro." src="https://assets.trome.pe/files/article_relacionado/uploads/2018/11/07/5be36253b5174.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m2835-1-2836" class="page-item-link" href="/deportes/paul-pogba-gol-juventus-vs-manchester-united-champions-league-video-103042">Manchester United remonta con este terrible error de la zaga de Juventus |VIDEO |FOTOS</a></h2> </div></article> <article class="flow" id="m2842-2-2843" data-collection="p103067-m2792-3-2793"><figure class="flow-image"> <picture id="m2846-2845-2847"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m2850-2849-2851" class="page-item-link" href="/deportes/juan-mata-gol-juventus-vs-manchester-united-champions-league-video-103039"> <img alt="Juventus vs Manchester United" title="Juventus vs Manchester United" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/11/07/5be361f93db64.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m2858-1-2859" class="page-item-link" href="/deportes/juan-mata-gol-juventus-vs-manchester-united-champions-league-video-103039">Juventus vs Manchester United: El GOLAZO de Juan Mata de tiro libre que hizo volar al arquero para la foto</a></h2> </div></article> <article class="flow" id="m2865-3-2866" data-collection="p103067-m2792-3-2793"><figure class="flow-image"> <picture id="m2869-2868-2870"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m2873-2872-2874" class="page-item-link" href="/deportes/vinicius-gol-kroos-real-madrid-vs-viktoria-plzen-video-vivo-champions-league-fotos-103037"> <img alt="Vinicius pica, asiste con desprecio a Kroos, que marca GOLAZO en el Real Madrid-Plzen por Champions" title="Vinicius pica, asiste con desprecio a Kroos, que marca GOLAZO en el Real Madrid-Plzen por Champions" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/11/07/5be35bb226531.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m2881-1-2882" class="page-item-link" href="/deportes/vinicius-gol-kroos-real-madrid-vs-viktoria-plzen-video-vivo-champions-league-fotos-103037">Vinicius pica, asiste con pase del desprecio a Kroos, que marca GOLAZO en el Real Madrid-Plzen por Champions</a></h2> </div></article> <article class="flow" id="m2888-4-2889" data-collection="p103067-m2792-3-2793"><figure class="flow-image"> <picture id="m2892-2891-2893"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m2896-2895-2897" class="page-item-link" href="/deportes/cristiano-ronaldo-gol-juventus-vs-manchester-united-grupo-h-champions-league-video-fotos-103036"> <img alt="Cristiano Ronaldo pone en ventaja a la Juventus con este golazo" title="Cristiano Ronaldo pone en ventaja a la Juventus con este golazo" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/11/07/5be35c3a418bb.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m2904-1-2905" class="page-item-link" href="/deportes/cristiano-ronaldo-gol-juventus-vs-manchester-united-grupo-h-champions-league-video-fotos-103036">GOLAZO de Cristiano Ronaldo rompe empate en el Juventus vs Manchester United en Champions League |VIDEO</a></h2> </div></article> <article class="flow" id="m2911-5-2912" data-collection="p103067-m2792-3-2793"><figure class="flow-image"> <picture id="m2915-2914-2916"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m2919-2918-2920" class="page-item-link" href="/deportes/cristiano-ronaldo-romantico-saludo-novia-cantar-himno-champions-league-video-103035"> <img alt="Cristiano Ronaldo y el amor en los tiempo de la Champions League." title="Cristiano Ronaldo y el amor en los tiempo de la Champions League." src="https://assets.trome.pe/files/article_relacionado/uploads/2018/11/07/5be35790d7340.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m2927-1-2928" class="page-item-link" href="/deportes/cristiano-ronaldo-romantico-saludo-novia-cantar-himno-champions-league-video-103035">Cristiano Ronaldo: Este fue el romántico saludo a su novia antes de cantar himno de Champions League |VIDEO</a></h2> </div></article> </div></div> <div class="main-video video-module news-media captioned-image video-content" id="p103067-m2935-4-2936"><div class="video-player inline" id="m2939-2938-2940"> <div id="m2943-2942-2944" class="image"><img alt="Resumen del 2-1 entre Portland Timbers y Seattle Sounders" title="Resumen del 2-1 entre Portland Timbers y Seattle Sounders" src="https://assets.trome.pe/files/article_video_image/uploads/2018/11/07/5be397f86db79.jpeg" style="display: inline;"> </div><div id="m2949-1-2950" class="play-button-large"> <a class="video-play" href="https://assets.trome.pe/uploads/2018/11/07/5be398a6b48dc.mp4" data-source="local_ooyala" data-media-id="hzZGtsZzE6bBdiBtHKQibDTIlR7pSRPa" target="_blank"></a> </div></div> <p id="m2956-1-2957" class="video-description pieFoto1">Resumen del 2-1 entre Portland Timbers y Seattle Sounders</p></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="ads-movil-movil_4" class="ads-movil " style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="103067$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><div id="ads_m_movil5"> </div></div> </div></article> <img class="img-tracking" src="/track/pageviews/article-103067" width="1" height="1" /><aside class="  sidebar "> <!-- BANNER RIGHT--><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria2"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/deportes/sporting-cristal-vs-sport-huancayo-vivo-online-golperu-tv-directo-torneo-clausura-102953" title="Sporting Cristal empató 1-1 con Sport Huancayo con gol histórico en el Torneo Clausura |VIDEO |FOTOS"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/11/07/5be39f4b2d9ff.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/11/07/5be39f4b2d9ff.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/11/07/5be39f4b2d9ff.jpeg" alt="Sporting Cristal empató 1-1 con Sport Huancayo con gol histórico en el Torneo Clausura |VIDEO |FOTOS" title="Sporting Cristal empató 1-1 con Sport Huancayo con gol histórico en el Torneo Clausura |VIDEO |FOTOS"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/deportes/sporting-cristal-vs-sport-huancayo-vivo-online-golperu-tv-directo-torneo-clausura-102953" title="Sporting Cristal empató 1-1 con Sport Huancayo con gol histórico en el Torneo Clausura |VIDEO |FOTOS">Sporting Cristal empató 1-1 con Sport Huancayo con gol histórico en el Torneo Clausura |VIDEO |FOTOS </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/sporting-cristal-vs-sport-huancayo-vivo-online-golperu-tv-directo-torneo-clausura-102953" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/sporting-cristal-vs-sport-huancayo-vivo-online-golperu-tv-directo-torneo-clausura-102953" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/sporting-cristal-vs-sport-huancayo-vivo-online-golperu-tv-directo-torneo-clausura-102953" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/actualidad/victoria-incendio-consume-almacen-empresa-deltron-avenida-paseo-republica-nndc-rt-103073" title="La Victoria: Incendio consume almacén de empresa Deltron en Av. Paseo de la República | VIDEO | FOTOS"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/11/07/5be3ac83373c7.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/11/07/5be3ac83373c7.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/11/07/5be3ac83373c7.jpeg" alt="La Victoria: Incendio consume almacén de empresa Deltron en Av. Paseo de la República | VIDEO | FOTOS" title="La Victoria: Incendio consume almacén de empresa Deltron en Av. Paseo de la República | VIDEO | FOTOS"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/actualidad/victoria-incendio-consume-almacen-empresa-deltron-avenida-paseo-republica-nndc-rt-103073" title="La Victoria: Incendio consume almacén de empresa Deltron en Av. Paseo de la República | VIDEO | FOTOS">La Victoria: Incendio consume almacén de empresa Deltron en Av. Paseo de la República | VIDEO | FOTOS </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/victoria-incendio-consume-almacen-empresa-deltron-avenida-paseo-republica-nndc-rt-103073" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/victoria-incendio-consume-almacen-empresa-deltron-avenida-paseo-republica-nndc-rt-103073" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/victoria-incendio-consume-almacen-empresa-deltron-avenida-paseo-republica-nndc-rt-103073" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/deportes/universitario-deportes-exjugador-luis-nunez-profugo-homicidio-103076" title="Luis Núñez, exjugador de Universitario, se encuentra prófugo por un caso de homicidio"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/11/07/5be3a83103b8d.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/11/07/5be3a83103b8d.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/11/07/5be3a83103b8d.jpeg" alt="Luis Núñez, exjugador de Universitario, se encuentra prófugo por un caso de homicidio" title="Luis Núñez, exjugador de Universitario, se encuentra prófugo por un caso de homicidio"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/deportes/universitario-deportes-exjugador-luis-nunez-profugo-homicidio-103076" title="Luis Núñez, exjugador de Universitario, se encuentra prófugo por un caso de homicidio">Luis Núñez, exjugador de Universitario, se encuentra prófugo por un caso de homicidio</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/universitario-deportes-exjugador-luis-nunez-profugo-homicidio-103076" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/universitario-deportes-exjugador-luis-nunez-profugo-homicidio-103076" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/universitario-deportes-exjugador-luis-nunez-profugo-homicidio-103076" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/actualidad/piura-gerente-manda-vacaciones-alcalde-mete-municipio-punetazos-103072" title="Piura: gerente manda de vacaciones a alcalde y este se mete a municipio a puñetazos"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/11/07/5be3a2a4c1a68.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/11/07/5be3a2a4c1a68.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/11/07/5be3a2a4c1a68.jpeg" alt="Piura: gerente manda de vacaciones a alcalde y este se mete a municipio a puñetazos" title="Piura: gerente manda de vacaciones a alcalde y este se mete a municipio a puñetazos"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/actualidad/piura-gerente-manda-vacaciones-alcalde-mete-municipio-punetazos-103072" title="Piura: gerente manda de vacaciones a alcalde y este se mete a municipio a puñetazos">Piura: gerente manda de vacaciones a alcalde y este se mete a municipio a puñetazos</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/piura-gerente-manda-vacaciones-alcalde-mete-municipio-punetazos-103072" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/piura-gerente-manda-vacaciones-alcalde-mete-municipio-punetazos-103072" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/piura-gerente-manda-vacaciones-alcalde-mete-municipio-punetazos-103072" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div></article></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p219-m299-298-300" class="">  </div><div id="ads-desktop-right1" class="ads-300x600"> </div></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m245-244-246" class=""><script>
document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-footer").appendChild(script2);
   }
});
 </script><style>.main_ultima_sitio .box-300 { height: auto !important;} </style></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m196-195-197" class=""> <style>.cat-Trabajo{display:none;}</style></div><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <div id="ads_m_middle2"></div> </div></div> <script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" ></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "deportes, futbol-internacional, seattle-sounders, portland-timbers, mls, raul-ruidiaz";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script> </main><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user"> </i><span>Ingresar </span></a> <a href="" class="go_peruid go-registrar">Regístrate</a></div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1541632340" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="deportes-menu"><li class="link m-top link first"> <a href="/deportes">Deportes</a></li> <li class="link"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="link external"><a href="/deportes/seleccion-peruana" target="_blank">Selección peruana </a></li> <li class="link"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="link"><a href="/deportes/ufc">Ufc </a></li> <li class="link last"><a href="/deportes/wwe">Wwe </a></li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script type="text/javascript">
            var wf_sitio = "trome";
         </script><div id="siteAjax" data-url="https://trome.pe/mod"> </div></body></html>