<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="BTS: entérate quién es su ‘octavo integrante’ y reemplazo de Suga | K-pop | Celebs| nnda-nnlt | ESPECTACULOS | TROME"/><meta name="DC.description" lang="es" content="La banda de K-pop tiene una impresionante historia sobre el día en que llegó a los escenarios con un octavo miembro."/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/?outputType=amp"/><title>BTS: entérate quién es su ‘octavo integrante’ y reemplazo de Suga | K-pop | Celebs| nnda-nnlt | ESPECTACULOS | TROME</title><link rel="preload" href="https://cdna.trome.pe/resources/dist/trome/fonts/Roboto-Regular.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.trome.pe/resources/dist/trome/fonts/Roboto-Bold.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.trome.pe/resources/dist/trome/fonts/roboto-v20-latin-500.woff2" as="font" type="font/woff2"/><link rel="preconnect" href="//cdnc.trome.pe"/><link rel="dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect" href="//cdna.trome.pe"/><link rel="dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="preconnect" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="preconnect" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?2021-08-10"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/trome/post/espectaculos/spaces.js?2021-08-10"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/trome/arcads.js?2021-08-10"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"free",publisher:"trome",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/?outputType=lite",tags:"bts,kpop",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsContinua=window.adsContinua||[];window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tromepe","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="La banda de K-pop tiene una impresionante historia sobre el día en que llegó a los escenarios con un octavo miembro."/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="“BTS”: entérate quién es su ‘octavo integrante’ y reemplazo de Suga "/><meta property="og:description" content="La banda de K-pop tiene una impresionante historia sobre el día en que llegó a los escenarios con un octavo miembro."/><meta property="og:image" content="https://trome.pe/resizer/DBxVHcrVqJ_heDyL2gUm_aUllF4=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg"/><link rel="preload" as="image" href="https://trome.pe/resizer/R7phNWlhpQGeoYpezYZB_m1XJ9E=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/DBxVHcrVqJ_heDyL2gUm_aUllF4=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tromepe"/><meta name="twitter:title" content="“BTS”: entérate quién es su ‘octavo integrante’ y reemplazo de Suga "/><meta name="twitter:image" content="https://trome.pe/resizer/DBxVHcrVqJ_heDyL2gUm_aUllF4=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg"/><meta name="twitter:description" content="La banda de K-pop tiene una impresionante historia sobre el día en que llegó a los escenarios con un octavo miembro."/><meta name="twitter:creator" content="tromepe"/><meta name="data-article-id" content="WV3HA6DLD5BL3ILYBCL5RIIF6A"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2021-08-10T20:42:29.481Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Celebridades"/><meta name="bi3dArtTitle" content="“BTS”: entérate quién es su ‘octavo integrante’ y reemplazo de Suga "/><meta name="cXenseParse:per-categories" content="Celebridades"/><meta name="etiquetas" content="BTS,K-pop"/><meta name="content-type" content="story"/><meta name="section-id" content="/espectaculos/celebridades"/><meta name="keywords" content="son sung deuk biografía,son sung deuk coreografías,son sung deuk instagram,suga signo zodiacal,suga edad,bts,K-pop,Bandas coreanas,V,Jin,Jimmim,RM,Jungkook,J-Hope,Concierto BTS"/><meta property="article:published_time" content="2021-08-10T20:42:29.481Z"/><meta property="article:modified_time" content="2021-08-10T20:42:29.481Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Celebridades"/><meta property="article:content_tier" content="free"/><meta property="article:tag" content="BTS"/><meta property="article:tag" content="K-pop"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-08-10T20:42:29.481Z",
    "dateModified":"2021-08-10T20:42:29.481Z",
    
  "backstory":"", 
    
    "dateline": "2021-08-10T15:42:29-05:00 ",
    "headline":"“BTS”: entérate quién es su ‘octavo integrante’ y reemplazo de Suga ",
    "alternativeHeadline":"BTS: entérate quién es su ‘octavo integrante’ y reemplazo de Suga | K-pop | Celebs| nnda-nnlt",
    "description":"La banda de K-pop tiene una impresionante historia sobre el día en que llegó a los escenarios con un octavo miembro.",
    
  "articleBody":"“BTS” es una de las agrupaciones de K-pop más famosas del mundo, su legión de fanáticos se hace llamar ARMY, que tiene presencia en más de 100 países. La agrupación tiene siete integrantes V, Suga, Jungkook, Jin, RM, Jimin y J-Hope, pero en una ocasión tuvieron un octavo. Aquí toda la historia.  Si bien los integrantes originales de la banda coreana han rechazado abiertamente la posibilidad de que ingrese una persona más al grupo, aduciendo que ya los dormitorios están ocupados y que no sería la misma comodidad -debido a que el grupo se formó en 2010 y tienen confianza-, lo cierto es que sí hubo una persona más en el elenco. Esto se debe a que una ocasión, durante sus primeros meses de la banda como grupo K-pop, se tuvo que reemplazar a Suga en una presentación en 2013. Entérate, ¿por qué?  El octavo integrante de “BTS” fue Son Sung Deuk, de 38 años, quien el coreógrafo y director de presentaciones de BigHit y ha trabajado con “BTS” desde su debut. El artista entró en escena en diciembre de 2013, cuando los chicos tenían una presentación en un especial de la SBS, era su año debut con la canción “No more dream”, su primer single. Ese día Suga no se pudo presentar porque había sido operado.  La banda se presentó con un octavo integrante que reemplazó a Suga durante el performance. Son Sung Deuk se presentó con un pañuelo en la cara para tratar de pasar desapercibido, en medio de una numerosa coreografía y espejos, pero ARMY logró reconocerlo, ya que se trataba del coreógrafo de “BTS” y mejor bailarín que Suga, quien tiene 28 años y es del signo piscis.   Las populares siglas son una abreviatura de Bangtan Sonyeondan, que traducido al español es Boy Scouts a prueba de balas, una banda de Corea del Sur que tiene como integrantes a Kim Nam-joon, Kim Seok-jin, Min Yoon-gi, Jung Ho-seok, Park Ji-min, Kim Tae-hyung y Jeon Jung-kook. Los siete jóvenes debutaron en el 2013 y son la primera banda de K-pop en liderar la lista Hot 100 de Billboard, gracias a su sencillo Dynamite; así mismo, son acreedores de un récord Guinness por tener la mayor cantidad de asistentes en un concierto virtual.",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/K1CYh42Fe3zW4g4nmzT5rNOq3mk=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg", "description":"Google", "height":800, "width":1200 },      "video":[ { "@context": "http://schema.org", "@type": "VideoObject", "name": "“BTS”: entérate quién es su ‘octavo integrante’ y reemplazo de Suga ",   "description": "La banda de K-pop tiene una impresionante historia sobre el día en que llegó a los escenarios con un octavo miembro.",  "thumbnailUrl": "https://img.youtube.com/vi/Q2LnDc8nCVo/maxresdefault.jpg", "uploadDate": "2021-08-10T20:42:29.481Z",  "embedUrl": "https://www.youtube.com/embed/Q2LnDc8nCVo" } ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción Celebrities",
    "image": "https://s3.amazonaws.com/arc-authors/elcomercio/c8dc39cc-567a-41f6-bc79-bfece5b04007.jpg",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "webmaster@trome.com"
    },
    "email": "webmaster@trome.com",
    "jobTitle"	: "Redactor"
  },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
      }
    },    
     
    "keywords":["son sung deuk biografía","son sung deuk coreografías","son sung deuk instagram","suga signo zodiacal","suga edad","bts","K-pop","Bandas coreanas","V","Jin","Jimmim","RM","Jungkook","J-Hope","Concierto BTS"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/espectaculos/celebridades/doc-actores-y-personajes-de-la-nueva-serie-italiana-que-se-estreno-en-espana-telecinco-telenovelas-italianas-nnda-nnlt-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/espectaculos/celebridades/esclerosis-multiple-que-es-y-todo-sobre-la-enfermedad-que-padece-christina-applegate-celebs-nnda-nnlt-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/espectaculos/celebridades/tierra-amarga-conoce-la-edad-real-de-los-actores-elenco-de-zuleyha-bir-zamanlar-cukurova-nnda-nnlt-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Espectaculos", "item":"https://trome.pe/espectaculos/" },{"@type":"ListItem", "position":2, "name":"Celebridades", "item":"https://trome.pe/espectaculos/celebridades/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'espectaculos'; var subsection = 'celebridades'; var path_name = '/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'WV3HA6DLD5BL3ILYBCL5RIIF6A';  var content_paywall = '2'; 
     var nucleo_origen = 'na-lt'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; 
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({ 
    'seccion': 'espectaculos',
    'subseccion': 'celebridades',
    'tipo_nota' : 'imagen', 
    'id_nota' : 'WV3HA6DLD5BL3ILYBCL5RIIF6A',
    'tag1': 'bts',
    'tag2': 'k-pop',
    'premium' : 'false',
    'autor' : 'Redacción Celebrities',
    'nucleo_ID' : 'na-lt',
    'tipo_formato' : 'tfg',
    'tipo_contenido' : 'tcs',
    'genero' : 'info'
  }); 
    
    </script><style>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</style><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "espectaculos,celebridades,bts,k-pop"; _sf_async_config.authors = 'Redacción Celebrities'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){window.addEventListener("load",function(){requestIdle(function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_video.js",t.setAttribute("language","javascript"),document.body.appendChild(t)}()})})}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-586c1a85-8a70-41d2-b146-711251b893c9","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t45kyis66aa-f-8a6c4650a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"64fa53fc","ak.r":42005,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48252,"ak.gh":"23.220.105.213","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1628632960","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mXxY86Re+6Y76soVI3kKg9HUSOa1yBfrchfWHLsB4GrgPLwYH9MIJMY6Ao8vc3X1EWjBBbrTfYG0dfPKMQLyM8C630Lh8KnNpiP79aoUO/pjA471CPcHMrqrm4dXRrofxRTkMmaIueFacSuehjIL7EXMnS+k7KUKDKsfFUOQ5qjNxAyNCkFZNf1mHo5+XjoogoxaK5pfAePUwktobaGaXDKDIlLCu/wIkkeddT+npjqY7w0zCTXHylMGQPqpS1FqSj414grwsTDSvP4csvi1BC1C2e9zx9CV0bw1KcFPQeiS2J89K+6SC2NYe+T7XuPXBnslSAp7OVsOhHw++WPuzbDD7gvUiYPq2ZU1RnnassRIBwiqm+9r+hK7sW9QeaxZjUBTr+W+El+hvQzfqIifMxuxbBp/v75ozVs9+lronqs=","ak.pv":"27","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome espectaculos gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><div id="gpt_skin" data-ads-name="/28253241/trome/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:Header-full" style="display:none" data-fusion-component="Header-full"></div><div data-story-header="true" class="header-full w-full pos-rel"><div class="header-full__container h-full f just-between pos-rel"><div class="header-full__left f alg-center"><div class="header-full__box-logo h-full"><a itemProp="url" class="header-full__link-logo f alg-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt=": BTS: entérate quién es su ‘octavo integrante’ y reemplazo de Suga | K- | TROME" title=": BTS: entérate quién es su ‘octavo integrante’ y reemplazo de Suga | K- | TROME"/></a><a itemProp="url" class="header-full__link-logo f alg-center h-full header-full__l-w" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo-white-nobg.png?d=1" class="header-full__logo" alt=": BTS: entérate quién es su ‘octavo integrante’ y reemplazo de Suga | K- | TROME" title=": BTS: entérate quién es su ‘octavo integrante’ y reemplazo de Suga | K- | TROME"/></a></div><div class="nav__story-title oflow-h">“BTS”: entérate quién es su ‘octavo integrante’ y reemplazo de Suga </div><div class="header-full__box-list"><ul class="header-full__list-nav f"><li class="header-full__item-nav"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav">Portada</a></li><li class="header-full__item-nav"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav">Últimas Noticias</a></li><li class="header-full__item-nav"><a itemProp="url" href="/actualidad/" class="header-full__link-nav">Actualidad</a></li><li class="header-full__item-nav"><a itemProp="url" href="/espectaculos/" class="header-full__link-nav">Espectáculos</a></li><li class="header-full__item-nav"><a itemProp="url" href="/videos/" class="header-full__link-nav">Videos</a></li><li class="header-full__item-nav"><a itemProp="url" href="/deportes/" class="header-full__link-nav">Deportes</a></li><li class="header-full__item-nav"><a itemProp="url" href="https://trome.pe/eliminatorias-qatar-2022/" class="header-full__link-nav">Eliminatorias</a></li></ul></div></div><div class="header-full__right f alg-center"><div class="nav__story-social-network pos-rel "><ul class="story-header__list f just-between"><li class="story-header__item f alg-center"><span>Comparte</span></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/" data-share=""><svg xmlns="http://www.w3.org/2000/svg" width="40" viewBox="0 0 40 40"><path d="M20.4.4a20,20,0,1,0,20,20A20,20,0,0,0,20.4.4Zm4.738,13.821H22.131c-.356,0-.752.469-.752,1.092v2.171h3.76l-.569,3.1H21.379v9.294H17.831V20.579H14.612v-3.1h3.219V15.662a4.463,4.463,0,0,1,4.3-4.735h3.006v3.294Z" transform="translate(-0.4 -0.4)" fill="#21589b"></path></svg></a></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/" data-share=""><svg viewBox="0 0 40 40" width="40" xmlns="http://www.w3.org/2000/svg"><path d="M20.052,10.287a9.628,9.628,0,0,0-7.915,15.088l-.97,3.547,3.637-.955A9.621,9.621,0,0,0,29.658,19.9,9.607,9.607,0,0,0,20.052,10.287ZM25.7,24.027a2.974,2.974,0,0,1-1.95,1.373,3.952,3.952,0,0,1-1.82-.115,16.772,16.772,0,0,1-1.647-.608,12.892,12.892,0,0,1-4.935-4.362,5.617,5.617,0,0,1-1.18-2.988,3.238,3.238,0,0,1,1.012-2.41,1.063,1.063,0,0,1,.77-.362l.553.01c.177.008.415-.067.65.5.24.578.818,2,.89,2.145a.534.534,0,0,1,.023.507,2,2,0,0,1-.288.482l-.433.507c-.145.143-.3.3-.127.59a8.706,8.706,0,0,0,1.607,2,7.841,7.841,0,0,0,2.323,1.433c.288.143.457.12.627-.072s.722-.843.915-1.133.385-.242.65-.145,1.685.8,1.973.94.482.217.553.337a2.371,2.371,0,0,1-.167,1.373ZM20,0A20,20,0,1,0,40,20,20,20,0,0,0,20,0Zm.048,31.467a11.574,11.574,0,0,1-5.53-1.407L8.39,31.667l1.64-5.992a11.561,11.561,0,1,1,10.018,5.792Z" fill="#24d165"></path></svg></a></li><li class="story-header__item f alg-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=%E2%80%9CBTS%E2%80%9D%3A%20ent%C3%A9rate%20qui%C3%A9n%20es%20su%20%E2%80%98octavo%20integrante%E2%80%99%20y%20reemplazo%20de%20Suga%20&amp;url=https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/&amp;via=tromepe" data-share=""><svg viewBox="0 0 40 40" width="40" xmlns="http://www.w3.org/2000/svg"><path transform="translate(-.4 -.4)" d="M20.4.4a20,20,0,1,0,20,20A20,20,0,0,0,20.4.4Zm8.135,16.383c.008.171.01.342.01.508A11.2,11.2,0,0,1,11.3,26.731a7.747,7.747,0,0,0,.94.052A7.889,7.889,0,0,0,17.133,25.1a3.948,3.948,0,0,1-3.679-2.733,3.958,3.958,0,0,0,1.777-.069,3.942,3.942,0,0,1-3.16-3.862v-.048a3.95,3.95,0,0,0,1.785.494,3.938,3.938,0,0,1-1.219-5.263,11.2,11.2,0,0,0,8.119,4.119,3.94,3.94,0,0,1,6.712-3.594,7.909,7.909,0,0,0,2.5-.956,3.958,3.958,0,0,1-1.731,2.181,7.915,7.915,0,0,0,2.262-.623,7.988,7.988,0,0,1-1.965,2.04Z" fill="#00aef0"></path></svg></a></li></ul></div><button aria-label="Iniciar" id="signwall-nav-btn" site="elcomercio" class="flex items-center btn capitalize text-md header-full__btn-sign" type="button"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Regístrate</span></button><div class="header-full__ci"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div><button alt="abrir cuadro de búsqueda" title="abrir cuadro de búsqueda" type="button" class="header-full__is"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button><div class="navbar-nm__box-search hf-search pos-abs"><form class="f f-center just-center hf-search" action=""><input type="search" class="navbar-nm__input-search hf-search" placeholder="Buscar"/><button class="navbar-nm__btn-search" type="submit">OK</button></form></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".header-full__is"),n=document.querySelector(".navbar-nm__box-search.hf-search");e&&n&&e.addEventListener("click",function(){n.classList.toggle("active")});var t=document.body.querySelector(".navbar-nm__input-search.hf-search"),c=document.body.querySelector(".navbar-nm__box-search.hf-search");t&&c&&c.addEventListener("submit",function(e){if(e.preventDefault(),t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n)}})});</script></div><div class="nav__load-bg pos-abs"></div><div class="nav__loader-bar pos-abs h-full"></div></div></div><div id="nav-pointer"></div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.body.querySelector('div[data-story-header="true"]');if("IntersectionObserver"in window){var t=document.getElementById("nav-pointer");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(e.classList.remove("active"),t.classList.remove("scrolled")):(e.classList.add("active"),t.classList.add("scrolled"))})}).observe(t)}else window.addEventListener("scroll",function(){var t=document,s=t.body,o=void 0===s?{}:s,i=t.documentElement,n=void 0===i?{}:i,c=o.scrollTop,d=void 0===c?0:c,a=n.scrollTop,r=d||(void 0===a?0:a);r>10&&!e.classList.contains("active")?e.classList.add("active"):r<=10&&e.classList.contains("active")&&e.classList.remove("active")})});</script><script>
window.addEventListener("load",()=>{requestIdle(()=>{document.getElementById("edicionId").addEventListener("click",function(e){e.preventDefault();var d=document.querySelector(".header-full__e-content");d.classList.contains("block")?(d.classList.remove("block"),d.classList.add("hidden")):(d.classList.remove("hidden"),d.classList.add("block"))})})});
</script><script>"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},n=e.firstName,t=void 0===n?"":n,i=e.lastName,o=void 0===i?"":i,s=e.uuid,a=void 0===s?"":s,n=document.getElementById("signwall-nav-btn");n&&n.addEventListener("click",function(){window.location.href=a?"/mi-perfil/?outputType=subscriptions":"/signwall/?outputType=subscriptions"}),a&&(i=document.getElementById("signwall-nav-user"),e=document.getElementById("signwall-nav-icon"),t||o?(n=s="",t&&o?(s=t+" "+o,n=""+(t[0]||"")+(o[0]||"")):t&&!o?n=""+((s=t)[0]||"")+(t[1]||""):!t&&o&&(n=""+((s=o)[0]||"")+(o[1]||"")),i.innerHTML=15<=s.length?s.slice(0,15)+"...":s,e.innerHTML=n,e.className="uppercase"):i.innerHTML="Bienvenido")})});</script><div id="fusion-static-exit:Header-full" style="display:none" data-fusion-component="Header-full"></div></section><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div><div id="gpt_laterall" data-ads-name="/28253241/trome/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div class="st-social f just-between"><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/espectaculos/celebridades/">Celebridades</a></h2></div><div class="st-social__share"><a itemProp="url" href="https://news.google.com/publications/CAAiECCiQIt3Kd998hQP1V3qDOIqFAgKIhAgokCLdynfffIUD9Vd6gzi?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" class="share-btn f f-center share-btn--gnews" rel="noreferrer" target="_blank"><span class="share-btn--gnews-txt">Síguenos en Google News</span><svg xmlns="http://www.w3.org/2000/svg" height="25" viewBox="0 100 512.3 512.3"><path d="m444.6 231.6h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.2 0-87.5-39.3-87.5-87.5s39.3-87.5 87.5-87.5c22.6 0 44 8.6 60.3 24.1l-20.7 21.7c-10.7-10.2-24.8-15.9-39.7-15.9-31.7 0-57.5 25.8-57.5 57.5s25.8 57.5 57.5 57.5c26.5 0 48.9-18 55.5-42.5h-55.5v-30h87.5v15c0 48.2-39.3 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></svg></a><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=%E2%80%9CBTS%E2%80%9D%3A%20ent%C3%A9rate%20qui%C3%A9n%20es%20su%20%E2%80%98octavo%20integrante%E2%80%99%20y%20reemplazo%20de%20Suga%20&amp;url=https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><h1 itemProp="name" class="sht__title">“BTS”: entérate quién es su ‘octavo integrante’ y reemplazo de Suga </h1><h2 itemProp="name" class="sht__summary">La banda de K-pop tiene una impresionante historia sobre el día en que llegó a los escenarios con un octavo miembro.</h2><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div id="gpt_top" data-ads-name="/28253241/trome/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="overflow:hidden"></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-enter:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>p.st-social__tooltip { display:none; }</style></div></div><div id="fusion-static-exit:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg" style="display:none" data-fusion-component="image:580x330::LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg"></div><picture><source srcSet="https://trome.pe/resizer/R7phNWlhpQGeoYpezYZB_m1XJ9E=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/Fa1jGRQGEHPGRgYjZSGf11f4ebw=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/93h_rh7offVZGKYtFRwGqm7MpX0=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg" alt="Entérate por qué Suga que no pudo asistir a la presentación. (Foto: Instagram/ BTS)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg" style="display:none" data-fusion-component="image:580x330::LFA3GSRWYNC7DHSPHHD7ZLHZTQ.jpg"></div><figcaption class="s-multimedia__caption">Entérate por qué Suga que no pudo asistir a la presentación. (Foto: Instagram/ BTS)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div class="story-contents w-full "><div class="story-contents__author  "><a itemProp="url" href="/autor/redaccion-celebrities/" class="story-contents__author-link ">Redacción Celebrities</a><div class="story-contents__author-date f "><time dateTime="2021-08-10T15:42:29-05:00">Actualizado el 10/08/2021 03:42 p.m.</time></div></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>“</b><a itemprop="url" href="https://trome.pe/espectaculos/celebridades/bts-la-millonaria-cifra-que-vale-la-banda-surcoreana-cuanto-vale-el-grupo-bts-celebs-agrupacion-surcoreana-nnda-nnlt-noticia/"><b>BTS</b></a><b>” es una de las agrupaciones de K-pop más famosas del mundo, su legión de fanáticos se hace llamar ARMY, que tiene presencia en más de 100 países. La agrupación tiene siete integrantes V, Suga, Jungkook, Jin, RM, Jimin y J-Hope, pero en una ocasión tuvieron un octavo. Aquí toda la historia.</b></p><div id="gpt_caja3" data-ads-name="/28253241/trome/web/post/espectaculos/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><blockquote class="story-contents__blockquote"><b>MÁS INFORMACIÓN:&nbsp;</b><a href="https://trome.pe/espectaculos/celebridades/bts-la-serie-que-jimin-ve-hasta-cuando-se-bana-i-can-hear-your-voice-oigo-tu-voz-la-voz-de-tu-amor-celebs-nnda-nnlt-noticia/"><b>“I Can Hear Your Voice”, la serie que Jimin de “BTS” ve hasta cuando se baña</b></a></blockquote><p itemProp="description" class="story-contents__font-paragraph ">Si bien los integrantes originales de la banda coreana han rechazado abiertamente la posibilidad de que ingrese una persona más al grupo, aduciendo que ya los dormitorios están ocupados y que no sería la misma comodidad -debido a que el grupo se formó en 2010 y tienen confianza-, lo cierto es que sí hubo una persona más en el elenco.</p><p itemProp="description" class="story-contents__font-paragraph ">Esto se debe a que una ocasión, durante sus primeros meses de la banda como grupo K-pop, se tuvo que reemplazar a Suga en una presentación en 2013. Entérate, ¿por qué?</p><div id="gpt_inline" data-ads-name="/28253241/trome/web/post/espectaculos/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div><h2 class=""><b>¿QUIÉN FUE EL OCTAVO INTEGRANTE DE “BTS”?</b></h2><p itemProp="description" class="story-contents__font-paragraph ">El octavo integrante de “BTS” fue <b>Son Sung Deuk</b>, de 38 años, quien el coreógrafo y director de presentaciones de BigHit y ha trabajado con “BTS” desde su debut. El artista entró en escena en diciembre de 2013, cuando los chicos tenían una presentación en un especial de la SBS, era su año debut con la canción “No more dream”, su primer single. Ese día Suga no se pudo presentar porque había sido operado.</p><div data-type="instagram" class="story-contents__embed embed-script"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CLL8YEYBUc0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CLL8YEYBUc0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CLL8YEYBUc0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de sungdeuk.son (@sonsungdeuk)</a></p></div></blockquote> </div><p itemProp="description" class="story-contents__font-paragraph ">La banda se presentó con un octavo integrante que reemplazó a Suga durante el performance. Son Sung Deuk se presentó con un pañuelo en la cara para tratar de pasar desapercibido, en medio de una numerosa coreografía y espejos, pero ARMY logró reconocerlo, ya que se trataba del coreógrafo de “BTS” y mejor bailarín que Suga, quien tiene 28 años y es del signo piscis.</p><div id="gpt_caja4" data-ads-name="/28253241/trome/web/post/espectaculos/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><div class="lyt-container-wrapper"><div class="lyt-container"><div id="lyt-Q2LnDc8nCVo" class="lyt-player lyt-lazy  "><picture class="lyt-pic"><source data-srcset="https://i.ytimg.com/vi_webp/Q2LnDc8nCVo/hqdefault.webp" type="image/webp"/><img data-src="https://i.ytimg.com/vi/Q2LnDc8nCVo/hqdefault.jpg" alt="" class="lyt-img lazy" type="image/jpeg"/></picture><button type="button" class="lty-playbtn"></button></div></div></div><h2 class=""><b>¿QUÉ SIGNIFICA “BTS”?</b></h2><p itemProp="description" class="story-contents__font-paragraph ">Las populares siglas son una abreviatura de Bangtan Sonyeondan, que traducido al español es Boy Scouts a prueba de balas, una banda de Corea del Sur que tiene como integrantes a Kim Nam-joon, Kim Seok-jin, Min Yoon-gi, Jung Ho-seok, Park Ji-min, Kim Tae-hyung y Jeon Jung-kook.</p><p itemProp="description" class="story-contents__font-paragraph ">Los siete jóvenes debutaron en el 2013 y son la primera banda de K-pop en liderar la lista Hot 100 de Billboard, gracias a su sencillo Dynamite; así mismo, son acreedores de un récord Guinness por tener la mayor cantidad de asistentes en un concierto virtual.</p><div id="gpt_caja5" data-ads-name="/28253241/trome/web/post/espectaculos/caja5" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="4" data-prebid-enabled="true"></div></section></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=%E2%80%9CBTS%E2%80%9D%3A%20ent%C3%A9rate%20qui%C3%A9n%20es%20su%20%E2%80%98octavo%20integrante%E2%80%99%20y%20reemplazo%20de%20Suga%20&amp;url=https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://trome.pe/espectaculos/celebridades/bts-enterate-quien-es-su-octavo-integrante-y-reemplazo-de-suga-k-pop-celebs-nnda-nnlt-noticia/" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">Tags:</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/bts/">BTS</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/k-pop/">K-pop</a></h2></div></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div><div id="gpt_content" data-ads-name="/28253241/trome/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div id="gpt_caja1" data-ads-name="/28253241/trome/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none" data-fusion-component="0fnE4zrdIrv"></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none" data-fusion-component="0fnE4zrdIrv"></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/celebridades/doc-actores-y-personajes-de-la-nueva-serie-italiana-que-se-estreno-en-espana-telecinco-telenovelas-italianas-nnda-nnlt-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::SJRE6JIG2RG3LJVTJVSWO7JMHA.jpg" style="display:none" data-fusion-component="image:118x72::SJRE6JIG2RG3LJVTJVSWO7JMHA.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/YjpcdT0Xa_YddRLqg2-Mcy3YOv0=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SJRE6JIG2RG3LJVTJVSWO7JMHA.jpg" alt="“DOC”: actores y personajes de la nueva serie italiana que se estrenó en España" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::SJRE6JIG2RG3LJVTJVSWO7JMHA.jpg" style="display:none" data-fusion-component="image:118x72::SJRE6JIG2RG3LJVTJVSWO7JMHA.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">“DOC”: actores y personajes de la nueva serie italiana que se estrenó en España</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/celebridades/esclerosis-multiple-que-es-y-todo-sobre-la-enfermedad-que-padece-christina-applegate-celebs-nnda-nnlt-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::SWPJ7CIK6VGMZFAC7OC7355U7U.jpg" style="display:none" data-fusion-component="image:118x72::SWPJ7CIK6VGMZFAC7OC7355U7U.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/dX9j0Vc7H-KN8zT69SzhaZLBrmE=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SWPJ7CIK6VGMZFAC7OC7355U7U.jpg" alt="Esclerosis múltiple: qué es y todo sobre la enfermedad que padece Christina Applegate " decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::SWPJ7CIK6VGMZFAC7OC7355U7U.jpg" style="display:none" data-fusion-component="image:118x72::SWPJ7CIK6VGMZFAC7OC7355U7U.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Esclerosis múltiple: qué es y todo sobre la enfermedad que padece Christina Applegate </h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/espectaculos/celebridades/tierra-amarga-conoce-la-edad-real-de-los-actores-elenco-de-zuleyha-bir-zamanlar-cukurova-nnda-nnlt-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::W4OUFAHQVVH47GJ7UIQMIUCD7Y.jpg" style="display:none" data-fusion-component="image:118x72::W4OUFAHQVVH47GJ7UIQMIUCD7Y.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/kJS9PLwQGI7El4GpzWi3RyzozZs=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/W4OUFAHQVVH47GJ7UIQMIUCD7Y.jpg" alt="“Tierra amarga”: conoce la edad real de los actores " decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::W4OUFAHQVVH47GJ7UIQMIUCD7Y.jpg" style="display:none" data-fusion-component="image:118x72::W4OUFAHQVVH47GJ7UIQMIUCD7Y.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">“Tierra amarga”: conoce la edad real de los actores </h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div id="gpt_caja2" data-ads-name="/28253241/trome/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="gpt_vslider" data-ads-name="/28253241/trome/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="fusion-static-enter:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.most-read {contain-intrinsic-size: 320px !important;}
.story-contents__content { content-visibility: inherit!important; } .header-full { z-index: 10!important; }
@media screen and (min-width: 1024px){
div#gpt_caja2 {
    position: sticky !important;
    top: 60px;
}}
</style></div></div><div id="fusion-static-exit:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div><div id="gpt_lateralr" data-ads-name="/28253241/trome/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div></div></div><div id="fusion-static-enter:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><section class="st-interest"><p class="st-interest__title-p"></p><h2 class="st-interest__title">TE PUEDE INTERESAR:</h2><article class="st-interest__item "><a href="/espectaculos/celebridades/suga-de-bts-conoce-cual-es-el-nuevo-apodo-del-idol-k-pop-celebs-nnda-nnlt-noticia/?ref=lite&amp;pos=1&amp;source=tepuedeinteresar"><div id="fusion-static-enter:image:360x202::3BPXKLAHXBB2PFLYSNFV2YFSM4.jpg" style="display:none" data-fusion-component="image:360x202::3BPXKLAHXBB2PFLYSNFV2YFSM4.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/wl73zzRoIjW14UtaJSKrUZHnLTM=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3BPXKLAHXBB2PFLYSNFV2YFSM4.jpg" alt="Suga de BTS: conoce cuál es el nuevo apodo del idol " decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::3BPXKLAHXBB2PFLYSNFV2YFSM4.jpg" style="display:none" data-fusion-component="image:360x202::3BPXKLAHXBB2PFLYSNFV2YFSM4.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Celebridades</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/espectaculos/celebridades/suga-de-bts-conoce-cual-es-el-nuevo-apodo-del-idol-k-pop-celebs-nnda-nnlt-noticia/?ref=lite&amp;pos=1&amp;source=tepuedeinteresar">Suga de BTS: conoce cuál es el nuevo apodo del idol </a></h3></div></article><article class="st-interest__item "><a href="/espectaculos/celebridades/bts-el-articulo-personal-que-suga-le-robo-a-jungkook-celebs-nnda-nnlt-noticia/?ref=lite&amp;pos=2&amp;source=tepuedeinteresar"><div id="fusion-static-enter:image:360x202::IDHVMNEN3VA6JB7QY6UVQE2CMA.jpg" style="display:none" data-fusion-component="image:360x202::IDHVMNEN3VA6JB7QY6UVQE2CMA.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/49wA2rIBv4tJJARj7iA25nMPHWU=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/IDHVMNEN3VA6JB7QY6UVQE2CMA.jpg" alt="BTS: el artículo personal que Suga le robó a Jungkook" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::IDHVMNEN3VA6JB7QY6UVQE2CMA.jpg" style="display:none" data-fusion-component="image:360x202::IDHVMNEN3VA6JB7QY6UVQE2CMA.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Celebridades</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/espectaculos/celebridades/bts-el-articulo-personal-que-suga-le-robo-a-jungkook-celebs-nnda-nnlt-noticia/?ref=lite&amp;pos=2&amp;source=tepuedeinteresar">BTS: el artículo personal que Suga le robó a Jungkook</a></h3></div></article><article class="st-interest__item "><a href="/espectaculos/celebridades/bts-la-cancion-mas-oscura-de-la-boy-band-k-pop-celebs-nnda-nnlt-noticia/?ref=lite&amp;pos=3&amp;source=tepuedeinteresar"><div id="fusion-static-enter:image:360x202::JSWDEJ5YYVFEFB2Q7PUZ67B3E4.jpg" style="display:none" data-fusion-component="image:360x202::JSWDEJ5YYVFEFB2Q7PUZ67B3E4.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/_M8LD9N4hSKlgcCs8UwBFww2xoI=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JSWDEJ5YYVFEFB2Q7PUZ67B3E4.jpg" alt="BTS: la canción más oscura de la boy band" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::JSWDEJ5YYVFEFB2Q7PUZ67B3E4.jpg" style="display:none" data-fusion-component="image:360x202::JSWDEJ5YYVFEFB2Q7PUZ67B3E4.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Celebridades</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/espectaculos/celebridades/bts-la-cancion-mas-oscura-de-la-boy-band-k-pop-celebs-nnda-nnlt-noticia/?ref=lite&amp;pos=3&amp;source=tepuedeinteresar">BTS: la canción más oscura de la boy band</a></h3></div></article><article class="st-interest__item "><a href="/espectaculos/celebridades/quien-es-el-lider-grupo-bts-fotos-instagram-rm-k-pop-celebs-nnda-nnlt-noticia/?ref=lite&amp;pos=4&amp;source=tepuedeinteresar"><div id="fusion-static-enter:image:360x202::L6EO6GVVAVEADK3VYX7OJQTETA.jpg" style="display:none" data-fusion-component="image:360x202::L6EO6GVVAVEADK3VYX7OJQTETA.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/cPwcs31fEmI4c4MPNWtSVaTSRvA=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/L6EO6GVVAVEADK3VYX7OJQTETA.jpg" alt="“BTS”: conoce al líder del grupo " decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::L6EO6GVVAVEADK3VYX7OJQTETA.jpg" style="display:none" data-fusion-component="image:360x202::L6EO6GVVAVEADK3VYX7OJQTETA.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Celebridades</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/espectaculos/celebridades/quien-es-el-lider-grupo-bts-fotos-instagram-rm-k-pop-celebs-nnda-nnlt-noticia/?ref=lite&amp;pos=4&amp;source=tepuedeinteresar">“BTS”: conoce al líder del grupo </a></h3></div></article></section><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Trome</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/deportes/jonathan-maicelo-justifica-asi-polemica-agresion-a-mujer-pense-que-tenia-pistola-o-cuchillo-nczd-emcc-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::E25LONQ325CIBH4DHXRT5H24ZI.jpg" style="display:none" data-fusion-component="image:234x161::E25LONQ325CIBH4DHXRT5H24ZI.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/y0qrLqOwg0fWEOgF3yNAOl8IoCA=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/E25LONQ325CIBH4DHXRT5H24ZI.jpg" alt="Maicelo justificó insultó a mujer que le gritó ‘Vamos, batedía’" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::E25LONQ325CIBH4DHXRT5H24ZI.jpg" style="display:none" data-fusion-component="image:234x161::E25LONQ325CIBH4DHXRT5H24ZI.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Maicelo justificó insultó a mujer que le gritó ‘Vamos, batedía’</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/guty-carrera-responde-a-alejandra-baigorria-me-cerraron-las-puertas-y-soy-inocente-farandula-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::V73LDORKWZD5FCMX3EFIOWEGWA.jpg" style="display:none" data-fusion-component="image:234x161::V73LDORKWZD5FCMX3EFIOWEGWA.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/PJRoYRPf8C5axpy148lZxTOTSB0=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/V73LDORKWZD5FCMX3EFIOWEGWA.jpg" alt="Guty Carrera rompe su silencio y le responde a Alejandra: “Me cerraron las puertas”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::V73LDORKWZD5FCMX3EFIOWEGWA.jpg" style="display:none" data-fusion-component="image:234x161::V73LDORKWZD5FCMX3EFIOWEGWA.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Guty Carrera rompe su silencio y le responde a Alejandra: “Me cerraron las puertas”</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/actualidad/politica/norma-yarrow-maria-cordova-y-diego-bazan-renunciaron-a-renovacion-popular-nndc-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::FDWYBIEYM5CXFJQIEOIKWXRIPA.jpg" style="display:none" data-fusion-component="image:234x161::FDWYBIEYM5CXFJQIEOIKWXRIPA.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/PqhB5CQDxGKk5I4Qv9fYPvLNRSE=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FDWYBIEYM5CXFJQIEOIKWXRIPA.jpg" alt="Norma Yarrow, María Córdova y Diego Bazán renunciaron a Renovación Popular" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::FDWYBIEYM5CXFJQIEOIKWXRIPA.jpg" style="display:none" data-fusion-component="image:234x161::FDWYBIEYM5CXFJQIEOIKWXRIPA.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Norma Yarrow, María Córdova y Diego Bazán renunciaron a Renovación Popular</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/videos/actualidad/hombre-choca-su-auto-contra-las-rejas-de-contencion-de-un-paradero-en-santa-anita-nnav-video-amtv-pais-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::m/v2/media/NZJifrN8/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/NZJifrN8/poster.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/PWxJGaKomKYGpWjpw8NedrSGUGA=/234x161/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/NZJifrN8/poster.jpg" alt="Hombre choca su auto contra las rejas de contención de un paradero en Santa Anita" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::m/v2/media/NZJifrN8/poster.jpg" style="display:none" data-fusion-component="image:234x161::m/v2/media/NZJifrN8/poster.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Hombre choca su auto contra las rejas de contención de un paradero en Santa Anita</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/actualidad/nacional/piura-reprogramaran-aplicacion-de-segunda-dosis-de-sinopharm-hasta-la-llegada-de-nuevo-lote-nndc-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::HZ3CRKLZZRCYPHYSXLIGYDH42Y.jpg" style="display:none" data-fusion-component="image:234x161::HZ3CRKLZZRCYPHYSXLIGYDH42Y.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/_Cv7MpaxrBFnkGghoE0vwxpO--A=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HZ3CRKLZZRCYPHYSXLIGYDH42Y.jpg" alt="Piura: reprogramarán aplicación de segunda dosis de Sinopharm hasta llegada de nuevo lote" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::HZ3CRKLZZRCYPHYSXLIGYDH42Y.jpg" style="display:none" data-fusion-component="image:234x161::HZ3CRKLZZRCYPHYSXLIGYDH42Y.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Piura: reprogramarán aplicación de segunda dosis de Sinopharm hasta llegada de nuevo lote</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/tv/stephanie-valenzuela-la-casa-de-los-famosos-reality-telemundo-farandula-nndc-rt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::AKRUNUN2LRGQLBKSVJSYR7QFNQ.jpg" style="display:none" data-fusion-component="image:234x161::AKRUNUN2LRGQLBKSVJSYR7QFNQ.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/w_JkA7jmSwAqMjnNsZmExr8Qffs=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AKRUNUN2LRGQLBKSVJSYR7QFNQ.jpg" alt="Stephanie Valenzuela tras su ingreso a reality de Telemundo: “Estoy súper emocionada”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::AKRUNUN2LRGQLBKSVJSYR7QFNQ.jpg" style="display:none" data-fusion-component="image:234x161::AKRUNUN2LRGQLBKSVJSYR7QFNQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Stephanie Valenzuela tras su ingreso a reality de Telemundo: “Estoy súper emocionada”</h2><span class="link-site__sitename">Trome</span></a></div></section><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none" data-fusion-component="0fdE4zrdIrr"></div></section><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div id="gpt_zocalo" data-ads-name="/28253241/trome/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div id="fusion-static-enter:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
 @media screen and (min-width: 1024px) {
    .story-taboola {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .link-site {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .st-interest {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
  }
</style></div></div><div id="fusion-static-exit:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div id="fusion-static-enter:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
.story-contents__paragraph-list li a {
    color: #4496ff !important;
}
</style></div></div><div id="fusion-static-exit:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div id="fusion-static-enter:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
  @media screen and (max-width: 639px) {
    #gpt_top {
      max-height: 50px !important;
      overflow: hidden;
      height: auto;
      min-height: 50px;
      margin-bottom: 5px;
    }
  }
</style></div></div><div id="fusion-static-exit:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script type="text/javascript">"use strict";var isScriptLoaded=function(e){return!!document.querySelector('script[src="'+e+'"]')},createScript=function(e){var t=e.src,r=e.async,n=document.createElement("script");return!1===isScriptLoaded(t)&&(t&&(n.type="text/javascript",n.src=t),r&&(n.async=!0)),document.body.append(n)},widgetsObserver=function(e,t){e.forEach(function(e){var r=e.isIntersecting,n=e.target;if(r){var c=n.getAttribute("data-type");createScript("instagram"===c?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".embed-script")),t=new IntersectionObserver(widgetsObserver,{rootMargin:"0px 0px 500px 0px"});e.forEach(function(e){t.observe(e)})}})});</script><style>.lyt-container,.lyt-player{width:100%;height:0;padding-bottom:56.2%}.lyt-container{cursor:pointer;background-color:#000;overflow:hidden;position:relative}.lyt-player{position:absolute}.lyt-pic{height:100%;width:100%;display:flex;position:absolute}.lyt-img{object-fit:cover;width:100%;height:auto}.lty-playbtn{width:70px;height:46px;background-color:#212121;z-index:1;opacity:.8;border-radius:14%;transition:all .2s cubic-bezier(0,0,.2,1);border:0}.lty-playbtn::before{content:'';border-style:solid;border-width:11px 0 11px 19px;border-color:transparent transparent transparent #fff}.lty-playbtn,.lty-playbtn::before{position:absolute;top:50%;left:50%;transform:translate3d(-50%,-50%,0)}.lyt-activated{cursor:unset}.lyt-activated .lyt-player{height:100%;padding-bottom:0}.lyt-activated .lty-playbtn,.lyt-container.lyt-activated::before{display:none}.lyt-container:hover .lty-playbtn{background-color:red;opacity:1}</style><script defer="" src="/pf/resources/assets/lite-youtube/lite-youtube.min.js?d=2271"></script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2021-08-10"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.trome.pe/dist/trome/css/lite-story.css?d=2271"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>