<!DOCTYPE html><html lang="es"><head><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT');</script><!-- End Google Tag Manager --><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Hugh Hefner: Conoce a Cooper Hefner, el heredero del imperio Playboy [VIDEO y FOTOS] | Foto 1 de 5 |
Celebridades | Trome
</title><script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42382,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'espectaculos'
                }, {
                    key: 'Category',
                    value: 'celebridades'
                }]
        });
    }
</script><script src="https://assets.trome.pe/javascripts/bluekai/bk.gec.min.js" async></script><script type="text/javascript"> window.bk_async = function() {BKTAG.doTag(42320, 1); }; (function() {var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }()); </script><script type="text/javascript"> window.bk_async = function() {BKTAG.doTag(42540, 1); }; (function() {var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }()); </script><link rel="dns-prefetch" href="//trome.pe"/><link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/><link href="https://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223"><link rel="next" href="http://trome.petrome/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223?foto=2"><meta name="description" content="Cooper Hefner estará al mando de Playboy, tras la muerte de su padre, Hugh Hefner."><meta name="keywords" content="Cooper_Hefner, Hugh_Hefner, Playboy"><meta name="news_keywords" content="Cooper_Hefner, Hugh_Hefner, Playboy"><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/><meta property="og:title" content="Hugh Hefner: Conoce a Cooper Hefner, el heredero del imperio Playboy [VIDEO y FOTOS]"/><meta property="og:url" content="http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223"/><meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/><meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2017/09/28/59cd27014133f.jpeg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://assets.trome.pe/uploads/2017/09/27/59cc745662ee3.mp4"/><meta property="twitter:player:stream:content_type" content="video/mp4"/><meta property="og:video:secure_url" content="http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223"/><meta property="og:video:width" content="620"/><meta property="og:video:height" content="387"/><meta property="og:description" content="Cooper Hefner estará al mando de Playboy, tras la muerte de su padre, Hugh Hefner."/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/><meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="Hugh Hefner: Conoce a Cooper Hefner, el heredero del imperio Playboy [VIDEO y FOTOS]"/><meta property="twitter:description" content="Cooper Hefner estará al mando de Playboy, tras la muerte de su padre, Hugh Hefner."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2017/09/28/59cd27014133f.jpeg"/><meta name="article:section" content="Celebridades"/><meta property="article:tag" content="Cooper_Hefner, Hugh_Hefner, Playboy"/><meta name="article:modified_time" content="2017-09-28T11:51:05-05:00"/><meta name="article:published_time" content="2017-09-28T11:51:05-05:00"/><meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/><link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1506614411" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
    </script><script src="https://assets.trome.pe/js/global_vendors.js?1506614411" type="text/javascript"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1506614411" type="text/javascript"></script><script src="https://assets.trome.pe/js/pid.js?1506614411" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe//js/peruid.js?1506614411", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
    </script><script src="https://assets.trome.pe/js/global.js?1506614411" type="text/javascript"></script><script src="https://assets.trome.pe/js/global_public.js?1506614411" type="text/javascript"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
</script><script src="https://assets.trome.pe/js/eplcustom.js?1506614411" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1506614411" /></head><body class=" nota  fotogaleria  trome2017 espectaculos buttons-x2 " data-article-id="63223" ><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><script>
var win = window;
var doc = document;
var splSec = 'Espectaculos';
var splSs = 'Celebridades';

var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
if(IS_MOBILE && true){
    splSs = splSec;
    splSec = 'Movil';
}

gec.config.set('eplanning', {eplSi: '48cd', eplSec: splSec, eplSs: splSs, eplEis: ["Top","Ticker","Expandible","Daily","Middle","Middle1","Middle2","Middle3","Mini1","MasLeidasAuspicio","Right1","Right2","Right3","Left","Boton","Zocalo1","Zocalo2","Inferior","Oreja","SuplementoSlide1","SuplementoSlide2","SuplementoSlide3","PubliJalador","Publi","Outbrain","Inline","InlinePrg","Takeover","DailyBanner","ZonaAuspiciada","Cintillo","Ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"]});
</script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"hughhefner|playboy"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = IS_MOBILE ? ["Top","Boton","Daily","Middle1","Middle","Inferior","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio","Cintillo","Ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3"] : ["Top","Mini1","Mini2","Right1","Right2","Right3","Expandible","Daily","Middle","Middle1","Middle2","Middle3","Zocalo1","Zocalo2","PubliJalador","Outbrain","Inline","InlinePrg","MasLeidasAuspicio","DailyBanner","ZonaAuspiciada","Cintillo","Ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"], __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
</script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d");</script><div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("Zocalo1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("Zocalo2", "d");</script></div></div></div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"><div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1506614411" alt="trome.pe"></a><div id="pid-user-info-movil" data-page="main"></div></div><div class="site-mobile-options"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul><div class="mobile-search"><form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"><button type="submit" class="search-button"><i class="icon-search"></i></button></form></div></div><div class="ui-accordion miga mob-site-sections"><div class="ui-item"><div class="ui-caption"><a href="/todas-las-noticias"><h3>Todas las noticias</h3></a></div></div><div class="ui-item"><div class="ui-caption"><h3>Actualidad</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/actualidad">Actualidad</a></li><li class="mob-menu-item"><a href="/actualidad/politica">Politica</a></li><li class="mob-menu-item"><a href="/actualidad/nacional">Nacional</a></li><li class="mob-menu-item"><a href="/actualidad/economia">Economía</a></li><li class="mob-menu-item"><a href="/actualidad/internacional">Internacional</a></li><li class="mob-menu-item"><a href="/actualidad/policiales">Policiales</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Espectáculos</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/espectaculos">Espectáculos</a></li><li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="mob-menu-item"><a href="/espectaculos/cine">Cine</a></li><li class="mob-menu-item"><a href="/espectaculos/musica">Música</a></li><li class="mob-menu-item"><a href="/espectaculos/tv">TV</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Deportes</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/deportes">Deportes</a></li><li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección</a></li><li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="mob-menu-item"><a href="/deportes/ufc">UFC</a></li><li class="mob-menu-item"><a href="/deportes/wwe">WWE</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Programas TV</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/programas-tv">Programas TV</a></li><li class="mob-menu-item"><a href="/programas-tv/combate">Combate</a></li><li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li><li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Familia</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/familia">Familia</a></li><li class="mob-menu-item"><a href="/familia/ninos">Niños</a></li><li class="mob-menu-item"><a href="/familia/escuela">Escuela</a></li><li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad</a></li><li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja</a></li><li class="mob-menu-item"><a href="/familia/salud">Salud</a></li><li class="mob-menu-item"><a href="/familia/trabajo">Trabajo</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Tecnología</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/tecnologia">Tecnología</a></li><li class="mob-menu-item"><a href="/tecnologia/internet">Internet</a></li><li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos</a></li><li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones</a></li><li class="mob-menu-item"><a href="/tecnologia/musica">Música</a></li><li class="mob-menu-item"><a href="/tecnologia/apps">Apps</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Opinión</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/opinion">Opinión</a></li><li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María</a></li><li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV</a></li><li class="mob-menu-item"><a href="/opinion/ampay">Ampay</a></li><li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Virales</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/viral">Virales</a></li><li class="mob-menu-item"><a href="/viral/youtube">Youtube</a></li><li class="mob-menu-item"><a href="/viral/instagram">Instagram</a></li><li class="mob-menu-item"><a href="/viral/facebook">Facebook</a></li><li class="mob-menu-item"><a href="/viral/twitter">Twitter</a></li><li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp</a></li><li class="mob-menu-item"><a href="/viral/memes">Memes</a></li></ul></div></div></div><div class="ui-no-accordion mob-site-sections"><div class="ui-item "><div class="ui-caption"><h3><a href="/dr-trome">Doctor Trome</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/bim">Bim</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1506614411"></a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/horoscopo">Horóscopos</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/karry">Karry</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/alvaro-portales">Alvaro Portales</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/edicion-impresa">Edición impresa</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/videos">Videos</a></h3></div></div><div class="ui-item "><div class="ui-caption"><h3><a href="/fotos">Fotogalería</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/malcriadas">Las malcriadas</a></h3></div></div></div><div class="site-social"><ul class="social-items clearfix"><li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li><li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li></ul></div></div></div></div></div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "><div class="site-date-unt-links"><div class="box-content clearfix"><!-- LINKS UNT--><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul><!-- FECHA ACTUAL--><div class="site-date"> jueves 28 de septiembre de 2017  </div></div></div><div class="ads-top"><div class="modules"><div id="p391-m138-137-139" class=""><style>#wrapper .zocalos{display:none;} .mod-last-models{display:none;} .nota .ads-right { display:block; } body.tc .wrapper {     background-color: white; } </style><script type="text/javascript">eplAD4M("Top", "d");</script></div></div></div><div class="site-options"><div class="box-content clearfix"><div class="site-trends"><span class="trends-title">Las más calientes</span><div class="content-trends"><span class="l-gradient"></span><span class="r-gradient"></span><div data-size="auto" class="trends-items ui-orbit" id=""><div class="ui-content"><div class="ui-inner"><div class="ui-item video-link" id="p209-m4201-4200-4202"><h3 class="trend-item"><span> Video</span><a id="m4205-4204-4206" class="page-item-link page-link" href="/deportes/luis-guadalupe-cuto-loco-vargas-universitario-anecdotas-63072" style="width: auto;">¡QUÉ TAL CUTO'!</a></h3></div><div class="ui-item video-link" id="p209-m4212-1-4213"><h3 class="trend-item"><span> Video</span><a id="m4216-4215-4217" class="page-item-link page-link" href="/deportes/roberto-mosquera-clarin-mala-leche-perdieron-categoria-juicio-arreglo-63078" style="width: auto;">Roberto Mosquera vs.Clarín:</a></h3></div><div class="ui-item" id="p209-m4223-2-4224"><h3 class="trend-item"><span> Video</span><a id="m4227-4226-4228" class="page-item-link page-link" href="/programas-tv/fear-the-walking-dead-3x13-episodio-video-fotos-online-hd-63073" style="width: auto;">'Fear the Walking Dead' 3x13</a></h3></div><div class="ui-item" id="p209-m4234-3-4235"><h3 class="trend-item"><a id="m4238-4237-4239" class="page-item-link page-link" href="/deportes/flamengo-vs-cruzeiro-vivo-online-guerrero-trauco-final-copa-brasil-2017-63071" style="width: auto;">Flamengo vs Cruzeiro: EN VIVO</a></h3></div><div class="ui-item" id="p209-m4245-4-4246"><h3 class="trend-item"><a id="m4249-4248-4250" class="page-item-link page-link" href="/deportes/neymar-firmo-paz-brasileno-edinson-cavani-psg-video-62551">NEYMAR SE AMISTA</a></h3></div><div class="ui-item video-link" id="p209-m4256-5-4257"><h3 class="trend-item"><span> Video</span><a id="m4260-4259-4261" class="page-item-link page-link" href="/deportes/neymar-diego-forlan-destruyo-brasilenos-psg-frases-video-62473">NEYMAR VS FORLÁN</a></h3></div><div class="ui-item video-link" id="p209-m4267-6-4268"><h3 class="trend-item"><span> Video</span><a id="m4271-4270-4272" class="page-item-link page-link" href="/opinion/el-bombardero/peru-vs-argentina-eliminatorias-rusia-video-62136">Perú vs. Argentina: los periodistas gauchos se computan palomillas [VIDEO]</a></h3></div></div></div><div class="ui-arrows"><a href="#prev" class="ui-prev"><i class="icon-prev"></i></a><a href="#next" class="ui-next"><i class="icon-next"></i></a></div></div></div></div><!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--><div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--><div id="pid-user-info" class="site-login" data-page="main"></div><!-- REDES SOCIALES DEL SITIO--><div class="site-social"><ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li><li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li></ul></div><!-- BUSCADOR DEL SITIO--><div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"></i><i class="icon-close"></i></a><div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"><div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" ><button type="submit" class="search-button"><i class="icon-search"></i></button></div></form></div></div></div><!-- HEADER DEL SITIO--></div></div><header class="site-header" data-type="site_header"><div class="header-fixed"><div class="box-content"><div class="site-logo clearfix"><a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"></i><i class="icon-close"></i></a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"></i><i class="icon-close"></i></a><a href="/" class="logo"
                ><img src="https://assets.trome.pe/img/logo_trome.png?1506614411" alt="trome.pe"></a><a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1506614411" alt="Súper llamada ganadora"></a></div></div><!-- MENU DESPLEGABLE--><div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias</a></li><li class="ddmenu-item item-top"><a href="/actualidad">Actualidad</a></li><li class="ddmenu-item"><a href="/actualidad/politica">Política</a></li><li class="ddmenu-item"><a href="/actualidad/nacional">Nacional</a></li><li class="ddmenu-item"><a href="/actualidad/economia">Economía</a></li><li class="ddmenu-item"><a href="/actualidad/internacional">Internacional</a></li><li class="ddmenu-item"><a href="/actualidad/policiales">Policiales</a></li><li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li><li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="ddmenu-item"><a href="/espectaculos/cine">Cine</a></li><li class="ddmenu-item"><a href="/espectaculos/musica">Música</a></li><li class="ddmenu-item"><a href="/espectaculos/tv">TV</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li><li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección</a></li><li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="ddmenu-item"><a href="/deportes/ufc">UFC</a></li><li class="ddmenu-item"><a href="/deportes/wwe">WWE</a></li><li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV</a></li><li class="ddmenu-item"><a href="/programas-tv/combate">Combate</a></li><li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li><li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/familia">Familia</a></li><li class="ddmenu-item"><a href="/familia/ninos">Niños</a></li><li class="ddmenu-item"><a href="/familia/escuela">Escuela</a></li><li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad</a></li><li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja</a></li><li class="ddmenu-item"><a href="/familia/salud">Salud</a></li><li class="ddmenu-item"><a href="/familia/trabajo">Trabajo</a></li><li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos</a></li><li class="ddmenu-item item-top"><a href="/karry">Karry</a></li><li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología</a></li><li class="ddmenu-item"><a href="/tecnologia/internet">Internet</a></li><li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos</a></li><li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones</a></li><li class="ddmenu-item"><a href="/tecnologia/musica">Música</a></li><li class="ddmenu-item"><a href="/tecnologia/apps">Apps</a></li><li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li><li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María</a></li><li class="ddmenu-item"><a href="/opinion/el-buho">El buho</a></li><li class="ddmenu-item"><a href="/opinion/ampay">Ampay</a></li><li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/viral">Virales</a></li><li class="ddmenu-item"><a href="/viral/youtube">Youtube</a></li><li class="ddmenu-item"><a href="/viral/instagram">Instagram</a></li><li class="ddmenu-item"><a href="/viral/facebook">Facebook</a></li><li class="ddmenu-item"><a href="/viral/twitter">Twitter</a></li><li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp</a></li><li class="ddmenu-item"><a href="/viral/memes">Memes</a></li><li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome</a></li><li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome</a></li></ul></div><div class="ddmenu-column last"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa</a></li><li class="ddmenu-item item-top"><a href="/videos">Videos</a></li><li class="ddmenu-item item-top"><a href="/fotos">Fotogalería</a></li><li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas</a></li></ul></div></div></div><!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"><div class="box-content clearfix"><h3 class="news-title"><span>Estás leyendo</span>    Hugh Hefner: Conoce a Cooper Hefner, el heredero del imperio Playboy [VIDEO y FOTOS]</h3><div class="share-news"><ul id="share-items-follow" class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223&tw_p=tweetbutton&text=Hugh%20Hefner%3A%20Conoce%20a%20Cooper%20Hefner%2C%20el%20heredero%20del%20imperio%20Playboy%20%5BVIDEO%20y%20FOTOS%5D&url=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223&via=tromepe" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li><li class="share-item other-share-items clearfix"><a href="//pinterest.com/pin/create/button/?url=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" class="share-link link-pin"><i class="icon-pin"></i></a><a href="https://plus.google.com/share?url=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" class="share-link link-gp"><i class="icon-gp"></i></a><a href="whatsapp://send?text=Hugh%20Hefner%3A%20Conoce%20a%20Cooper%20Hefner%2C%20el%20heredero%20del%20imperio%20Playboy%20%5BVIDEO%20y%20FOTOS%5D-http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" class="share-link link-wa"><i class="icon-wa"></i></a><a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a><a data-action="/recomendar/noticia/20170928145214" class="share-link link-mail"><i class="icon-mail"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+</span><span class="less">-</span></a></li></ul></div></div></div></div><div id="break-fixed"></div></header><nav class="site-menu"><div class="box-content"><div class="m-home"><a href="/"><i class="icon-home"></i></a></div><ul class="espectaculos-menu"><li class="link m-top link first"><a href="/espectaculos">Espectáculos</a></li><li class="link"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="link"><a href="/espectaculos/cine">Cine</a></li><li class="link"><a href="/espectaculos/musica">Música</a></li><li class="link last"><a href="/espectaculos/tv">Tv</a></li></ul></div></nav><div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("Expandible", "d");</script></div><div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><script type="text/javascript">eplAD4M("Cintillo", "d");</script></div><div id="ads-movil-top" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Top", "m");</script></div><div id="ads-movil-cintillo" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Cintillo", "m");</script></div><div class="pid-space" data-type="verify-email"></div><article id="article-default" class="news-detail default  " itemscope itemtype="http://schema.org/NewsArticle"><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Trome"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://trome.pe/img/logo_trome.png"></span></div><div id="fullwidth" class="full-width"><div class="sf elemento generico"><h1 itemprop="headline" class="news-title" id="p63223-m1165-1-1166">Hugh Hefner: Conoce a Cooper Hefner, el heredero del imperio Playboy [VIDEO y FOTOS]</h1><h2 itemprop="description" class="news-summary" id="p63223-m1180-2-1181">Cooper Hefner estará al mando de <b><a href="https://trome.pe/actualidad/playboy-conejitas-milf-maduras-video-fotos-52409">Playboy</a></b>, tras la muerte de su padre, <b><a href="https://trome.pe/noticias/hugh-hefner">Hugh Hefner. </a></b></h2></div><div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--><div class="share-news"><ul id="share-items" class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li><li class="share-item tww"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223&amp;tw_p=tweetbutton&amp;text=Hugh%20Hefner:%20Conoce%20a%20Cooper%20Hefner,%20el%20heredero%20del%20imperio%20Playboy%20%5BVIDEO%20y%20FOTOS%5D&amp;url=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li><li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li><li class="share-item other-share-items clearfix"><a href="//pinterest.com/pin/create/button/?url=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" class="share-link link-pin"><i class="icon-pin"></i></a><a href="https://plus.google.com/share?url=http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" class="share-link link-gp"><i class="icon-gp"></i></a><a href="whatsapp://send?text=Hugh%20Hefner%3A%20Conoce%20a%20Cooper%20Hefner%2C%20el%20heredero%20del%20imperio%20Playboy%20%5BVIDEO%20y%20FOTOS%5D-http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" class="share-link link-wa"><i class="icon-wa"></i></a><a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a></li><li class="share-item show-more"><a href="http://trome.pe/espectaculos/celebridades/hugh-hefner-cooper-hefner-heredero-imperio-playboy-video-fotos-63223" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li></ul></div><!-- CONTROLES DE LA GALERIA--><div class="gallery-controls"><span class="num-photos">Foto 2 de 10</span><div class="controls"><a href="" class="photo-prev prev"><i class="icon-caret-left"></i></a><a href="" class="photo-next next"><i class="icon-caret-right"></i></a></div></div></div><div class="nota elemento "><div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p63223-m1045-1044-1046" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"><div class="slider-pane" style="list-style: none; margin: 0px; width: 3090px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m1049-1048-1050" data-collection="p63223-m1045-1044-1046" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"><div id="m1053-1052-1054" class="image"><img alt="Cooper Hefner" title="Cooper Hefner" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/09/28/59cd27014133f.jpeg" style="display: inline;"></div></div><div class="slider-details-container"><figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / -</span><p id="m1064-2-1065" class="foto-description openSansRegular4">Cooper Hefner, el heredero de Playboy.</p></figcaption></div></div><div class="slide" id="m1071-1-1072" data-collection="p63223-m1045-1044-1046" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"><div id="m1075-1074-1076" class="image"><img alt="Cooper Hefner" title="Cooper Hefner" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/09/28/59cd26ffccf2d.jpeg" style="display: inline;"></div></div><div class="slider-details-container"><figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / -</span><p id="m1086-2-1087" class="foto-description openSansRegular4">Cooper Hefner, el heredero de Playboy.</p></figcaption></div></div><div class="slide" id="m1093-2-1094" data-collection="p63223-m1045-1044-1046" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"><div id="m1097-1096-1098" class="image"><img alt="Cooper Hefner" title="Cooper Hefner" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/09/28/59cd2700896dd.jpeg" style="display: inline;"></div></div><div class="slider-details-container"><figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / -</span><p id="m1108-2-1109" class="foto-description openSansRegular4">Cooper Hefner, el heredero de Playboy.</p></figcaption></div></div><div class="slide" id="m1115-3-1116" data-collection="p63223-m1045-1044-1046" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"><div id="m1119-1118-1120" class="image"><img alt="Cooper Hefner" title="Cooper Hefner" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/09/28/59cd2701df2d0.jpeg" style="display: inline;"></div></div><div class="slider-details-container"><figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / -</span><p id="m1130-2-1131" class="foto-description openSansRegular4">Cooper Hefner, el heredero de Playboy.</p></figcaption></div></div><div class="slide" id="m1137-4-1138" data-collection="p63223-m1045-1044-1046" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"><div id="m1141-1140-1142" class="image"><img alt="Cooper Hefner" title="Cooper Hefner" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/09/28/59cd27029b7e1.jpeg" style="display: inline;"></div></div><div class="slider-details-container"><figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / -</span><p id="m1152-2-1153" class="foto-description openSansRegular4">Cooper Hefner, el heredero de Playboy.</p></figcaption></div></div></div><div class="slider-buttons"><a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a></div></div><div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"><script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script></div></div></div></div></div><div class="news-column"><div id="ads-movil-boton" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Boton", "m");</script></div><div class="news-body clearfix"><div class=" news-author-tags no-author-photo "><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="news-author"><figure class="author-image-detail"><figcaption class="author-detail"><span itemprop="name" class="author-name"> Redacción Trome </span><span itemprop="name" class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"></i></a></span></figcaption></figure></div><time itemprop="datePublished" datetime="2017-09-28T11:51:05-05:00" class="news-date">
                                    28/09/2017 - 11:51h
                        </time><meta itemprop="dateModified" content="2017-09-28T11:51:05-05:00"><div class="news-tags"><h4 class="tags-title">Más sobre:</h4><h2 class="tags-item"><a href="/noticias-de-hugh-hefner">Hugh Hefner, </a></h2><h2 class="tags-item"><a href="/noticias-de-playboy">Playboy</a></h2></div></div><div class="article-content"><div class="news-text"><div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("InlinePrg","m");</script><script type="text/javascript">eplAD4M("InlinePrg","d");</script><!--source--><!--source--><!--source--><p class="parrafo first-parrafo" id="p63223-m1040-1039-1041"><a href="https://trome.pe/espectaculos/playboy-hugh-hefner-muerte-edad-revista-video-63194"><b>Hugh Hefner</b></a>nos dejó este miércoles a los 91 años de edad. Con una controvertida pero exitosa carrera, el magnate de los negocios y amante de las mujeres rubias y voluptuosas dejó un importante legado con una de las revistas más famosas de todos los tiempos: <b><a href="https://trome.pe/actualidad/playboy-conejitas-milf-maduras-video-fotos-52409">Playboy</a></b>.</p><p class="parrafo first-parrafo" id="p63223-m1170-1-1171">Y ahora, su principal heredero se configura como el nuevo líder de la industria de <b>Playboy</b>. Estamos hablando de <b>Cooper Hefner</b>, que con solo 25 años tiene la ardua tarea de mantener vigente la popular revista.</p><p class="parrafo first-parrafo" id="p63223-m1175-2-1176"><b>Playboy </b>fue fundada en Chicago en 1953 con un préstamo de mil dólares por parte de la madre de <b>Hugh Hefner</b>. Rápidamente se convirtió en una coqueta revista cuyas portadas eran disputadas por las más conocidas celebridades.</p><div class="html_libre" id="p63223-m1185-3-1186"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BZlvvdzAqsS/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">RIP Hugh Hefner 🙏 . . . #hughhefner #playboy #playboymansion #playboymagazine #playboyenterprises #entertainment #celebritystyle #riphughhefner #cooperhefner</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de MUSICHUBNG (@musichubng) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-09-28T15:30:10+00:00">28 de Sep de 2017 a la(s) 8:30 PDT</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><p class="parrafo first-parrafo" id="p63223-m1190-4-1191">En ese sentido, marcó una revolución sexual en <b>Estados Unidos </b>durante la década de los 60 con sus fotografías de infarto. Además, destacó por sus emblemáticas entrevistas a políticos, escritores, atletas, economistas, directores de cine, entre otras figuras representativas.</p><p class="parrafo first-parrafo" id="p63223-m1195-5-1196"><b>Cooper Hufner </b>reconoció haber tenido una infancia bastante normal dentro de la Mansión <b>Playboy</b>. Sin embargo, su vida cambió completamente cuando tenía ocho años y sus padres se separaron.</p><p class="parrafo first-parrafo" id="p63223-m1200-6-1201">Fue en ese momento que la popular ‘Casa de las conejitas’ se llenó de hermosas mujeres de cabo a rabo. Según cuenta <b>Cooper Hufner</b>, su padre organizaba legendarias fiestas de Halloween y en la temporada de verano, aunque él y su hermano tenían que permanecer dentro de la casa a salvo de ‘la locura que sucedía fuera’.</p><div class="html_libre" id="p63223-m1205-7-1206"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:52.59259259259259% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BZlW0MvlPEv/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I like #kimberlyconrad #playmateoftheyear in the 80's she is beautiful n mother of 2 of #hughhefner #sons #cooperhefner is the #CEO of #playboyenterprises I find it hard to believe #crystal his #widow is left out of his #will after all she is 61 years younger and said they only had sex once n it lasted 1 sec. well perhaps 1 of his unmarried sons might be available??🤣🤣😂😂😂I like hefner quotes:  Someone once asked, ‘What’s your best pickup line?’ I said, ‘My best #pickupline is, ‘Hi, my name is Hugh Hefner.’ 8. Surrounding myself with #beautiful women keeps me young. 9. I’m very comfortable with the nature of #life and #death, and that we come to an end. What’s most difficult to imagine is that those #dreams and early #yearnings and desires of childhood and adolescence will also disappear. But who knows? Maybe you become part of the #eternal whatever. 10- I have  been #married twice, and those were not the happiest times of my life. Part of the problem, quite frankly, is that when you get married, the #romance disappears and the children arrive and the love is transferred. It shouldn’t be that way, but too often it is transferred to the #children. 11. Living in the moment, thinking about the future, and staying connected to the past: That’s what makes me feel whole. 12. I got married before I found myself. People should #find themselves before they get married. WOW, so true!!🙏🙏🙏💋💋💋</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Cheryl Nugent (@ciaofoxy) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-09-28T11:52:22+00:00">28 de Sep de 2017 a la(s) 4:52 PDT</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><p class="parrafo first-parrafo" id="p63223-m1210-8-1211">Varios años después <b>Cooper Hufner</b> se unió al negocio familiar a los 21 años, sin embargo tuvo que abandonar el cargo por diferencias con los ejecutivos de la empresa. Durante su ausencia, todo cambió en <b>Playboy</b>.</p><p class="parrafo first-parrafo" id="p63223-m1215-9-1216">La revista de <b>Hugh Hefner</b> dejó de publicar fotos de mujeres denudas, algo con lo que Cooper nunca estuvo de acuerdo. Como era de esperar, la decisión provocó un significativo descenso de suscriptores a nivel mundial.</p><p class="parrafo first-parrafo" id="p63223-m1220-10-1221">Esta crisis ocasionó que <b>Hugh Hefner </b>dejara el mando de <b>Playboy</b>, al igual que otros directivos. Cooper volvió a la revista y se propuso volver a las raíces con producciones arriesgadas, donde inclusive su propia novia posó desnuda.</p><div class="html_libre" id="p63223-m1225-11-1226"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BKIeODRDlFy/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#Cooperhefner #followtherabbit #playboy#taipei #taiwan</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de Frida Su (@lstrong722) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-09-09T10:48:10+00:00">9 de Sep de 2016 a la(s) 3:48 PDT</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><p class="parrafo first-parrafo" id="p63223-m1230-12-1231"><b>Cooper Hefner</b> reconoció que no le resultó nada extraño ver a su prometida desnudarse para <b>Playboy </b>ya que su madre fue una conejita consagrada. Es así que el joven toma con mucha naturalidad las mismas situaciones que a otros hasta ofenderían.</p><p class="parrafo first-parrafo" id="p63223-m1235-13-1236">Al momento, <b>Playboy </b>solo lanza seis ediciones por año, con la atención puesta principalmente en los contenidos online. En ese sentido <b>Cooper Hefner</b> explicó que las publicaciones en papel se convertirán en objetos revalorados tales como los antiguos discos de vinilo. <br><br></p><div class="main-video video-module news-media captioned-image video-content" id="p63223-m1240-14-1241"><div class="video-player inline" id="m1244-1243-1245"><div id="m1248-1247-1249" class="image"><img alt="Playboy" title="Playboy" src="https://assets.trome.pe/files/article_video_image/uploads/2017/09/27/59cc74ccbcb8a.jpeg" style="display: inline;"></div><div id="m1254-1-1255" class="play-button-large"><a class="video-play" href="https://assets.trome.pe/uploads/2017/09/27/59cc745662ee3.mp4" data-source="local_ooyala" data-media-id="hncTB1YzE6BJzrhLoaRAH5vpi-pTdKqq" target="_blank"></a></div></div></div><p class="parrafo first-parrafo" id="p63223-m1267-15-1268"><b>TAMBIÉN PUEDES LEER</b></p><div class="html_libre" id="p63223-m1272-16-1273"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FTromepe%2Fposts%2F1227601370611397&amp;width=500" width="500" height="254" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div><p class="parrafo first-parrafo" id="p63223-m1277-17-1278"><b>Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por <a href="https://www.facebook.com/Tromepe" target="_blank">Facebook</a>, <a href="https://twitter.com/tromepe" target="_blank">Twitter</a>, y puedes suscribirte <a href="http://trome.pe/newsletter/suscripcion" target="_blank">aquí</a> a nuestro newsletter.</b></p><div class="related-news clearfix" id="p63223-m1282-18-1283"><h4 class="box-title">Relacionadas</h4><div class="content_rel"><article class="flow" id="m1286-1285-1287" data-collection="p63223-m1282-18-1283"><figure class="flow-image"><picture id="m1290-1289-1291"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1294-1293-1295" class="page-item-link" href="/espectaculos/celebridades/hugh-hefner-portadas-eroticas-63-anos-playboy-video-fotos-63219"><img alt="Portadas Playboy" title="Portadas Playboy" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/09/28/59cd1b749fba5.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1302-1-1303" class="page-item-link" href="/espectaculos/celebridades/hugh-hefner-portadas-eroticas-63-anos-playboy-video-fotos-63219">Hugh Hefner: Las portadas más eróticas a lo largo de los 63 años de Playboy [VIDEO y FOTOS]</a></h2></div></article><article class="flow" id="m1309-1-1310" data-collection="p63223-m1282-18-1283"><figure class="flow-image"><picture id="m1313-1312-1314"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1317-1316-1318" class="page-item-link" href="/viral/memes/hugh-hefner-memes-facebook-twitter-muerte-fundador-playboy-fotos-63218"><img alt="Memes Hugh Hefner" title="Memes Hugh Hefner" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/09/28/59cd1681816f3.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1325-1-1326" class="page-item-link" href="/viral/memes/hugh-hefner-memes-facebook-twitter-muerte-fundador-playboy-fotos-63218">Hugh Hefner: Memes de Facebook y Twitter por la muerte del fundador de Playboy [FOTOS]</a></h2></div></article><article class="flow" id="m1332-2-1333" data-collection="p63223-m1282-18-1283"><figure class="flow-image"><picture id="m1336-1335-1337"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1340-1339-1341" class="page-item-link" href="/espectaculos/celebridades/hugh-hefner-pamela-anderson-llora-extrano-mensaje-despedida-fundador-playboy-video-fotos-63216"><img alt="Pamela Anderson" title="Pamela Anderson" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/09/28/59cd0c3860c77.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1348-1-1349" class="page-item-link" href="/espectaculos/celebridades/hugh-hefner-pamela-anderson-llora-extrano-mensaje-despedida-fundador-playboy-video-fotos-63216">Hugh Hefner: Pamela Anderson se quiebra en extraño mensaje de despedida al fundador de Playboy [VIDEO y FOTOS]</a></h2></div></article><article class="flow" id="m1355-3-1356" data-collection="p63223-m1282-18-1283"><figure class="flow-image"><picture id="m1359-1358-1360"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1363-1362-1364" class="page-item-link" href="/espectaculos/hugh-hefner-muerte-playboy-portales-medios-video-63214"><img alt="Hugh Hefner" title="Hugh Hefner" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/09/28/59cc9bb76bd99.jpeg" style="display: inline;"></a></picture></figure><div class="flow-detail"><h2 class="flow-title"><span class="media-type"><span class="centered"><i class="icon-photos"></i></span></span><a id="m1371-1-1372" class="page-item-link" href="/espectaculos/hugh-hefner-muerte-playboy-portales-medios-video-63214">Hugh Hefner: medios informaron así sobre la muerte del creador de Playboy [VIDEO y FOTOS]</a></h2></div></article></div></div></div><div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí</a></div></div></div></div><div id="comment-box"></div><div id="ads-movil-middle" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Middle", "m");</script></div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("Left", "d");</script></div><div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("Outbrain", "d");</script></div><div id="ads-movil-outbrain" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Outbrain", "m");</script></div><div id="ads-movil-publi" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Publi", "m");</script></div><div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aa8" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><!-- Admotion - Inicio --><div style="text-align:center; margin: auto auto 15px auto;"><script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\"<div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
    </script></div><!-- Admotion - Fin --><div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="63223$0" data-pid-name="pid" data-status="open" data-path-client="/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"';</script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div><div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><script type="text/javascript">eplAD4M("Inferior", "m");</script></div></div></article><img class="img-tracking" src="/track/pageviews/article-63223" width="1" height="1" /><div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Inferior", "m");</script></div><aside class="  sidebar "><!-- BANNER RIGHT--><div class="ads-right"><div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_2", "d");</script></div></div><div class="ads-right" style="margin: 15px 0px;"><div id="ads-desktop-publijalador" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("Publijalador", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING1"><div class="modules right1"><div id="p218-m64-63-65" class=""><div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Right1", "d");
</script></div></div></div></div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aa8"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"></div><!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix"><h3 class="box-title"> Lo más visto </h3><div class="main_ultima_sitio"><!-- actual pagina,  --><!-- para paginadores --><!-- aca se despliegan los elementos --><article class="flow flow-1x1 v-flow"><figure class="flow-image"><picture><a class="page-link" href="/actualidad/sujeto-abusa-nina-supermercado-queda-grabado-brasil-63148" title="Sujeto abusa de niña en un supermercado y las cámaras lo graban todo [VIDEO]"><source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/09/27/59cc1978c5381.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/09/27/59cc1978c5381.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2017/09/27/59cc1978c5381.jpeg" alt="Sujeto abusa de niña en un supermercado y las cámaras lo graban todo [VIDEO]" title="Sujeto abusa de niña en un supermercado y las cámaras lo graban todo [VIDEO]"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/actualidad/sujeto-abusa-nina-supermercado-queda-grabado-brasil-63148" title="Sujeto abusa de niña en un supermercado y las cámaras lo graban todo [VIDEO]">Sujeto abusa de niña en un supermercado y las cámaras lo graban todo [VIDEO]</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/sujeto-abusa-nina-supermercado-queda-grabado-brasil-63148" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/sujeto-abusa-nina-supermercado-queda-grabado-brasil-63148" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/actualidad/sujeto-abusa-nina-supermercado-queda-grabado-brasil-63148" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article><!-- aca se despliegan los elementos --><div class="box-300"><article class="flow mini-flow clearfix"><figure class="flow-image"><picture><a class="page-link" href="/programas-tv/rafael-cardozo-fabio-agostini-esto-guerra-pelea-punete-video-63185" title="Rafael Cardozo 'tumbó' a Fabio Agostini con potente puñetazo en Esto es Guerra [VIDEO]"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/09/27/59cc60badce53.jpeg" data-srcset="/files/modulo_mini/uploads/2017/09/27/59cc60badce53.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/09/27/59cc60badce53.jpeg" alt="Rafael Cardozo &#039;tumbó&#039; a Fabio Agostini con potente puñetazo en Esto es Guerra [VIDEO]" title="Rafael Cardozo &#039;tumbó&#039; a Fabio Agostini con potente puñetazo en Esto es Guerra [VIDEO]"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/programas-tv/rafael-cardozo-fabio-agostini-esto-guerra-pelea-punete-video-63185" title="Rafael Cardozo &#039;tumbó&#039; a Fabio Agostini con potente puñetazo en Esto es Guerra [VIDEO]">Rafael Cardozo &#039;tumbó&#039; a Fabio Agostini con potente puñetazo en Esto es Guerra [VIDEO]</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/programas-tv">
                    Programas Tv

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/programas-tv/rafael-cardozo-fabio-agostini-esto-guerra-pelea-punete-video-63185" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/programas-tv/rafael-cardozo-fabio-agostini-esto-guerra-pelea-punete-video-63185" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/programas-tv/rafael-cardozo-fabio-agostini-esto-guerra-pelea-punete-video-63185" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article><!-- aca se despliegan los elementos --><article class="flow mini-flow clearfix"><figure class="flow-image"><picture><a class="page-link" href="/espectaculos/alessandra-fuller-instagram-hot-bikini-cuerpo-video-63172" title="Alessandra Fuller muestra cuerpazo en bikini y deja a todos mudos en Instagram [VIDEO]"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/09/27/59cc49d68ff64.jpeg" data-srcset="/files/modulo_mini/uploads/2017/09/27/59cc49d68ff64.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/09/27/59cc49d68ff64.jpeg" alt="Alessandra Fuller muestra cuerpazo en bikini y deja a todos mudos en Instagram [VIDEO]" title="Alessandra Fuller muestra cuerpazo en bikini y deja a todos mudos en Instagram [VIDEO]"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/espectaculos/alessandra-fuller-instagram-hot-bikini-cuerpo-video-63172" title="Alessandra Fuller muestra cuerpazo en bikini y deja a todos mudos en Instagram [VIDEO]">Alessandra Fuller muestra cuerpazo en bikini y deja a todos mudos en Instagram [VIDEO]</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/alessandra-fuller-instagram-hot-bikini-cuerpo-video-63172" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/alessandra-fuller-instagram-hot-bikini-cuerpo-video-63172" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/espectaculos/alessandra-fuller-instagram-hot-bikini-cuerpo-video-63172" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article><!-- aca se despliegan los elementos --><article class="flow mini-flow clearfix"><figure class="flow-image"><picture><a class="page-link" href="/espectaculos/jefferson-farfan-regalo-hijo-adriano-foto-63230" title="Jefferson Farfán: Su hijo Adriano recibirá regalo de lujo por sacar buenas notas en el colegio [FOTO]"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/09/28/59cd3287c5d04.jpeg" data-srcset="/files/modulo_mini/uploads/2017/09/28/59cd3287c5d04.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/09/28/59cd3287c5d04.jpeg" alt="Jefferson Farfán: Su hijo Adriano recibirá regalo de lujo por sacar buenas notas en el colegio [FOTO]" title="Jefferson Farfán: Su hijo Adriano recibirá regalo de lujo por sacar buenas notas en el colegio [FOTO]"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/espectaculos/jefferson-farfan-regalo-hijo-adriano-foto-63230" title="Jefferson Farfán: Su hijo Adriano recibirá regalo de lujo por sacar buenas notas en el colegio [FOTO]">Jefferson Farfán: Su hijo Adriano recibirá regalo de lujo por sacar buenas notas en el colegio [FOTO]</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/jefferson-farfan-regalo-hijo-adriano-foto-63230" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/jefferson-farfan-regalo-hijo-adriano-foto-63230" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/espectaculos/jefferson-farfan-regalo-hijo-adriano-foto-63230" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article></div></div><!-- HOROSCOPO--><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING2"><div class="modules"><div id="p219-m67-66-68" class=""><div id="ads-desktop-right1" class="ads-300x600"><script type="text/javascript">eplAD4M("Right1","d");</script></div></div></div></div></div><!-- BANNER RIGHT2--><div class="ads-right"><div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_3", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3"><div class="modules 3"><div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
</script></div></div></div></div><!-- BANNER RIGHT3--><div class="ads-right"></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING4"><div class="modules 4"><div id="p221-m60-1-61" class=""><style>.cat-Trabajo{display:none;}</style></div></div></div></div></aside><div id="ads-movil-middle2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Middle2", "m");</script></div></div><footer class="site-footer"><div class="box-content"><!-- FOOTER MENU--><div class="footer-menu clearfix"><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/actualidad">Actualidad</a></li><li class="fm-item"><a href="/actualidad/politica">Política</a></li><li class="fm-item"><a href="/actualidad/nacional">Nacional</a></li><li class="fm-item"><a href="/actualidad/economia">Economía</a></li><li class="fm-item"><a href="/actualidad/internacional">Internacional</a></li><li class="fm-item"><a href="/actualidad/policiales">Policiales</a></li><li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos</a></li><li class="fm-item"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="fm-item"><a href="/espectaculos/cine">Cine</a></li><li class="fm-item"><a href="/espectaculos/musica">Música</a></li><li class="fm-item"><a href="/espectaculos/tv">TV</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/deportes">Deportes</a></li><li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="fm-item"><a href="/deportes/ufc">UFC</a></li><li class="fm-item"><a href="/deportes/wwe">WWE</a></li><li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV</a></li><li class="fm-item"><a href="/programas-tv/combate">Combate</a></li><li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/familia">Familia</a></li><li class="fm-item"><a href="/familia/ninos">Niños</a></li><li class="fm-item"><a href="/familia/escuela">Escuela</a></li><li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="fm-item"><a href="/familia/sexo">Sexo y Pareja</a></li><li class="fm-item"><a href="/familia/salud">Salud</a></li><li class="fm-item"><a href="/familia/trabajo">Trabajo</a></li><li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos</a></li><li class="fm-item fm-item-top"><a href="/karry">Karry</a></li><li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología</a></li><li class="fm-item"><a href="/tecnologia/internet">Internet</a></li><li class="fm-item"><a href="/tecnologia/juegos">Juegos</a></li><li class="fm-item"><a href="/tecnologia/smartphones">Smartphones</a></li><li class="fm-item"><a href="/tecnologia/musica">Música</a></li><li class="fm-item"><a href="/tecnologia/apps">Apps</a></li><li class="fm-item fm-item-top"><a href="/opinion">Opinión</a></li><li class="fm-item"><a href="/opinion/seno-maria">Seño María</a></li><li class="fm-item"><a href="/opinion/el-buho">Pico TV</a></li><li class="fm-item"><a href="/opinion/ampay">Ampay</a></li><li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/viral">Virales</a></li><li class="fm-item"><a href="/viral/youtube">Youtube</a></li><li class="fm-item"><a href="/viral/instagram">Instagram</a></li><li class="fm-item"><a href="/viral/facebook">Facebook</a></li><li class="fm-item"><a href="/viral/twitter">Twitter</a></li><li class="fm-item"><a href="/viral/whatsapp">Whatsapp</a></li><li class="fm-item"><a href="/viral/memes">Memes</a></li><li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome</a></li><li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome</a></li></ul></div><div class="fm-column last"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa</a></li><li class="fm-item fm-item-top"><a href="/videos">Videos</a></li><li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías</a></li><li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas</a></li><li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones</a></li><li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad</a></li></ul></div></div><!-- SITE INFO--><div class="site-info"><a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1506614411" alt="trome.pe"></a><p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><ul class="gec-sites"><li class="list-title">Visite también:</li><li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li><li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe</a></li><li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li><li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li><li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li><li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li><li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe</a></li><li class="gec-sites-item"><a href="http://ofertop.pe" target="_blank" rel="nofollow">ofertop.pe</a></li><li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">clubelcomercio.pe</a></li></ul><ul class="gec-sites"><li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com</a></li><li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe</a></li><li class="gec-sites-item"><a href="http://shopin.pe" target="_blank" rel="nofollow">shopin.pe</a></li><li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li></ul><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul></div></div></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'espectaculos','celebridades','hugh-hefner','playboy';
        _sf_async_config.authors = 'Redacción Trome';
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script></main><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div><script src="/javascripts/perured.js" type="text/javascript"></script><script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
        </script><script type="text/javascript">var wf_sitio = "trome";</script><!--  MouseStats:Begin  --><script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script><!--  MouseStats:End  --></body></html>