 <!DOCTYPE html><html lang="es"> <head><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT'); </script><!-- End Google Tag Manager --> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"><title>    Milett Figueroa y Pato Quiñones celebran el año nuevo en Tumbes [VIDEOS Y FOTOS] | Foto 1 de 7 |
Espectaculos | Trome
 </title><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><script type="text/javascript" src="https://tags.bluekai.com/site/42540?ret=js&limit=1"></script><script type="application/ld+json">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</script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640"> <link rel="next" href="http://trome.petrome/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640?foto=2"><meta name="description" content="Milett Figueroa y el Pato Quiñones han decidido pasar el año nuevo al norte del país."> <meta name="keywords" content="milett_figueroa, pato_quiñones, año_nuevo"><meta name="news_keywords" content="milett_figueroa, pato_quiñones, año_nuevo"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="Milett Figueroa y Pato Quiñones celebran el año nuevo en Tumbes [VIDEOS Y FOTOS]"/><meta property="og:url" content="http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2017/12/31/5a4950bf3fa9a.png"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/png"/> <meta property="og:video" content="https://assets.trome.pe/uploads/2017/12/31/5a495f4c08046.mp4"/><meta property="twitter:player:stream:content_type" content="video/mp4"/> <meta property="og:video:secure_url" content="http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640"/><meta property="og:video:width" content="620"/> <meta property="og:video:height" content="387"/><meta property="og:video" content="https://assets.trome.pe/uploads/2017/12/31/5a495f7c4160d.mp4"/> <meta property="twitter:player:stream:content_type" content="video/mp4"/><meta property="og:video:secure_url" content="http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640"/> <meta property="og:video:width" content="620"/><meta property="og:video:height" content="387"/> <meta property="og:description" content="Milett Figueroa y el Pato Quiñones han decidido pasar el año nuevo al norte del país."/><meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/> <meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="Milett Figueroa y Pato Quiñones celebran el año nuevo en Tumbes [VIDEOS Y FOTOS]"/> <meta property="twitter:description" content="Milett Figueroa y el Pato Quiñones han decidido pasar el año nuevo al norte del país."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2017/12/31/5a4950bf3fa9a.png"/> <meta name="article:section" content="Espectaculos"/><meta property="article:tag" content="milett_figueroa, pato_quiñones, año_nuevo"/> <meta name="article:modified_time" content="2017-12-31T17:08:16-05:00"/><meta name="article:published_time" content="2017-12-31T17:08:16-05:00"/> <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/> <link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1514493484" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1514493484" type="text/javascript"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1514493484" type="text/javascript"></script><script src="https://assets.trome.pe/js/pid.js?1514493484" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1514493484", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
     </script><script src="https://assets.trome.pe/js/global.js?1514493484" type="text/javascript"></script><script src="https://assets.trome.pe/js/global_public.js?1514493484" type="text/javascript"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1514493484" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1514493484" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class=" nota  fotogaleria  trome2017 espectaculos buttons-x2 " data-article-id="71640" > <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript> <!-- End Google Tag Manager (noscript) --><script>
var win = window;
var doc = document;
var splSec = 'espectaculos';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","movil_2","movil_3","movil_4","movil_5","top","cintillo","ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["top","right_1","right_2","recomendador","expandible","middle_1","middle_2","middle_3","zocalo_1","zocalo_2","daily","inline","left","recomendador","cintillo","ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","boton_2","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '21f12', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"milettfigueroa|patoquinones|patricioquinones|anonuevo"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="ui-aside-menu-content"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1514493484" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <a href="/todas-las-noticias"><h3>Todas las noticias </h3></a> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Actualidad</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1514493484"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/horoscopo">Horóscopos</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><!-- FECHA ACTUAL--> <div class="site-date"> domingo 31 de diciembre de 2017  </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m150-149-151" class=""> <style>#wrapper .zocalos{display:none;} .mod-last-models{display:none;} .nota .ads-right { display:block; } body.tc .wrapper {     background-color: white; } </style><script type="text/javascript">eplAD4M("Top", "d"); </script><style>
.cms-trome .wasana .box-300 .mini-flow .flow-image {
    height: auto !important;
}

.cms-trome .wasana .box-300 .mini-flow .flow-detail {
    height: auto !important;
}

body.section-home .wasana .box-300 .mini-flow .flow-image {
    height: auto !important;
}

body.section-home .wasana .box-300 .mini-flow .flow-detail {
    height: auto !important;
    padding:0;
    padding-right: 120px;
    border: none;    
}

body.section-home .flows-grid .dnns4 .box-300 {
    margin: 0;	
}
body.section-home .flows-grid .dnns5 .box-300{
    margin: 0;	
}
body.section-home .flows-grid .dnns6 .box-300{
    margin: 0;	
}
body.section-home .flows-grid .dnns7 .box-300{
    margin: 0;	
}
@media screen and (max-width: 640px)
{
	body[class^=" section-home"] .wasana .box-300 .mini-flow .flow-detail {
		padding-left: 105px;
    		padding-right: 0;
	}
}
 </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("top", "d");</script></div> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item wf-page-module" id="p209-m1009-1-1010"><h3 class="trend-item"> <a class="page-item-link page-link" id="m1013-1012-1014" style="width: auto;">PPK</a></h3> </div><div class="ui-item wf-page-module" id="p209-m1090-1-1091"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1094-1093-1095" style="width: auto;">Real Madrid </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1105-2-1106"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1109-1108-1110" style="width: auto;">Melissa Klug </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1119-3-1120"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1123-1122-1124" style="width: auto;">YouTube </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1133-4-1134"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1137-1136-1138" style="width: auto;">Gisela Valcárcel </a></h3> </div><div class="ui-item" id="p209-m1339-5-1340"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1343-1342-1344" style="width: auto;">Peluchín </a></h3> </div><div class="ui-item" id="p209-m1352-6-1353"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1356-1355-1357" style="width: auto;">Navidad </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1514493484" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1514493484" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias </a></li> <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad </a></li> <li class="ddmenu-item"><a href="/actualidad/politica">Política </a></li> <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="ddmenu-item"><a href="/actualidad/economia">Economía </a></li> <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="ddmenu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="ddmenu-item"><a href="/espectaculos/musica">Música </a></li> <li class="ddmenu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/ufc">UFC </a></li> <li class="ddmenu-item"><a href="/deportes/wwe">WWE </a></li> <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV </a></li> <li class="ddmenu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/familia">Familia </a></li> <li class="ddmenu-item"><a href="/familia/ninos">Niños </a></li> <li class="ddmenu-item"><a href="/familia/escuela">Escuela </a></li> <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="ddmenu-item"><a href="/familia/salud">Salud </a></li> <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="ddmenu-item item-top"><a href="/karry">Karry </a></li> <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="ddmenu-item"><a href="/tecnologia/musica">Música </a></li> <li class="ddmenu-item"><a href="/tecnologia/apps">Apps </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="ddmenu-item"><a href="/opinion/el-buho">El buho </a></li> <li class="ddmenu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/viral">Virales </a></li> <li class="ddmenu-item"><a href="/viral/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/viral/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/viral/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/viral/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/viral/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería </a></li> <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas </a></li> </ul></div> </div></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    Milett Figueroa y Pato Quiñones celebran el año nuevo en Tumbes [VIDEOS Y FOTOS]</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640&tw_p=tweetbutton&text=Milett%20Figueroa%20y%20Pato%20Qui%C3%B1ones%20celebran%20el%20a%C3%B1o%20nuevo%20en%20Tumbes%20%5BVIDEOS%20Y%20FOTOS%5D&url=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Milett%20Figueroa%20y%20Pato%20Qui%C3%B1ones%20celebran%20el%20a%C3%B1o%20nuevo%20en%20Tumbes%20%5BVIDEOS%20Y%20FOTOS%5D-http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20171231210856" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="espectaculos-menu"><li class="link m-top link first"> <a href="/espectaculos">Espectáculos</a></li> <li class="link"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="link"><a href="/espectaculos/cine">Cine </a></li> <li class="link"><a href="/espectaculos/musica">Música </a></li> <li class="link last"><a href="/espectaculos/tv">Tv </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("expandible", "d");</script></div> <div id="ads-desktop-cintillo" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script></div> <div id="ads-movil-movil_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_1", "m"); </script></div> <div id="ads-movil-cintillo" class="ads-movil " style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script></div> <div class="pid-space" data-type="verify-email"></div>  <article id="article-default" class="news-detail default  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title" id="p71640-m1744-1-1745">Milett Figueroa y Pato Quiñones celebran el año nuevo en Tumbes [VIDEOS Y FOTOS] </h1><h2 class="news-summary" id="p71640-m1759-2-1760"> <a href="https://trome.pe/noticias/milett-figueroa" target="_blank">Milett Figueroa</a> y el <a href="https://trome.pe/noticias/milett-figueroa" target="_blank">Pato Quiñones</a> han decidido pasar el año nuevo al norte del país.</h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640&amp;tw_p=tweetbutton&amp;text=Milett%20Figueroa%20y%20Pato%20Qui%C3%B1ones%20celebran%20el%20a%C3%B1o%20nuevo%20en%20Tumbes%20%5BVIDEOS%20Y%20FOTOS%5D&amp;url=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Milett%20Figueroa%20y%20Pato%20Qui%C3%B1ones%20celebran%20el%20a%C3%B1o%20nuevo%20en%20Tumbes%20%5BVIDEOS%20Y%20FOTOS%5D-http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/espectaculos/milett-figueroa-patricio-pato-quinones-ano-nuevo-playa-fotos-videos-71640" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p71640-m1580-1579-1581" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 4326px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m1584-1583-1585" data-collection="p71640-m1580-1579-1581" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m1588-1587-1589" class="image"> <img alt="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" title="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/12/31/5a4950bf3fa9a.png" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m1599-2-1600" class="foto-description openSansRegular4">Milett Figueroa y Pato Quiñones celebran año nuevo en playa </p></figcaption> </div></div> <div class="slide" id="m1606-1-1607" data-collection="p71640-m1580-1579-1581" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1610-1609-1611" class="image"><img alt="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" title="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/12/31/5a4950b4092fa.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1621-2-1622" class="foto-description openSansRegular4">Milett Figueroa y Pato Quiñones celebran año nuevo en playa </p></figcaption> </div></div> <div class="slide" id="m1628-2-1629" data-collection="p71640-m1580-1579-1581" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1632-1631-1633" class="image"><img alt="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" title="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/12/31/5a4950b5bea5c.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1643-2-1644" class="foto-description openSansRegular4">Milett Figueroa y Pato Quiñones celebran año nuevo en playa </p></figcaption> </div></div> <div class="slide" id="m1650-3-1651" data-collection="p71640-m1580-1579-1581" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1654-1653-1655" class="image"><img alt="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" title="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/12/31/5a4950b75ad28.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1665-2-1666" class="foto-description openSansRegular4">Milett Figueroa y Pato Quiñones celebran año nuevo en playa </p></figcaption> </div></div> <div class="slide" id="m1672-4-1673" data-collection="p71640-m1580-1579-1581" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1676-1675-1677" class="image"><img alt="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" title="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/12/31/5a4950b9200ac.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1687-2-1688" class="foto-description openSansRegular4">Milett Figueroa y Pato Quiñones celebran año nuevo en playa </p></figcaption> </div></div> <div class="slide" id="m1694-5-1695" data-collection="p71640-m1580-1579-1581" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1698-1697-1699" class="image"><img alt="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" title="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/12/31/5a4950badc464.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1709-2-1710" class="foto-description openSansRegular4">Milett Figueroa y Pato Quiñones celebran año nuevo en playa </p></figcaption> </div></div> <div class="slide" id="m1716-6-1717" data-collection="p71640-m1580-1579-1581" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1720-1719-1721" class="image"><img alt="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" title="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2017/12/31/5a4950bca56d4.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1731-2-1732" class="foto-description openSansRegular4">Milett Figueroa y Pato Quiñones celebran año nuevo en playa </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-boton" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("boton", "m");</script></div> <div id="ads-movil-movil_2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_2", "m"); </script></div> <div class="news-body clearfix"><div class=" news-author-tags no-author-photo "> <div class="news-author"><figure class="author-image-detail"> <figcaption class="author-detail"><span class="author-name"> Redacción Trome  </span><span class="author-social"> <a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"> </i></a>  </span></figcaption> </figure></div>
                                    31/12/2017 - 17:08h
                        
     <div class="news-tags"><h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/milett-figueroa">Milett Figueroa, </a></h2> <h2 class="tags-item"><a href="/noticias/pato-quinones">Pato Quiñones,  </a></h2> <h2 class="tags-item"><a href="/noticias/patricio-quinones">Patricio Quiñones,  </a></h2> <h2 class="tags-item"><a href="/noticias/ano-nuevo">Año Nuevo </a></h2> </div></div> <div id="ads-movil-movil_3" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_3", "m"); </script></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><div id="ads-desktop-inline" class=""> <script type="text/javascript">eplAD4M("inline", "d");</script></div> <script type="text/javascript">eplAD4M("InlinePrg","m");</script><script type="text/javascript">eplAD4M("InlinePrg","d"); </script><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p71640-m1575-1574-1576">Muchos artistas peruanos han decidido dejar la tumultuosa Lima para darle paso al sol, la playa y la arena. <b><a href="https://trome.pe/noticias/milett-figueroa" target="_blank">Milett Figueroa </a></b>  no es la excepción. Ella viajó junto a  <b><a href="https://trome.pe/noticias/milett-figueroa" target="_blank">Pato Quiñones </a></b>  al norte del país, más específicamente a Tumbes. </p><p class="parrafo first-parrafo" id="p71640-m1749-1-1750">Ahí, la modelo y el bailarín disfrutaron de las hermosas playas norteñas del Perú. En unas fotos bastante románticas,  <b>Milett Figueroa</b> y <b>Pato Quiñones</b> compartieron parte de su viaje con sus seguidores de Instagram.</p><p class="parrafo first-parrafo" id="p71640-m1754-2-1755">En su cuenta de Instagram,  <b>Milett Figueroa</b> reveló que <b>Pato Quiñones</b> es<i> "su favorito"</i>. Al menos así escribió como leyenda de las fotografías que compartió junto a él. La guapa modelo también compartió imágenes de su llegada a la playa.</p><div class="main-video video-module news-media captioned-image video-content" id="p71640-m1764-3-1765"> <div class="video-player inline" id="m1768-1767-1769"><div id="m1772-1771-1773" class="image"> <img alt="Milett Figueroa año nuevo" title="Milett Figueroa año nuevo" src="https://assets.trome.pe/files/article_video_image/uploads/2017/12/31/5a495f5472619.png" style="display: inline;"></div> <div id="m1778-1-1779" class="play-button-large"><a class="video-play" href="https://assets.trome.pe/uploads/2017/12/31/5a495f4c08046.mp4" data-source="local_ooyala" data-media-id="F3MGt0ZDE6RvCjJGRg_MFy3qrwVan-FR" target="_blank"> </a></div> </div><p id="m1785-1-1786" class="video-description pieFoto1">Milett Figueroa año nuevo </p></div> <p class="parrafo first-parrafo" id="p71640-m1791-4-1792">Sin duda, <b>Milett Figueroa</b> y <b>Pato Quiñones</b> están pasándola de lo lindo en Tumbes. En sus fotos y videos se puede observar que la pareja ha optado por tener un fin de año lleno de relax y tranquilidad.</p><p class="parrafo first-parrafo" id="p71640-m1796-5-1797">¿Esto querrá decir que han dejado atrás las fiestas y los ampays en las discotecas? Solo el tiempo lo dirá. Sin embargo, no se puede negar el cambio radical que ha tenido  <b>Milett Figueroa </b>desde que inició su relación</p><div class="main-video video-module news-media captioned-image video-content" id="p71640-m1801-6-1802"> <div class="video-player inline" id="m1805-1804-1806"><div id="m1809-1808-1810" class="image"> <img alt="Milett Figueroa año nuevo" title="Milett Figueroa año nuevo" src="https://assets.trome.pe/files/article_video_image/uploads/2017/12/31/5a495f875e7a9.png" style="display: inline;"></div> <div id="m1815-1-1816" class="play-button-large"><a class="video-play" href="https://assets.trome.pe/uploads/2017/12/31/5a495f7c4160d.mp4" data-source="local_ooyala" data-media-id="k5MWt0ZDE6HuXsnIbjbYACNV7E8wMU1P" target="_blank"> </a></div> </div><p id="m1822-1-1823" class="video-description pieFoto1">Milett Figueroa año nuevo </p></div> <p class="parrafo first-parrafo" id="p71640-m1828-7-1829">La actriz ha optado por una aspecto más natural para terminar el 2018. Por esa razón, <b>Milett Figueroa</b> anunció que se había retirado los implantes de senos que se había realizado tiempo atrás. Incluso reveló que quiere estar más 'rellenita' en el futuro.</p><div class="news-media" id="p71640-m1833-8-1834" itemscope=""> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article" id="m1837-1836-1838"><div class="description-image"> </div><div class="image"> <div id="m1841-1840-1842" class="image"><img alt="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" title="Milett Figueroa y Pato Quiñones celebran año nuevo en playa" src="https://assets.trome.pe/files/listing_ec_flujo_xx/uploads/2017/12/31/5a4950b4092fa.png" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m1847-1-1848">Milett Figueroa y Pato Quiñones celebran año nuevo en playa </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m1854-1-1855" class="foto-description">Milett Figueroa y Pato Quiñones celebran año nuevo en playa</p></figcaption> </div><p class="parrafo first-parrafo" id="p71640-m1866-9-1867"> <b><a href="trome.pe" target="_blank">REGRESAR AL INICIO DE TROME </a></b>  </p><p class="parrafo first-parrafo" id="p71640-m1871-10-1872"> <b>Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por <a href="https://www.facebook.com/Tromepe" target="_blank">Facebook</a>, <a href="https://twitter.com/tromepe" target="_blank">Twitter</a>, y puedes suscribirte <a href="http://trome.pe/newsletter/suscripcion" target="_blank">aquí</a> a nuestro newsletter.<b><br> </b></b>  </p><div class="related-news clearfix" id="p71640-m1876-11-1877"> <h4 class="box-title">Relacionadas</h4><div class="content_rel"> <article class="flow" id="m1880-1879-1881" data-collection="p71640-m1876-11-1877"><figure class="flow-image"> <picture id="m1884-1883-1885"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1888-1887-1889" class="page-item-link" href="/espectaculos/gregorio-pernia-el-titi-gianella-neyra-ivana-yturbe-video-71644"> <img alt="Gregorio Pernía 'El Titi'" title="Gregorio Pernía 'El Titi'" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/12/31/5a495c81c1830.png" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m1896-1-1897" class="page-item-link" href="/espectaculos/gregorio-pernia-el-titi-gianella-neyra-ivana-yturbe-video-71644">Gregorio Pernía posó con la bandera peruana y reveló que quiere actuar con Gianella Neyra e Ivana Yturbe</a></h2> </div></article> <article class="flow" id="m1903-1-1904" data-collection="p71640-m1876-11-1877"><figure class="flow-image"> <picture id="m1907-1906-1908"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1911-1910-1912" class="page-item-link" href="/viral/facebook/johanna-san-miguel-bikini-facebook-video-fotos-71643"> <img alt="Johanna San Miguel" title="Johanna San Miguel" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/12/31/5a495aef16c36.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m1919-1-1920" class="page-item-link" href="/viral/facebook/johanna-san-miguel-bikini-facebook-video-fotos-71643">Johanna San Miguel publica tremendo clip en bikini desde Facebook [VIDEO y FOTOS]</a></h2> </div></article> <article class="flow" id="m1926-2-1927" data-collection="p71640-m1876-11-1877"><figure class="flow-image"> <picture id="m1930-1929-1931"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1934-1933-1935" class="page-item-link" href="/espectaculos/rafaga-rodrigo-tapari-gregorio-pernia-edwin-sierra-trujillo-ano-nuevo-videos-fotos-71642"> <img alt="Rodrigo Tapari en Trujillo" title="Rodrigo Tapari en Trujillo" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/12/31/5a49560044cd9.png" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m1942-1-1943" class="page-item-link" href="/espectaculos/rafaga-rodrigo-tapari-gregorio-pernia-edwin-sierra-trujillo-ano-nuevo-videos-fotos-71642">Rodrigo Tapari es fanático de la marinera norteña y lo demuestra de esta manera [VIDEOS Y FOTOS]</a></h2> </div></article> <article class="flow" id="m1949-3-1950" data-collection="p71640-m1876-11-1877"><figure class="flow-image"> <picture id="m1953-1952-1954"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1957-1956-1958" class="page-item-link" href="/espectaculos/paolo-guerrero-thaisa-leal-hijo-viaje-amazonia-ano-2018-71638"> <img alt="Paolo Guerrero se divierte junto a Thaísa Leal antes de recibir el 2018" title="Paolo Guerrero se divierte junto a Thaísa Leal antes de recibir el 2018" src="https://assets.trome.pe/files/article_relacionado/uploads/2017/12/31/5a494cd825dd4.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m1965-1-1966" class="page-item-link" href="/espectaculos/paolo-guerrero-thaisa-leal-hijo-viaje-amazonia-ano-2018-71638">Paolo Guerrero y Thaísa Leal juntitos en paseo en lancha antes de recibir el 2018 [VIDEO y FOTOS]</a></h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="ads-movil-middle" class="ads-movil ads-boton" style=""> <script type="text/javascript">eplAD4M("middle", "m");</script></div> <div id="ads-desktop-left" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("left", "d"); </script></div> <div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("outbrain", "d"); </script></div> <div id="ads-movil-outbrain" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("outbrain", "m"); </script></div> <div id="ads-movil-publi" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("publi", "m"); </script></div> <div id="ads-movil-movil_4" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aa8" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <!-- Admotion - Inicio --><div style="text-align:center; margin: auto auto 15px auto;"><script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\" <div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
     </script></div> <!-- Admotion - Fin --><div class="comments" name="comment-box" id="comment-box"> <div id="app-comments" class="ec" data-page-items="10" data-id="71640$0" data-pid-name="pid" data-status="open" data-path-client="/"></div> <script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"';</script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_5", "m"); </script></div> <div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script></div> </div></article><img class="img-tracking" src="/track/pageviews/article-71640" width="1" height="1" /> <div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script></div> <aside class="  sidebar "><!-- BANNER RIGHT--> <div class="ads-right"><div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""> <script type="text/javascript">eplAD4M("fotogaleria_2", "d");</script></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("jalador", "d"); </script></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p218-m79-78-80" class=""> <div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Right1", "d");
 </script></div> <div id="ads-desktop-publijalador" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Publijalador", "d");
 </script></div> </div></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aa8"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title"> Lo más visto </h3><div class="main_ultima_sitio">  <!-- actual pagina,  --><!-- para paginadores --> <!-- aca se despliegan los elementos --><article class="flow flow-1x1 v-flow"> <figure class="flow-image"><picture> <a class="page-link" href="/espectaculos/jefferson-farfan-viaja-avion-privado-valeria-roggero-presume-instagram-video-fotos-71594" title="Jefferson Farfán viaja en avión privado con Valeria Roggero y lo presume en Instagram [VIDEO y FOTOS]"><source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/12/30/5a4853fa0ba2d.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/12/30/5a4853fa0ba2d.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2017/12/30/5a4853fa0ba2d.jpeg" alt="Jefferson Farfán viaja en avión privado con Valeria Roggero y lo presume en Instagram [VIDEO y FOTOS]" title="Jefferson Farfán viaja en avión privado con Valeria Roggero y lo presume en Instagram [VIDEO y FOTOS]"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/espectaculos/jefferson-farfan-viaja-avion-privado-valeria-roggero-presume-instagram-video-fotos-71594" title="Jefferson Farfán viaja en avión privado con Valeria Roggero y lo presume en Instagram [VIDEO y FOTOS]">Jefferson Farfán viaja en avión privado con Valeria Roggero y lo presume en Instagram [VIDEO y FOTOS]</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/jefferson-farfan-viaja-avion-privado-valeria-roggero-presume-instagram-video-fotos-71594" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/jefferson-farfan-viaja-avion-privado-valeria-roggero-presume-instagram-video-fotos-71594" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/jefferson-farfan-viaja-avion-privado-valeria-roggero-presume-instagram-video-fotos-71594" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><!-- aca se despliegan los elementos --> <div class="box-300"><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/viral/instagram/esto-guerra-maria-pia-copello-bikini-instagram-video-fotos-71639" title="Esto es guerra: María Pía Copello publica fotografía en bikini en Instagram ♥_♥ [VIDEO y FOTOS]"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/12/31/5a4956384bab4.jpeg" data-srcset="/files/modulo_mini/uploads/2017/12/31/5a4956384bab4.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/12/31/5a4956384bab4.jpeg" alt="Esto es guerra: María Pía Copello publica fotografía en bikini en Instagram ♥_♥ [VIDEO y FOTOS]" title="Esto es guerra: María Pía Copello publica fotografía en bikini en Instagram ♥_♥ [VIDEO y FOTOS]"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/viral/instagram/esto-guerra-maria-pia-copello-bikini-instagram-video-fotos-71639" title="Esto es guerra: María Pía Copello publica fotografía en bikini en Instagram ♥_♥ [VIDEO y FOTOS]">Esto es guerra: María Pía Copello publica fotografía en bikini en Instagram ♥_♥ [VIDEO y FOTOS]</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/viral/instagram">
                    Instagram

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/viral/instagram/esto-guerra-maria-pia-copello-bikini-instagram-video-fotos-71639" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/viral/instagram/esto-guerra-maria-pia-copello-bikini-instagram-video-fotos-71639" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/viral/instagram/esto-guerra-maria-pia-copello-bikini-instagram-video-fotos-71639" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><!-- aca se despliegan los elementos --> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/espectaculos/flavia-laos-foto-semidesnuda-suspiros-instagram-71621" title="Flavia Laos y la fotografía que no deja nada a la imaginación y provoca suspiros en Instagram [FOTO]"> <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/12/11/5a2ebc2646172.jpeg" data-srcset="/files/modulo_mini/uploads/2017/12/11/5a2ebc2646172.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/12/11/5a2ebc2646172.jpeg" alt="Flavia Laos y la fotografía que no deja nada a la imaginación y provoca suspiros en Instagram [FOTO]" title="Flavia Laos y la fotografía que no deja nada a la imaginación y provoca suspiros en Instagram [FOTO]"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/espectaculos/flavia-laos-foto-semidesnuda-suspiros-instagram-71621" title="Flavia Laos y la fotografía que no deja nada a la imaginación y provoca suspiros en Instagram [FOTO]">Flavia Laos y la fotografía que no deja nada a la imaginación y provoca suspiros en Instagram [FOTO] </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/flavia-laos-foto-semidesnuda-suspiros-instagram-71621" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/flavia-laos-foto-semidesnuda-suspiros-instagram-71621" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/flavia-laos-foto-semidesnuda-suspiros-instagram-71621" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><!-- aca se despliegan los elementos --> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/espectaculos/celebridades/30-actrices-porno-buscadas-2017-video-fotos-57599" title="30 actrices porno que la rompen este 2017 [VIDEO y FOTOS]"> <source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/07/29/597cbe7270102.jpeg" data-srcset="/files/modulo_mini/uploads/2017/07/29/597cbe7270102.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/07/29/597cbe7270102.jpeg" alt="30 actrices porno que la rompen este 2017 [VIDEO y FOTOS]" title="30 actrices porno que la rompen este 2017 [VIDEO y FOTOS]"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/espectaculos/celebridades/30-actrices-porno-buscadas-2017-video-fotos-57599" title="30 actrices porno que la rompen este 2017 [VIDEO y FOTOS]">30 actrices porno que la rompen este 2017 [VIDEO y FOTOS] </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos/celebridades">
                    Celebridades

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/celebridades/30-actrices-porno-buscadas-2017-video-fotos-57599" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/celebridades/30-actrices-porno-buscadas-2017-video-fotos-57599" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/celebridades/30-actrices-porno-buscadas-2017-video-fotos-57599" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div></article></div> </div><!-- HOROSCOPO--> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING2">  <div class="modules"><div id="p219-m67-66-68" class=""> <div id="ads-desktop-right1" class="ads-300x600"><script type="text/javascript">eplAD4M("Right1","d"); </script></div> </div></div></div> </div><!-- BANNER RIGHT2--> <div class="ads-right"><div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""> <script type="text/javascript">eplAD4M("fotogaleria_3", "d");</script></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
 </script></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m60-1-61" class=""> <style>.cat-Trabajo{display:none;}</style></div></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("middle2", "m");</script></div> </div> <footer class="site-footer"><div class="box-content"> <!-- FOOTER MENU--><div class="footer-menu clearfix"> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/actualidad">Actualidad </a></li> <li class="fm-item"><a href="/actualidad/politica">Política </a></li> <li class="fm-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="fm-item"><a href="/actualidad/economia">Economía </a></li> <li class="fm-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="fm-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="fm-item"><a href="/espectaculos/cine">Cine </a></li> <li class="fm-item"><a href="/espectaculos/musica">Música </a></li> <li class="fm-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/deportes">Deportes </a></li> <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="fm-item"><a href="/deportes/ufc">UFC </a></li> <li class="fm-item"><a href="/deportes/wwe">WWE </a></li> <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV </a></li> <li class="fm-item"><a href="/programas-tv/combate">Combate </a></li> <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra </a></li> <li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/familia">Familia </a></li> <li class="fm-item"><a href="/familia/ninos">Niños </a></li> <li class="fm-item"><a href="/familia/escuela">Escuela </a></li> <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad </a></li> <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja </a></li> <li class="fm-item"><a href="/familia/salud">Salud </a></li> <li class="fm-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="fm-item fm-item-top"><a href="/karry">Karry </a></li> <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología </a></li> <li class="fm-item"><a href="/tecnologia/internet">Internet </a></li> <li class="fm-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="fm-item"><a href="/tecnologia/musica">Música </a></li> <li class="fm-item"><a href="/tecnologia/apps">Apps </a></li> <li class="fm-item fm-item-top"><a href="/opinion">Opinión </a></li> <li class="fm-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="fm-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="fm-item"><a href="/opinion/ampay">Ampay </a></li> <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/viral">Virales </a></li> <li class="fm-item"><a href="/viral/youtube">Youtube </a></li> <li class="fm-item"><a href="/viral/instagram">Instagram </a></li> <li class="fm-item"><a href="/viral/facebook">Facebook </a></li> <li class="fm-item"><a href="/viral/twitter">Twitter </a></li> <li class="fm-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="fm-item"><a href="/viral/memes">Memes </a></li> <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa </a></li> <li class="fm-item fm-item-top"><a href="/videos">Videos </a></li> <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías </a></li> <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas </a></li> <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones </a></li> <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad </a></li> </ul></div> </div><!-- SITE INFO--> <div class="site-info"><a href="/" class="site-logo"> <img src="https://assets.trome.pe/img/logo_trome.png?1514493484" alt="trome.pe"></a> <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><ul class="gec-sites"> <li class="list-title">Visite también:</li><li class="gec-sites-item"> <a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li> <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe </a></li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe </a></li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com </a></li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com </a></li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe </a></li> <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe </a></li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">clubelcomercio.pe </a></li> </ul><ul class="gec-sites"> <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com </a></li> <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe </a></li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe </a></li> </ul><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul></div> </div></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "espectaculos, milett-figueroa, pato-quinones, patricio-quinones, ano-nuevo";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script></main> <div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"> </div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.trome.pe/javascripts/perured.js?v=1245678" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
         </script><script type="text/javascript">var wf_sitio = "trome"; </script><!--  MouseStats:Begin  --> <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script><!--  MouseStats:End  --> </body></html>