 <!DOCTYPE html><html lang="es"> <head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TM52CT'); </script><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Paolo Guerrero | Doña Peta: ‘Alondra García Miró se ganó mi cariño’ | FOTOS | Foto 1 de 3 | 
Espectaculos | Trome
 </title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2019-07-09T08:11:35-05:00","dateModified":"2019-07-09T08:11:35-05:00","headline":"Do\u00f1a Peta afirma que Alondra Garc\u00eda Mir\u00f3 se gan\u00f3 su cari\u00f1o | FOTOS","description":"Do\u00f1a Peta cont\u00f3 que ojiverde siempre la hace re\u00edr y se llevan muy bien. Adem\u00e1s, revel\u00f3 que Paolo Guerrero&nbsp;sigue triste por derrota ante Brasil.","articleBody":"Do\u00f1a Peta, madre del goleador Paolo Guerrero, asegur\u00f3 que tiene una excelente relaci\u00f3n con Alondra Garc\u00eda Mir\u00f3 porque \u2018se ha ganado su cari\u00f1o\u2019. Adem\u00e1s, cuenta que la ojiverde es \u2018chistosa\u2019 y \u2018graciosa\u2019. \u201cSiempre hemos parado juntas, ella se ha ganado mi cari\u00f1o, me gusta porque siempre me hace re\u00edr, tiene mucha chispa, es graciosa, eso te da mucha vida\u201d, coment\u00f3 \u2018Do\u00f1a Peta\u2019 en el programa \u2018En boca de todos\u2019. Respecto a la posibilidad del matrimonio de Paolo y Alondra, dijo que ellos decidir\u00e1n. \u201cEst\u00e1 en ellos si se casan, los dos est\u00e1n grandecitos, a los dos los aconsejo pero toman sus propias decisiones. Y s\u00ed, Alondra sabe cocinar, cuando ella estaba viviendo en Brasil yo fui a ense\u00f1arle y le preparaba cosas ricas a Paolo\u201d, finaliz\u00f3. PAOLO TRISTEPor otro lado, detall\u00f3 que el delantero nacional qued\u00f3 triste despu\u00e9s de perder la final ante Brasil. \u201cMe puse a rezar antes del penal y no lo vi, pues (Paolo) tambi\u00e9n podr\u00eda fallar, todos los seres humanos cometemos errores. Todos en la casa gritaron el gol, menos yo, la emoci\u00f3n la llevo por dentro\u201d, agreg\u00f3. Luego, a\u00f1adi\u00f3 que reci\u00e9n pudo hablar con Paolo la ma\u00f1ana de ayer, lunes, y que se encontraba triste por la derrota. \u201cHabl\u00e9 reci\u00e9n hoy (ayer) con Paolo, estaba triste y el mi\u00e9rcoles ya tiene que volver a jugar por su club. A \u00e9l le gusta ganar, lo conozco muy bien, entra a la cancha para llevarse la victoria. Pero as\u00ed es el f\u00fatbol, nos toc\u00f3 ser subcampeones\u201d, finaliz\u00f3. RATING DEL DOMINGO- Per\u00fa vs. Brasil&nbsp;59.3- Mi mam\u00e1 cocina mejor&nbsp;19.4- Cuarto Poder 13.9- Domingo al D\u00eda&nbsp;12.6- Nunca m\u00e1s&nbsp;10.9 ","mainEntityOfPage":{"@type":"WebPage","@id":"https://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/07/09/5d2426cfa8c14.jpeg","description":"Do\u00f1a Peta est\u00e1 feliz con el regreso de Alondra y Paolo.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/07/09/5d2426d0a4ded.jpeg","description":"Do\u00f1a Peta est\u00e1 feliz con el regreso de Alondra y Paolo.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/07/08/5d23be650050a.jpeg","description":"Do\u00f1a Peta muestra zapatillas que Paolo Guerrero le regal\u00f3","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/07/08/5d240c3fb5643.jpeg","description":"Geni Alves lo muestra todo en p\u00e1gina web para adultos.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/07/08/5d23c4853d2b1.jpeg","description":"Ricardo Rond\u00f3n y Carla Garc\u00eda","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/07/08/5d23cc1aaf429.jpeg","description":"Juliana Oxenford respondi\u00f3 a seguidor chileno en Twitter.  (Foto: Instagram)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/07/08/5d23b635e5db1.jpeg","description":"Tula Rodr\u00edguez y Ros\u00e1ngela Espinoza se dijeron de todo","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/07/08/5d23bb62ea43a.jpeg","description":"Juan Diego Fl\u00f3rez confirm\u00f3 su participaci\u00f3n en la inauguraci\u00f3n de los Juegos Panamericanos Lima 2019. (Foto: AFP)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/07/08/5d237dae72888.jpeg","description":"Reinas del Show vs. El Valor de la Verdad","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Trome"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"https://trome.pe/bundles/appcms/images/trome/logo-trome-316x60.png?1562165792","height":60,"width":316}},"keywords":["Do\u00f1a_Peta","Alondra_Garc\u00eda_Miro","Paolo_Guerrero"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/espectaculos","name":"Espectaculos"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/espectaculos/geni-alves-desnudo-pack-fotos-videos-pagina-adultos-video-129041"},{"@type":"ListItem","position":2,"url":"https://trome.pe/espectaculos/carla-garcia-destruye-ricardo-rondon-revelar-precio-zapatillas-gucci-dona-peta-tv-tonto-pica-129011"},{"@type":"ListItem","position":3,"url":"https://trome.pe/espectaculos/juliana-oxenford-seguidor-chileno-quiso-trolearla-diferencia-perder-ganar-trampa-129010"},{"@type":"ListItem","position":4,"url":"https://trome.pe/espectaculos/tula-rodriguez-cuadra-rosangela-espinoza-revela-gisela-valcarcel-invito-gran-show-129003"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051"> <link rel="next" href="http://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051?foto=2"><meta name="description" content="Doña Peta contó que ojiverde siempre la hace reír y se llevan muy bien. Además, reveló que Paolo Guerrero sigue triste por derrota ante Brasil."> <meta name="keywords" content="Doña_Peta, Alondra_García_Miro, Paolo_Guerrero"><meta name="etiquetas" content="Paolo Guerrero,Alondra García Miró,Doña Peta"> <meta name="typeNota" content="foto_galeria"><meta name="news_keywords" content="Doña_Peta, Alondra_García_Miro, Paolo_Guerrero"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="Doña Peta afirma que Alondra García Miró se ganó su cariño | FOTOS"/><meta property="og:url" content="http://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2019/07/09/5d2426cfa8c14.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:description" content="Doña Peta contó que ojiverde siempre la hace reír y se llevan muy bien. Además, reveló que Paolo Guerrero sigue triste por derrota ante Brasil."/><meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/> <meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="Doña Peta afirma que Alondra García Miró se ganó su cariño | FOTOS"/> <meta property="twitter:description" content="Doña Peta contó que ojiverde siempre la hace reír y se llevan muy bien. Además, reveló que Paolo Guerrero sigue triste por derrota ante Brasil."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2019/07/09/5d2426cfa8c14.jpeg"/> <meta name="article:section" content="Espectaculos"/><meta property="article:tag" content="Doña_Peta, Alondra_García_Miro, Paolo_Guerrero"/> <meta name="article:modified_time" content="2019-07-09T08:11:35-05:00"/><meta name="article:published_time" content="2019-07-09T08:11:35-05:00"/> <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/> <link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1562165792" /><link rel="stylesheet"type="text/css"  href="https://assets.trome.pe/css/bcc982d.css?1562165792" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'https://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Ultra:400:latin','Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1562165792" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1562165792" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1562165792" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1562165792", "path":"https://ecoid.pe/","seccion":"","viewSignWall":8
        }
     </script><script src="https://assets.trome.pe/js/global.js?1562165792" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1562165792" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://assets.trome.pe/js/trome_front.js?1562165792" type="text/javascript" defer="defer"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "https://trome.pe/",
        "logo": "https://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1562165792" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1562165792" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class=" nota  fotogaleria  trome2017 espectaculos  buttons-x2  " data-article-id="129051" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'espectaculos';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div id="ads-desktop-ticker" class="ads-desktop " style=""> <div id="ads_d_ticker"></div> </div><div class="heading-v02"> <div class="heading-level-02 heading-theme-01"><div class="wrapping-box"> <div class="box-right"> <!-- LOGIN/REGISTRO DE USUARIOS--><div id="pid-user-info" class="site-login" data-page="main"> </div><!-- REDES SOCIALES DEL SITIO--> <div class="social-listing"><p>Síguenos: </p><ul class="listing-level-03"> <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="user-searching"><a href="#" class="user-button-searching"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div class="user-box-searching"><form action="/buscar/" class="searching-form"> <div class="user-searching-controls"><input type="text" placeholder="Buscar" name="query" class="user-searching-text" value=""> <input type="submit" value="ok" class="user-searching-button"></div> </form></div> </div></div> <!-- HEADER DEL SITIO--></div> </div><div class="heading-level-01 heading-theme-02"> <div class="wrapping-box"><a href="#" class="toggle-menu-button"> <i class="icon-menu"></i> <i class="icon-close"></i> </a> <a href="/" class="logo-site-v2"><div class="parallelogram-item"> </div></a>  <ul class="espectaculos-menu"><li class="link m-top link first"> <a href="/espectaculos">Espectáculos</a></li> <li class="link"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="link"><a href="/espectaculos/cine">Cine </a></li> <li class="link"><a href="/espectaculos/musica">Música </a></li> <li class="link last"><a href="/espectaculos/tv">Tv </a></li></ul><h3 class="news-title">Zoraida Ávalos respalda acuerdo con Odebrecht en el que siga contratando en Perú </h3><div class="box-right"> <div class="gallery-heading-pager"><div class="pager-text">Foto </div><div class="pager-counter">2 / 12 </div></div><!--a.user-access(href='#')
              .user-log-in
                  i.user-icon
                  span  Ingresa a tu cuenta
              --> <div class="listing-share-mobile"><div class="listing-share"> <ul class="listing-level-05"><li class="item-listing fb active"> <a href="#" class="linking link-fb"><i class="icon-fb"> </i></a>  </li><li class="item-listing tw active"> <a href="#" class="linking link-tw"><i class="icon-tw"> </i></a>  </li><li class="item-listing gp active"> <a href="#" class="linking link-gp"><i class="icon-gp"> </i></a>  </li><li class="item-listing ws active"> <a href="#" class="linking link-ws"><i class="icon-wa"> </i></a>  </li><li class="item-listing cm"> <a href="#" class="linking link-cm"><i class="icon-comments"> </i></a>  </li><li class="item-listing pr"> <a href="#" class="linking link-pr"><i class="icon-print"> </i></a>  </li></ul> <a href="#" class="listing-share-button"><span class="more">+  </span><span class="less">-  </span></a> <a href="#" class="listing-share-toggle-mobile"></a> </div></div> <a href="#" class="user-access-button"></a> </div></div> <div class="loading-progress-linear-box"><div class="loading-percentage"> </div></div> </div><!-- # MENU MOBILEEEE  #--> <div class="navigation-01"><div class="navigation-box"> <div class="navigation-heading"><a class="toggle-menu-button"> <i class="icon-close"></i> </a> <a class="logo-site-menu"></a> </div><div class="navigation-body"><!--.users
            a.user-access(href='#')
              .user-log-in
                i.user-icon
                span  Ingresa a tu cuenta
            --> <ul class="unt-links"><li class="unt-item"> <a rel="noreferrer" href="http://urbania.pe" target="_blank" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" class="unt-link link-neoauto">neoauto  </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" class="unt-link link-aptitus">aptitus  </a></li> </ul><div class="searching"> <form action="/buscar/" class="searching-form"><div class="search-controls"> <input type="text" placeholder="¿QUÉ BUSCAS?" name="query" class="searching-text"><button type="submit" class="searching-button"> <i class="icon-search"></i> </button></div> </form></div> <div class="drop-down-menu"><ul class="listing-level-04"> <li class="listing-item"><a class="listing-heading"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/mundial">Mundial</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3>Horóscopo </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="sub-listing"> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/suenos">Sueños </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Actualidad </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/actualidad">Actualidad </a></li> <li class="listing-item"><a class="linking" href="/actualidad/politica">Politica </a></li> <li class="listing-item"><a class="linking" href="/actualidad/nacional">Nacional </a></li> <li class="listing-item"><a class="linking" href="/actualidad/economia">Economía </a></li> <li class="listing-item"><a class="linking" href="/actualidad/internacional">Internacional </a></li> <li class="listing-item"><a class="linking" href="/actualidad/policiales">Policiales </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Espectáculos </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/espectaculos">Espectáculos </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/celebridades">Celebridades </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/cine">Cine </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/musica">Música </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/tv">TV </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Horóscopo </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="sub-listing"> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/suenos">Sueños </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Deportes </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/deportes">Deportes </a></li> <li class="listing-item"><a class="linking" href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="listing-item"><a class="linking" href="/copa-america">Copa América 2019 </a></li> <li class="listing-item"><a class="linking" href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="listing-item"><a class="linking" href="/deportes/seleccion-peruana">Selección </a></li> <li class="listing-item"><a class="linking" href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="listing-item"><a class="linking" href="/deportes/ufc">UFC </a></li> <li class="listing-item"><a class="linking" href="/deportes/wwe">WWE </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Programas TV </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/programas-tv">Programas TV </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/combate">Combate </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Familia </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/familia">Familia </a></li> <li class="listing-item"><a class="linking" href="/familia/ninos">Niños </a></li> <li class="listing-item"><a class="linking" href="/familia/escuela">Escuela </a></li> <li class="listing-item"><a class="linking" href="/familia/tercera-edad">Tercera edad </a></li> <li class="listing-item"><a class="linking" href="/familia/sexo">Sexo y pareja </a></li> <li class="listing-item"><a class="linking" href="/familia/salud">Salud </a></li> <li class="listing-item"><a class="linking" href="/familia/trabajo">Trabajo </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Tecnología </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/tecnologia">Tecnología </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/internet">Internet </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/juegos">Juegos </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/smartphones">Smartphones </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/musica">Música </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/apps">Apps </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Opinión </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/opinion">Opinión </a></li> <li class="listing-item"><a class="linking" href="/opinion/seno-maria">Seño María </a></li> <li class="listing-item"><a class="linking" href="/opinion/el-buho">Pico TV </a></li> <li class="listing-item"><a class="linking" href="/opinion/ampay">Ampay </a></li> <li class="listing-item"><a class="linking" href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Virales </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/viral">Virales </a></li> <li class="listing-item"><a class="linking" href="/viral/youtube">Youtube </a></li> <li class="listing-item"><a class="linking" href="/viral/instagram">Instagram </a></li> <li class="listing-item"><a class="linking" href="/viral/facebook">Facebook </a></li> <li class="listing-item"><a class="linking" href="/viral/twitter">Twitter </a></li> <li class="listing-item"><a class="linking" href="/viral/whatsapp">Whatsapp </a></li> <li class="listing-item"><a class="linking" href="/viral/memes">Memes </a></li> </ul></div> </li></ul> </div><div class="drop-down-menu"> <ul class="listing-level-04"><li class="listing-item"> <a class="listing-heading"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/bim">Bim</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"><img alt="Emprende Trome" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/emprendetrome_movil.png?1562165792"> </a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/alistarse" style="padding: 0"><img alt="Alistarse" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1562165792"> </a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/karry">Karry</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/alvaro-portales">Alvaro Portales</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/edicion-impresa">Edición impresa</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/videos">Videos</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/fotos">Fotogalería</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/malcriadas">Las malcriadas</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/promociones">Promociones</a></h3> </li></ul> </div><div class="following-social"> <ul class="listing-following"><li class="listing-following-item"> <a href="https://www.facebook.com/Tromepe" class="linking link-fb"><i class="icon-fb"> </i></a>  </li><li class="listing-following-item"> <a href="https://twitter.com/tromepe" class="linking link-tw"><i class="icon-tw"> </i></a>  </li><li class="listing-following-item"> <a href="https://plus.google.com/+tromepe" class="linking link-gp"><i class="icon-gp"> </i></a>  </li><li class="listing-following-item"> <a href="https://www.pinterest.com/tromepe/" class="linking link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> <!-- # MENU DESKTOP  #--><div class="navigation-02"> <div class="drop-down-menu-02"><div id="menu-dropdown" class="drop-down-menu-wrapping"> <!--AJAX--><div class="drop-down-menu-content"> <div class="drop-down-menu-dd"><div class="drop-down-menu-dd-column ddm-futbol-peruano last"> <ul class="ddmenu-items"><li class="ddmenu-item item-top"> <a href="/todas-las-noticias">Todas las noticias</a></li> <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad </a></li> <li class="ddmenu-item"><a href="/actualidad/politica">Política </a></li> <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="ddmenu-item"><a href="/actualidad/economia">Economía </a></li> <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="ddmenu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="ddmenu-item"><a href="/espectaculos/musica">Música </a></li> <li class="ddmenu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="ddmenu-item"><a href="/copa-america">Copa América 2019 </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/ufc">UFC </a></li> <li class="ddmenu-item"><a href="/deportes/wwe">WWE </a></li> <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV </a></li> <li class="ddmenu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/familia">Familia </a></li> <li class="ddmenu-item"><a href="/familia/ninos">Niños </a></li> <li class="ddmenu-item"><a href="/familia/escuela">Escuela </a></li> <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="ddmenu-item"><a href="/familia/salud">Salud </a></li> <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="ddmenu-item item-top"><a href="/karry">Karry </a></li> <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="ddmenu-item"><a href="/tecnologia/musica">Música </a></li> <li class="ddmenu-item"><a href="/tecnologia/apps">Apps </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="ddmenu-item"><a href="/opinion/el-buho">El buho </a></li> <li class="ddmenu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/viral">Virales </a></li> <li class="ddmenu-item"><a href="/viral/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/viral/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/viral/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/viral/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/viral/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> </div><div class="drop-down-menu-dd last"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería </a></li> <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas </a></li> <li class="ddmenu-item item-top"><a href="/celebrities">Celebrities </a></li> <li class="ddmenu-item item-top"><a href="/mundo">Mundo </a></li> <li class="ddmenu-item item-top"><a href="/promociones">Promociones </a></li> </ul></div> </div></div> <!--/AJAX--></div> </div></div> <!-- # Espacios publicitarios  #--><!-- # ZOCALOS  #--> <div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"> <div id="impact"><div id="ads_d_zocalo1"> </div></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><div id="ads_d_zocalo2"> </div></div> </div></div> <div id="ads-movil-ticker" class="ads-movil " style=""><div id="ads_m_ticker"> </div></div> <div id="ads-movil-movil_1" class="ads-movil " style=""><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil " style=""><div id="ads_m_cintillo"> </div></div> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> <div id="ads-desktop-expandible" class="ads-desktop " style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop " style=""> <div id="ads_d_cintillo"></div> </div></div> <div class="pid-space" data-type="verify-email"></div> <div class="prewrap"><main id="wrapper" class="wrapper inner-wrap"> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix"> <!-- NOTA--><article id="article-default" class="news-detail 
        default 
         "> <div id="fullwidth" class="full-width"><div class="sf elemento generico"> <h1 class="news-title" id="p129051-m404-1-405">Doña Peta afirma que Alondra García Miró se ganó su cariño | FOTOS</h1><h2 class="news-summary" id="p129051-m414-2-415"> <a href="https://trome.pe/noticias/dona-peta"><b>Doña Peta </b></a>  contó que ojiverde siempre la hace reír y se llevan muy bien. Además, reveló que  <b><a href="https://trome.pe/noticias/paolo-guerrero">Paolo Guerrero </a> </b>sigue triste por derrota ante Brasil.</h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051&amp;tw_p=tweetbutton&amp;text=Do%C3%B1a%20Peta%20afirma%20que%20Alondra%20Garc%C3%ADa%20Mir%C3%B3%20se%20gan%C3%B3%20su%20cari%C3%B1o%20%7C%20FOTOS&amp;url=http://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Do%C3%B1a%20Peta%20afirma%20que%20Alondra%20Garc%C3%ADa%20Mir%C3%B3%20se%20gan%C3%B3%20su%20cari%C3%B1o%20%7C%20FOTOS-http://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/espectaculos/paolo-guerrero-dona-peta-alondra-garcia-miro-gano-mi-carino-fotos-129051" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p129051-m328-327-329" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 1854px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m332-331-333" data-collection="p129051-m328-327-329" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m336-335-337" class="image"> <img alt="Doña Peta" title="Doña Peta" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/07/09/5d2426cfa8c14.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m347-2-348" class="foto-description openSansRegular4">Doña Peta está feliz con el regreso de Alondra y Paolo. </p></figcaption> </div></div> <div class="slide" id="m354-1-355" data-collection="p129051-m328-327-329" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m358-357-359" class="image"><img alt="Doña Peta" title="Doña Peta" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/07/09/5d2426d0a4ded.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m369-2-370" class="foto-description openSansRegular4">Doña Peta está feliz con el regreso de Alondra y Paolo. </p></figcaption> </div></div> <div class="slide" id="m376-2-377" data-collection="p129051-m328-327-329" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m380-379-381" class="image"><img alt="Doña Peta muestra zapatillas que Paolo Guerrero le regaló" title="Doña Peta muestra zapatillas que Paolo Guerrero le regaló" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/07/08/5d23be650050a.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m391-2-392" class="foto-description openSansRegular4">Doña Peta está feliz con el regreso de Alondra y Paolo. </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class=" news-author-tags no-author-photo "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2019-07-09PET08:11:35" class="news-date">09/07/2019 - 08:11h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/dona-peta">Doña Peta, </a></h2> <h2 class="tags-item"><a href="/noticias/alondra-garcia-miro">Alondra García Miró,  </a></h2> <h2 class="tags-item"><a href="/noticias/paolo-guerrero">Paolo Guerrero </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><div id="ads_m_movil_video"> </div><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p129051-m399-398-400"><a href="https://trome.pe/noticias/dona-peta">Doña Peta </a>, madre del goleador <a href="https://trome.pe/noticias/paolo-guerrero">Paolo Guerrero</a>, aseguró que tiene una excelente relación con <a href="https://trome.pe/noticias/alondra-garcia-miro">Alondra García Miró</a> porque ‘se ha ganado su cariño’. Además, cuenta que la ojiverde es ‘chistosa’ y ‘graciosa’.</p><p class="parrafo first-parrafo" id="p129051-m409-1-410">“Siempre hemos parado juntas, ella se ha ganado mi cariño, me gusta porque siempre me hace reír, tiene mucha chispa, es graciosa, eso te da mucha vida”, comentó ‘ <b>Doña Peta</b>’ en el programa ‘En boca de todos’.</p><p class="parrafo first-parrafo" id="p129051-m419-2-420">Respecto a la posibilidad del matrimonio de  <b>Paolo</b> y <b>Alondra</b>, dijo que ellos decidirán.</p><p class="parrafo first-parrafo" id="p129051-m424-3-425">“Está en ellos si se casan, los dos están grandecitos, a los dos los aconsejo pero toman sus propias decisiones. Y sí, Alondra sabe cocinar, cuando ella estaba viviendo en Brasil yo fui a enseñarle y le preparaba cosas ricas a  <b>Paolo</b>”, finalizó.</p><p class="parrafo first-parrafo" id="p129051-m429-4-430">PAOLO TRISTE <br><br>Por otro lado, detalló que el delantero nacional quedó triste después de perder la final ante Brasil. </p><p class="parrafo first-parrafo" id="p129051-m434-5-435">“Me puse a rezar antes del penal y no lo vi, pues ( <b>Paolo</b>) también podría fallar, todos los seres humanos cometemos errores. Todos en la casa gritaron el gol, menos yo, la emoción la llevo por dentro”, agregó.</p><p class="parrafo first-parrafo" id="p129051-m439-6-440">Luego, añadió que recién pudo hablar con  <b>Paolo</b> la mañana de ayer, lunes, y que se encontraba triste por la derrota.</p><p class="parrafo first-parrafo" id="p129051-m444-7-445">“Hablé recién hoy (ayer) con  <b>Paolo,</b> estaba triste y el miércoles ya tiene que volver a jugar por su club. A él le gusta ganar, lo conozco muy bien, entra a la cancha para llevarse la victoria. Pero así es el fútbol, nos tocó ser subcampeones”, finalizó.</p><p class="parrafo first-parrafo" id="p129051-m449-8-450">RATING DEL DOMINGO <br><br>- Perú vs. Brasil 59.3 <br>- Mi mamá cocina mejor 19.4<br>- Cuarto Poder 13.9<br>- Domingo al Día 12.6<br>- Nunca más 10.9</p><div class="related-news clearfix" id="p129051-m454-9-455"> <h4 class="box-title">Relacionadas</h4><div class="content_rel"> <article class="flow" id="m458-457-459" data-collection="p129051-m454-9-455"><figure class="flow-image"> <picture id="m462-461-463"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m466-465-467" class="page-item-link" href="/espectaculos/geni-alves-desnudo-pack-fotos-videos-pagina-adultos-video-129041"> <img alt="Geni Alves" title="Geni Alves" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/07/08/5d240c3fb5643.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m474-1-475" class="page-item-link" href="/espectaculos/geni-alves-desnudo-pack-fotos-videos-pagina-adultos-video-129041">Geni Alves se muestra al desnudo en página para adultos y cobra 5 dólares el 'pack' de fotos | VIDEO</a></h2> </div></article> <article class="flow" id="m481-1-482" data-collection="p129051-m454-9-455"><figure class="flow-image"> <picture id="m485-484-486"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m489-488-490" class="page-item-link" href="/espectaculos/carla-garcia-destruye-ricardo-rondon-revelar-precio-zapatillas-gucci-dona-peta-tv-tonto-pica-129011"> <img alt="Ricardo Rondón y Carla García" title="Ricardo Rondón y Carla García" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/07/08/5d23c4853d2b1.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m497-1-498" class="page-item-link" href="/espectaculos/carla-garcia-destruye-ricardo-rondon-revelar-precio-zapatillas-gucci-dona-peta-tv-tonto-pica-129011">Carla García destruye a Ricardo Rondón por revelar precio de zapatillas de Doña Peta en TV: "¿Es tonto o le da pica?"</a></h2> </div></article> <article class="flow" id="m504-2-505" data-collection="p129051-m454-9-455"><figure class="flow-image"> <picture id="m508-507-509"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m512-511-513" class="page-item-link" href="/espectaculos/juliana-oxenford-seguidor-chileno-quiso-trolearla-diferencia-perder-ganar-trampa-129010"> <img alt="Juliana Oxenford" title="Juliana Oxenford" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/07/08/5d23cc1aaf429.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m520-1-521" class="page-item-link" href="/espectaculos/juliana-oxenford-seguidor-chileno-quiso-trolearla-diferencia-perder-ganar-trampa-129010">Juliana Oxenford a seguidor chileno que quiso 'trolearla': "A diferencia de ustedes, sabemos perder y ganar sin trampa"</a></h2> </div></article> <article class="flow" id="m527-3-528" data-collection="p129051-m454-9-455"><figure class="flow-image"> <picture id="m531-530-532"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m535-534-536" class="page-item-link" href="/espectaculos/tula-rodriguez-cuadra-rosangela-espinoza-revela-gisela-valcarcel-invito-gran-show-129003"> <img alt="Tula Rodríguez y Rosángela Espinoza se dijeron de todo" title="Tula Rodríguez y Rosángela Espinoza se dijeron de todo" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/07/08/5d23b635e5db1.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m543-1-544" class="page-item-link" href="/espectaculos/tula-rodriguez-cuadra-rosangela-espinoza-revela-gisela-valcarcel-invito-gran-show-129003">Tula Rodríguez cuadró a Rosángela Espinoza: "¿Sabes por qué ganaste 'El Gran Show'? Porque yo no acepté ir"</a></h2> </div></article> <article class="flow" id="m550-4-551" data-collection="p129051-m454-9-455"><figure class="flow-image"> <picture id="m554-553-555"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m558-557-559" class="page-item-link" href="/espectaculos/musica/lima-2019-juan-diego-florez-cantara-inauguracionl-juegos-panamericanos-fotos-129005"> <img alt="Juan Diego Flórez" title="Juan Diego Flórez" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/07/08/5d23bb62ea43a.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m566-1-567" class="page-item-link" href="/espectaculos/musica/lima-2019-juan-diego-florez-cantara-inauguracionl-juegos-panamericanos-fotos-129005">¡Junto a Luis Fonsi! Juan Diego Flórez cantará en la inauguración de los Juegos Panamericanos Lima 2019</a></h2> </div></article> <article class="flow" id="m573-5-574" data-collection="p129051-m454-9-455"><figure class="flow-image"> <picture id="m577-576-578"><a id="m581-580-582" class="page-item-link" href="/espectaculos/rating-programa-sabado-6julio-reinas-show-evdlv-video-fotos-128977"> <img alt="Reinas del Show vs. El Valor de la Verdad" title="Reinas del Show vs. El Valor de la Verdad" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/07/08/5d237dae72888.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m589-1-590" class="page-item-link" href="/espectaculos/rating-programa-sabado-6julio-reinas-show-evdlv-video-fotos-128977">¿Qué programa lideró el rating el último sábado 6 de julio por la noche?</a></h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="taboola-below-content-thumbnails"> </div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-content-thumbnails',
    placement: 'Below Content Thumbnails',
    target_type: 'mix'
    });
     </script><div id="ads-movil-movil_4" class="ads-movil " style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="129051$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div> <div id="category_parent" content="Espectaculos" hidden></div> <img class="img-tracking" src="/track/pageviews/article-129051" width="1" height="1" /><aside class="  sidebar "> <!-- BANNER RIGHT--><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria2"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/mundo/estados-unidos/melania-trump-puso-sosten-dejo-cuenta-discurso-donald-trump-estados-unidos-free-nipple-128987" title="Melania Trump no se puso sostén y dejó ver más de la cuenta durante discurso de Donald Trump en Estados Unidos"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/07/08/5d23960ec25d9.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/07/08/5d23960ec25d9.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/07/08/5d23960ec25d9.jpeg" alt="Melania Trump no se puso sostén y dejó ver más de la cuenta durante discurso de Donald Trump en Estados Unidos" title="Melania Trump no se puso sostén y dejó ver más de la cuenta durante discurso de Donald Trump en Estados Unidos"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/mundo/estados-unidos/melania-trump-puso-sosten-dejo-cuenta-discurso-donald-trump-estados-unidos-free-nipple-128987" title="Melania Trump no se puso sostén y dejó ver más de la cuenta durante discurso de Donald Trump en Estados Unidos">Melania Trump no se puso sostén y dejó ver más de la cuenta durante discurso de Donald Trump en Estados Unidos </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/mundo/estados-unidos">
                    Estados Unid...

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/mundo/estados-unidos/melania-trump-puso-sosten-dejo-cuenta-discurso-donald-trump-estados-unidos-free-nipple-128987" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/mundo/estados-unidos/melania-trump-puso-sosten-dejo-cuenta-discurso-donald-trump-estados-unidos-free-nipple-128987" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/mundo/estados-unidos/melania-trump-puso-sosten-dejo-cuenta-discurso-donald-trump-estados-unidos-free-nipple-128987" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/deportes/peru-vs-brasil-mujer-desnuda-sorprendio-hinchas-peruanos-cariocas-maracana-fotos-128905" title="Mujer desnuda con el cuerpo pintado sorprendió a hinchas peruanos y cariocas en el Maracaná | FOTOS"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/07/07/5d22618b209bb.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/07/07/5d22618b209bb.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/07/07/5d22618b209bb.jpeg" alt="Mujer desnuda con el cuerpo pintado sorprendió a hinchas peruanos y cariocas en el Maracaná | FOTOS" title="Mujer desnuda con el cuerpo pintado sorprendió a hinchas peruanos y cariocas en el Maracaná | FOTOS"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/deportes/peru-vs-brasil-mujer-desnuda-sorprendio-hinchas-peruanos-cariocas-maracana-fotos-128905" title="Mujer desnuda con el cuerpo pintado sorprendió a hinchas peruanos y cariocas en el Maracaná | FOTOS">Mujer desnuda con el cuerpo pintado sorprendió a hinchas peruanos y cariocas en el Maracaná | FOTOS </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/peru-vs-brasil-mujer-desnuda-sorprendio-hinchas-peruanos-cariocas-maracana-fotos-128905" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/peru-vs-brasil-mujer-desnuda-sorprendio-hinchas-peruanos-cariocas-maracana-fotos-128905" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/peru-vs-brasil-mujer-desnuda-sorprendio-hinchas-peruanos-cariocas-maracana-fotos-128905" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/espectaculos/carla-garcia-destruye-ricardo-rondon-revelar-precio-zapatillas-gucci-dona-peta-tv-tonto-pica-129011" title="Carla García destruye a Ricardo Rondón por revelar precio de zapatillas de Doña Peta en TV: "¿Es tonto o le da pica?""><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/07/08/5d23c4853d2b1.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/07/08/5d23c4853d2b1.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/07/08/5d23c4853d2b1.jpeg" alt="Carla García destruye a Ricardo Rondón por revelar precio de zapatillas de Doña Peta en TV: &quot;¿Es tonto o le da pica?&quot;" title="Carla García destruye a Ricardo Rondón por revelar precio de zapatillas de Doña Peta en TV: &quot;¿Es tonto o le da pica?&quot;"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/espectaculos/carla-garcia-destruye-ricardo-rondon-revelar-precio-zapatillas-gucci-dona-peta-tv-tonto-pica-129011" title="Carla García destruye a Ricardo Rondón por revelar precio de zapatillas de Doña Peta en TV: &quot;¿Es tonto o le da pica?&quot;">Carla García destruye a Ricardo Rondón por revelar precio de zapatillas de Doña Peta en TV: &quot;¿Es tonto o le da pica?&quot;</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/carla-garcia-destruye-ricardo-rondon-revelar-precio-zapatillas-gucci-dona-peta-tv-tonto-pica-129011" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/carla-garcia-destruye-ricardo-rondon-revelar-precio-zapatillas-gucci-dona-peta-tv-tonto-pica-129011" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/carla-garcia-destruye-ricardo-rondon-revelar-precio-zapatillas-gucci-dona-peta-tv-tonto-pica-129011" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/celebrities/natti-natasha-bikini-rojo-muestra-curvas-playas-puerto-rico-instagram-fotos-129000" title="Natti Natasha luce sus curvas en un infartante bikini rojo en las playas de Puerto Rico | FOTOS"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/07/08/5d23c012cb427.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/07/08/5d23c012cb427.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/07/08/5d23c012cb427.jpeg" alt="Natti Natasha luce sus curvas en un infartante bikini rojo en las playas de Puerto Rico | FOTOS" title="Natti Natasha luce sus curvas en un infartante bikini rojo en las playas de Puerto Rico | FOTOS"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/celebrities/natti-natasha-bikini-rojo-muestra-curvas-playas-puerto-rico-instagram-fotos-129000" title="Natti Natasha luce sus curvas en un infartante bikini rojo en las playas de Puerto Rico | FOTOS">Natti Natasha luce sus curvas en un infartante bikini rojo en las playas de Puerto Rico | FOTOS</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/celebrities">
                    Celebrities

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/celebrities/natti-natasha-bikini-rojo-muestra-curvas-playas-puerto-rico-instagram-fotos-129000" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/celebrities/natti-natasha-bikini-rojo-muestra-curvas-playas-puerto-rico-instagram-fotos-129000" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/celebrities/natti-natasha-bikini-rojo-muestra-curvas-playas-puerto-rico-instagram-fotos-129000" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article></div></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p219-m97-96-98" class=""><style>
   #ads_d_inline, #ads_m_movil3{
   text-align:start !important;
   }
    </style></div></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m245-244-246" class=""><script>
document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-footer").appendChild(script2);
   }
});
 </script><style>.main_ultima_sitio .box-300 { height: auto !important;} </style></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m890-889-891" class=""><style>.cat-Trabajo{display:none;}
#ads_d_inline iframe:{width: 100% !important;}
 </style></div><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div> </div></div> </aside></div> </main><div class="loading-next-content-page"> <div class="loading"><div class="content-loading"> <div class="loading-circle"><div class="logo-loading-d"> </div><svg width="120" height="120" class="progress-ring"> <circle stroke="white" stroke-width="5" fill="white" r="42" cx="60" cy="60" class="progress-ring__circle"></circle> </svg></div> <div class="loading-info"><div class="text-content-page">Cargando siguiente contenido </div><a href="https://trome.pe" class="link-next-content-page"> <h3 class="next-content-page">Portada</h3></a> </div></div> </div></div><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "espectaculos, newsletter, portada-impresa, nota-impresa, edicion-impresa, dona-peta, alondra-garcia-miro, paolo-guerrero";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script> </div><div id="ads-movil-middle2" class="ads-movil " style=""> <div id="ads_m_middle2"></div> </div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script type="text/javascript">
            var wf_sitio = "trome";
         </script><div id="siteAjax" data-url="https://trome.pe/mod"> </div><script>
        var version_ = 25062019;
        sessionStorage.setItem("apnx", "NOTA");
        (function (d, u) {
            console.log("BK loaded..");
            var t, s = d.createElement('script');
            s.async = 1
            s.src = u
            t = d.head || d.getElementsByTagName('head')[0]
            t.appendChild(s)
        }(document, 'https://dv6hku7xyre4m.cloudfront.net/service/assets/bluekai/bk_gec.min.js?v4', function () {
            window.bk_gec_async = function (BKObj /* BKObj object */ ) {
                BluekaiGEC.init({
                    swapId: 41770, // the swapId's site
                    siteId: 42382, // the siteId's site
                    // Custom containers (optional)
                    containers: [],
                    // Metas to capture ej. ["name", "description", "etc"] (optional)
                    metas: [],
                    // Send key (bluekai key) and values  (optional)
                    attributes: [{
                        key: 'section',
                        value: function () {
                            return location.pathname.split('/')[1];
                        }
                    }, {
                        key: 'Category',
                        value: function () {
                            var ssec = location.pathname.split('/')[2];
                            var patt = /[A-Za-z]+-[A-Za-z]+-[A-Za-z]+/;
                            if (typeof ssec === 'undefined' || patt.test(ssec)) {
                                ssec = '';
                            }
                            return ssec;
                        }
                    }]
                })
            }
        }()));
     </script><script src="https://dv6hku7xyre4m.cloudfront.net/service/assets/ui-flyout/unorm.min.js"></script><script src="https://s3.amazonaws.com/assets-manager-dig/output/assets/js/prebid.js"></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script><script>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</script><script>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</script><script type="text/javascript">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</script><!--
<script 
    src="/indigitall/sdk.min.js"
    onload="indigitall.init({
    appKey:'d7bb6271-ca1b-4c68-9791-722b5a55c3c4',
        workerPath:'/indigitall/worker.min.js',
    })"
  async></script>  
--> </body></html>