<!DOCTYPE html><html lang="es"><head><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT');</script><!-- End Google Tag Manager --><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Albina Ruiz Ríos: ‘Trabajo por una ciudad saludable’ |  Familia | Trome
</title><script>
    window.bk_gec_async = function () {
        BluekaiGEC.init({
            swapId: 41770,
            siteId: 42382,
            metas: [],
            attributes: [{
                    key: 'section',
                    value: 'familia'
                }, {
                    key: 'Category',
                    value: ''
                }]
        });
    }
</script><script src="https://assets.trome.pe/javascripts/bluekai/bk.gec.min.js?v1" async></script><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><script type="text/javascript" src="https://tags.bluekai.com/site/42540?ret=js&limit=1"></script><link rel="dns-prefetch" href="//trome.pe"/><link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/><link href="https://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/familia/albina-ruiz-rios-ciudad-saludable-67924"><meta name="description" content="Albina Ruiz Ríos creó iniciativa que organiza a los recicladores a favor del medio ambiente."><meta name="keywords" content="ONG_Ciudad_Saludable, Albina_Ruiz_Ríos, Medio_ambiente"><meta name="news_keywords" content="ONG_Ciudad_Saludable, Albina_Ruiz_Ríos, Medio_ambiente"><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/><meta property="og:title" content="Albina Ruiz Ríos: ‘Trabajo por una ciudad saludable’"/><meta property="og:url" content="http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924"/><meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/><meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2017/11/17/5a0fa8849e3da.jpeg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="Albina Ruiz Ríos creó iniciativa que organiza a los recicladores a favor del medio ambiente."/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/><meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="Albina Ruiz Ríos: ‘Trabajo por una ciudad saludable’"/><meta property="twitter:description" content="Albina Ruiz Ríos creó iniciativa que organiza a los recicladores a favor del medio ambiente."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2017/11/17/5a0fa8849e3da.jpeg"/><meta name="article:section" content="Familia"/><meta property="article:tag" content="ONG_Ciudad_Saludable, Albina_Ruiz_Ríos, Medio_ambiente"/><meta name="article:modified_time" content="2017-11-18T02:00:00-05:00"/><meta name="article:published_time" content="2017-11-18T02:00:00-05:00"/><meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/><link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1509059249" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
    </script><script src="https://assets.trome.pe/js/global_vendors.js?1509059249" type="text/javascript"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1509059249" type="text/javascript"></script><script src="https://assets.trome.pe/js/pid.js?1509059249" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe//js/peruid.js?1509059249", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
    </script><script src="https://assets.trome.pe/js/global.js?1509059249" type="text/javascript"></script><script src="https://assets.trome.pe/js/global_public.js?1509059249" type="text/javascript"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
</script><script src="https://assets.trome.pe/js/eplcustom.js?1509059249" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1509059249" /></head><body class=" nota  media-mediumwidth  trome2017 familia buttons-x2 " data-article-id="67924" ><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><script>
var win = window;
var doc = document;
var splSec = 'Familia';
var splSs = '';

var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
if(IS_MOBILE && true){
    splSs = splSec;
    splSec = 'Movil';
}

gec.config.set('eplanning', {eplSi: '48cd', eplSec: splSec, eplSs: splSs, eplEis: ["Top","Ticker","Expandible","Daily","Middle","Middle1","Middle2","Middle3","Mini1","MasLeidasAuspicio","Right1","Right2","Right3","Left","Boton","Zocalo1","Zocalo2","Inferior","Oreja","SuplementoSlide1","SuplementoSlide2","SuplementoSlide3","PubliJalador","Publi","Outbrain","Inline","InlinePrg","Takeover","DailyBanner","ZonaAuspiciada","Cintillo","Ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"]});
</script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write("<html><head><title>e-planning</title></head><body></body></html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"medioambiente"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()});</script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = IS_MOBILE ? ["Top","Boton","Daily","Middle1","Middle","Inferior","Publi","Outbrain","Inline","InlinePrg","Takeover","MasLeidasAuspicio","Cintillo","Ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3"] : ["Top","Mini1","Mini2","Right1","Right2","Right3","Expandible","Daily","Middle","Middle1","Middle2","Middle3","Zocalo1","Zocalo2","PubliJalador","Outbrain","Inline","InlinePrg","MasLeidasAuspicio","DailyBanner","ZonaAuspiciada","Cintillo","Ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal"], __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
</script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d");</script><div class="zocalos"><div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"><script type="text/javascript">eplAD4M("Zocalo1", "d");</script></div></div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"><script type="text/javascript">eplAD4M("Zocalo2", "d");</script></div></div></div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"><div class="header-menu clearfix"><a href="" class="close-menu close"><i class="icon-close"></i></a><a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1509059249" alt="trome.pe"></a><div id="pid-user-info-movil" data-page="main"></div></div><div class="site-mobile-options"><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul><div class="mobile-search"><form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"><button type="submit" class="search-button"><i class="icon-search"></i></button></form></div></div><div class="ui-accordion miga mob-site-sections"><div class="ui-item"><div class="ui-caption"><a href="/todas-las-noticias"><h3>Todas las noticias</h3></a></div></div><div class="ui-item"><div class="ui-caption"><h3>Actualidad</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/actualidad">Actualidad</a></li><li class="mob-menu-item"><a href="/actualidad/politica">Politica</a></li><li class="mob-menu-item"><a href="/actualidad/nacional">Nacional</a></li><li class="mob-menu-item"><a href="/actualidad/economia">Economía</a></li><li class="mob-menu-item"><a href="/actualidad/internacional">Internacional</a></li><li class="mob-menu-item"><a href="/actualidad/policiales">Policiales</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Espectáculos</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/espectaculos">Espectáculos</a></li><li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="mob-menu-item"><a href="/espectaculos/cine">Cine</a></li><li class="mob-menu-item"><a href="/espectaculos/musica">Música</a></li><li class="mob-menu-item"><a href="/espectaculos/tv">TV</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Deportes</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/deportes">Deportes</a></li><li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección</a></li><li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="mob-menu-item"><a href="/deportes/ufc">UFC</a></li><li class="mob-menu-item"><a href="/deportes/wwe">WWE</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Programas TV</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/programas-tv">Programas TV</a></li><li class="mob-menu-item"><a href="/programas-tv/combate">Combate</a></li><li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li><li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Familia</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/familia">Familia</a></li><li class="mob-menu-item"><a href="/familia/ninos">Niños</a></li><li class="mob-menu-item"><a href="/familia/escuela">Escuela</a></li><li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad</a></li><li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja</a></li><li class="mob-menu-item"><a href="/familia/salud">Salud</a></li><li class="mob-menu-item"><a href="/familia/trabajo">Trabajo</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Tecnología</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/tecnologia">Tecnología</a></li><li class="mob-menu-item"><a href="/tecnologia/internet">Internet</a></li><li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos</a></li><li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones</a></li><li class="mob-menu-item"><a href="/tecnologia/musica">Música</a></li><li class="mob-menu-item"><a href="/tecnologia/apps">Apps</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Opinión</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/opinion">Opinión</a></li><li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María</a></li><li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV</a></li><li class="mob-menu-item"><a href="/opinion/ampay">Ampay</a></li><li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul></div></div><div class="ui-item"><div class="ui-caption"><h3>Virales</h3><i class="icon-next"></i></div><div class="ui-content"><ul class="mob-menu-items"><li class="mob-menu-item"><a href="/viral">Virales</a></li><li class="mob-menu-item"><a href="/viral/youtube">Youtube</a></li><li class="mob-menu-item"><a href="/viral/instagram">Instagram</a></li><li class="mob-menu-item"><a href="/viral/facebook">Facebook</a></li><li class="mob-menu-item"><a href="/viral/twitter">Twitter</a></li><li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp</a></li><li class="mob-menu-item"><a href="/viral/memes">Memes</a></li></ul></div></div></div><div class="ui-no-accordion mob-site-sections"><div class="ui-item "><div class="ui-caption"><h3><a href="/dr-trome">Doctor Trome</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/bim">Bim</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1509059249"></a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/horoscopo">Horóscopos</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/karry">Karry</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/alvaro-portales">Alvaro Portales</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/edicion-impresa">Edición impresa</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/videos">Videos</a></h3></div></div><div class="ui-item "><div class="ui-caption"><h3><a href="/fotos">Fotogalería</a></h3></div></div><div class="ui-item"><div class="ui-caption"><h3><a href="/malcriadas">Las malcriadas</a></h3></div></div></div><div class="site-social"><ul class="social-items clearfix"><li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li><li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li></ul></div></div></div></div></div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "><div class="site-date-unt-links"><div class="box-content clearfix"><!-- LINKS UNT--><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul><!-- FECHA ACTUAL--><div class="site-date"> sábado 18 de noviembre de 2017  </div></div></div><div class="ads-top"><div class="modules"><div id="p391-m138-137-139" class=""><style>#wrapper .zocalos{display:none;} .mod-last-models{display:none;} .nota .ads-right { display:block; } body.tc .wrapper {     background-color: white; } </style><script type="text/javascript">eplAD4M("Top", "d");</script></div></div></div><div class="site-options"><div class="box-content clearfix"><div class="site-trends"><span class="trends-title">Las más calientes</span><div class="content-trends"><span class="l-gradient"></span><span class="r-gradient"></span><div data-size="auto" class="trends-items ui-orbit" id=""><div class="ui-content"><div class="ui-inner"><div class="ui-item" id="p209-m2419-2418-2420"><h3 class="trend-item"><span> Video</span><a id="m2423-2422-2424" class="page-item-link page-link" href="/deportes/claudio-pizarro-convocatoria-seleccion-peruana-ricardo-gareca-hincha-rpp-65611" style="width: auto;">CLAUDIO PIZARRO</a></h3></div><div class="ui-item" id="p209-m2430-1-2431"><h3 class="trend-item"><span> Video</span><a id="m2434-2433-2435" class="page-item-link page-link" href="/viral/youtube-video-viral-captan-momento-sacan-criatura-sirena-lago-65617" style="width: auto;">¿SIRENAS?</a></h3></div><div class="ui-item" id="p209-m2441-2-2442"><h3 class="trend-item"><a id="m2445-2444-2446" class="page-item-link page-link" href="/actualidad/censo-2017-violacion-empadronadora-pais-violadores-video-65641" style="width: auto;">#PerúPaísDeVioladores</a></h3></div><div class="ui-item" id="p209-m2452-3-2453"><h3 class="trend-item"><a id="m2456-2455-2457" class="page-item-link page-link" href="/viral/instagram/kylie-jenner-embarazada-sensualidad-instagram-video-fotos-65640" style="width: auto;">KYLIE JENNER</a></h3></div><div class="ui-item" id="p209-m2463-4-2464"><h3 class="trend-item"><a id="m2467-2466-2468" class="page-item-link page-link" href="/tecnologia/google-olaudah-equiano-doodle-64996">GOOGLE DOODLE</a></h3></div><div class="ui-item" id="p209-m2474-5-2475"><h3 class="trend-item"><a id="m2478-2477-2479" class="page-item-link page-link" href="/actualidad/danubia-rangel-viuda-negra-narcotrafico-vida-lujos-capturada-brasil-fotos-64998">¡La 'viuda negra narco!</a></h3></div><div class="ui-item" id="p209-m2485-6-2486"><h3 class="trend-item"><a id="m2489-2488-2490" class="page-item-link page-link" href="/deportes/paolo-guerrero-fujimorista-imagen-campana-politica-64993">PAOLO CUADRA A FUJIMORISTA</a></h3></div></div></div><div class="ui-arrows"><a href="#prev" class="ui-prev"><i class="icon-prev"></i></a><a href="#next" class="ui-next"><i class="icon-next"></i></a></div></div></div></div><!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--><div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--><div id="pid-user-info" class="site-login" data-page="main"></div><!-- REDES SOCIALES DEL SITIO--><div class="site-social"><ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"></i></a></li><li class="social-item"><a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"></i></a></li><li class="social-item"><a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"></i></a></li><li class="social-item"><a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"></i></a></li></ul></div><!-- BUSCADOR DEL SITIO--><div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search"></i><i class="icon-close"></i></a><div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"><div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" ><button type="submit" class="search-button"><i class="icon-search"></i></button></div></form></div></div></div><!-- HEADER DEL SITIO--></div></div><header class="site-header" data-type="site_header"><div class="header-fixed"><div class="box-content"><div class="site-logo clearfix"><a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"></i><i class="icon-close"></i></a><a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"></i><i class="icon-close"></i></a><a href="/" class="logo"
                ><img src="https://assets.trome.pe/img/logo_trome.png?1509059249" alt="trome.pe"></a><a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1509059249" alt="Súper llamada ganadora"></a></div></div><!-- MENU DESPLEGABLE--><div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias</a></li><li class="ddmenu-item item-top"><a href="/actualidad">Actualidad</a></li><li class="ddmenu-item"><a href="/actualidad/politica">Política</a></li><li class="ddmenu-item"><a href="/actualidad/nacional">Nacional</a></li><li class="ddmenu-item"><a href="/actualidad/economia">Economía</a></li><li class="ddmenu-item"><a href="/actualidad/internacional">Internacional</a></li><li class="ddmenu-item"><a href="/actualidad/policiales">Policiales</a></li><li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos</a></li><li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="ddmenu-item"><a href="/espectaculos/cine">Cine</a></li><li class="ddmenu-item"><a href="/espectaculos/musica">Música</a></li><li class="ddmenu-item"><a href="/espectaculos/tv">TV</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/deportes">Deportes</a></li><li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano</a></li><li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección</a></li><li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="ddmenu-item"><a href="/deportes/ufc">UFC</a></li><li class="ddmenu-item"><a href="/deportes/wwe">WWE</a></li><li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV</a></li><li class="ddmenu-item"><a href="/programas-tv/combate">Combate</a></li><li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra</a></li><li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/familia">Familia</a></li><li class="ddmenu-item"><a href="/familia/ninos">Niños</a></li><li class="ddmenu-item"><a href="/familia/escuela">Escuela</a></li><li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad</a></li><li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja</a></li><li class="ddmenu-item"><a href="/familia/salud">Salud</a></li><li class="ddmenu-item"><a href="/familia/trabajo">Trabajo</a></li><li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos</a></li><li class="ddmenu-item item-top"><a href="/karry">Karry</a></li><li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología</a></li><li class="ddmenu-item"><a href="/tecnologia/internet">Internet</a></li><li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos</a></li><li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones</a></li><li class="ddmenu-item"><a href="/tecnologia/musica">Música</a></li><li class="ddmenu-item"><a href="/tecnologia/apps">Apps</a></li><li class="ddmenu-item item-top"><a href="/opinion">Opinión</a></li><li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María</a></li><li class="ddmenu-item"><a href="/opinion/el-buho">El buho</a></li><li class="ddmenu-item"><a href="/opinion/ampay">Ampay</a></li><li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul></div><div class="ddmenu-column"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/viral">Virales</a></li><li class="ddmenu-item"><a href="/viral/youtube">Youtube</a></li><li class="ddmenu-item"><a href="/viral/instagram">Instagram</a></li><li class="ddmenu-item"><a href="/viral/facebook">Facebook</a></li><li class="ddmenu-item"><a href="/viral/twitter">Twitter</a></li><li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp</a></li><li class="ddmenu-item"><a href="/viral/memes">Memes</a></li><li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome</a></li><li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome</a></li></ul></div><div class="ddmenu-column last"><ul class="ddmenu-items"><li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa</a></li><li class="ddmenu-item item-top"><a href="/videos">Videos</a></li><li class="ddmenu-item item-top"><a href="/fotos">Fotogalería</a></li><li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas</a></li></ul></div></div></div><!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"><div class="box-content clearfix"><h3 class="news-title"><span>Estás leyendo</span>    Albina Ruiz Ríos: ‘Trabajo por una ciudad saludable’</h3><div class="share-news"><ul id="share-items-follow" class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924&tw_p=tweetbutton&text=Albina%20Ruiz%20R%C3%ADos%3A%20%E2%80%98Trabajo%20por%20una%20ciudad%20saludable%E2%80%99&url=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924&via=tromepe" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i></a></li><li class="share-item other-share-items clearfix"><a href="//pinterest.com/pin/create/button/?url=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" class="share-link link-pin"><i class="icon-pin"></i></a><a href="https://plus.google.com/share?url=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" class="share-link link-gp"><i class="icon-gp"></i></a><a href="whatsapp://send?text=Albina%20Ruiz%20R%C3%ADos%3A%20%E2%80%98Trabajo%20por%20una%20ciudad%20saludable%E2%80%99-http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" class="share-link link-wa"><i class="icon-wa"></i></a><a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a><a data-action="/recomendar/noticia/20171118030042" class="share-link link-mail"><i class="icon-mail"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/familia/albina-ruiz-rios-ciudad-saludable-67924" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+</span><span class="less">-</span></a></li></ul></div></div></div></div><div id="break-fixed"></div></header><nav class="site-menu"><div class="box-content"><div class="m-home"><a href="/"><i class="icon-home"></i></a></div><ul class="familia-menu"><li class="link m-top link first"><a href="/familia">Familia</a></li><li class="link"><a href="/familia/ninos">Niños</a></li><li class="link"><a href="/familia/escuela">Escuela</a></li><li class="link"><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="link"><a href="/familia/sexo">Sexo</a></li><li class="link"><a href="/familia/salud">Salud</a></li><li class="link last"><a href="/familia/trabajo">Trabajo</a></li></ul></div></nav><div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><script type="text/javascript">eplAD4M("Expandible", "d");</script></div><div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><script type="text/javascript">eplAD4M("Cintillo", "d");</script></div><div id="ads-movil-top" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Top", "m");</script></div><div id="ads-movil-cintillo" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Cintillo", "m");</script></div><div class="pid-space" data-type="verify-email"></div><article id="article-default" class="news-detail default  " itemscope itemtype="http://schema.org/NewsArticle"><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Trome"><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://trome.pe/img/logo_trome.png"></span></div><div id="fullwidth" class="full-width"><div class="sf elemento generico"><h1 itemprop="headline" class="news-title " id="p67924-m232-1-233">Albina Ruiz Ríos: ‘Trabajo por una ciudad saludable’</h1><h2 itemprop="description" class="news-summary " id="p67924-m247-2-248">Albina Ruiz Ríos creó iniciativa que organiza a los recicladores a favor del <a href="https://trome.pe/noticias/medio-ambiente">medio ambiente</a>.</h2></div><div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--><div class="share-news"><ul id="share-items" class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" class="share-link link-fb"><i class="icon-fb"></i><span>Compartir</span></a></li><li class="share-item tww"><a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924&amp;tw_p=tweetbutton&amp;text=Albina%20Ruiz%20R%C3%ADos:%20%E2%80%98Trabajo%20por%20una%20ciudad%20saludable%E2%80%99&amp;url=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"></i><span>Compartir</span></a></li><li class="share-item"><a href="#comment-box" class="share-link link-comments"><i class="icon-comments"></i><span>Comentar</span></a></li><li class="share-item other-share-items clearfix"><a href="//pinterest.com/pin/create/button/?url=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" class="share-link link-pin"><i class="icon-pin"></i></a><a href="https://plus.google.com/share?url=http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" class="share-link link-gp"><i class="icon-gp"></i></a><a href="whatsapp://send?text=Albina%20Ruiz%20R%C3%ADos%3A%20%E2%80%98Trabajo%20por%20una%20ciudad%20saludable%E2%80%99-http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" class="share-link link-wa"><i class="icon-wa"></i></a><a onclick="window.print()" class="share-link link-print"><i class="icon-print"></i></a></li><li class="share-item show-more"><a href="http://trome.pe/familia/albina-ruiz-rios-ciudad-saludable-67924" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+</span><span class="less">-</span></a></li></ul></div><!-- CONTROLES DE LA GALERIA--></div><div class="nota elemento "><div itemscope="" itemprop="image" itemtype="http://schema.org/ImageObject" class="article-media  news-media "><figure class="news-media   captioned-image " itemprop="image" id="p67924-m199-198-200"><div class="media-content"><source srcset="" media="(max-width: 610px)"><meta name="url" itemprop="url" content="/files/article_main/uploads/2017/11/17/5a0fa8849e3da.jpeg"><meta itemprop="width" content="620"><meta itemprop="height" content="360"><div class="captioned-image image-article " id="m203-202-204"><div class="description-image"></div><div class="image"><div id="m207-206-208" class="image "><img alt="Albina Ruiz Ríos: ‘Trabajo por una ciudad saludable’" title="Albina Ruiz Ríos: ‘Trabajo por una ciudad saludable’" src="https://assets.trome.pe/files/article_main/uploads/2017/11/17/5a0fa8849e3da.jpeg" style="display: inline;"></div></div><div class="description-overlay-image"><p id="m213-1-214">Albina Ruiz Ríos: ‘Trabajo por una ciudad saludable’</p></div></div></source></div><figcaption itemprop="description" class="news-media-description"><p id="m220-1-221">Albina Ruiz Ríos: ‘Trabajo por una ciudad saludable’</p></figcaption></figure></div></div></div><div class="news-column"><div id="ads-movil-boton" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Boton", "m");</script></div><div class="news-body clearfix"><div class=" news-author-tags no-author-photo "><div itemprop="author" itemscope="" itemtype="https://schema.org/Person" class="news-author"><figure class="author-image-detail"><figcaption class="author-detail"><span itemprop="name" class="author-name"> Redacción Trome </span><span itemprop="name" class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"></i></a></span></figcaption></figure></div><time itemprop="datePublished" datetime="2017-11-18T02:00:00-05:00" class="news-date">
                                    18/11/2017 - 02:00h
                        </time><meta itemprop="dateModified" content="2017-11-18T02:00:00-05:00"><div class="news-tags"><h4 class="tags-title">Más sobre:</h4><h2 class="tags-item"><a href="/noticias-de-medio-ambiente">Medio ambiente</a></h2></div></div><div class="article-content"><div class="news-text"><div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("InlinePrg","m");</script><script type="text/javascript">eplAD4M("InlinePrg","d");</script><!--source--><!--source--><!--source--><p class="parrafo first-parrafo " id="p67924-m237-1-238">Es ingeniera y también fundadora de la ONG Ciudad Saludable, que une la recolección de residuos con la oportunidad de una nueva vida, transformando a miles de recicladores informales en competentes microempresarios. El modelo se ha extendido a 11 países, entre ellos la <a href="https://trome.pe/noticias/india">India</a>. Por esta iniciativa, Albina Ruiz Ríos ha recibido muchas premiaciones y reconocimientos.<br><br><b>¿Es difícil convencer a los recicladores para convertirlos en emprendedores?</b><br>Al inicio sí, porque obviamente ellos se preguntan ¿por qué alguien querría ayudarme?, ya que la policía los persigue y la municipalidad ni los mira. Pero ahora es diferente, pueden hablar entre ellos, ven el cambio en sus vidas. <br><br><b>¿Qué fue lo más complicado?</b><br>Convencer a quienes estaban en los botaderos, porque tienen mucho miedo de salir a realizar recolección selectiva, y en eso seguimos.<br><br><b>¿Todavía falta mucho por hacer?</b><br>Falta cambiar los paradigmas en la población, terminar con los prejuicios en torno a los recicladores, pero también convencer a la gente para modificar sus hábitos reduciendo la cantidad de residuos y separándolos por origen, para entregarlos a los recicladores con el respeto que merece su trabajo. <br><br><b>Ha recibido muchos premios...</b><br>Sí, el que recibimos de las Naciones Unidas como el proyecto más innovador fue uno de los que nos abrió las puertas, pero todos se agradecen.<br><br><b>¿A cuántas personas ha organizado esta iniciativa?</b><br>En Perú, a alrededor de 12 mil recicladores.<br><br><b>¿Cuáles son tus planes a mediano y largo plazo?</b><br>Lograr cada vez más ciudades saludables, que ya no existan recicladores en las calles ni en los botaderos, sino que todos ellos tengan sus propias empresas dignas y sostenibles.</p><p class="parrafo first-parrafo " id="p67924-m257-4-258"><b><a href="https://trome.pe/">VOLVER A LA PORTADA DE TROME.PE</a></b></p><p class="parrafo first-parrafo " id="p67924-m272-7-273"><b>Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por <a href="https://www.facebook.com/Tromepe" target="_blank">Facebook</a>, <a href="https://twitter.com/tromepe" target="_blank">Twitter</a>, y puedes suscribirte <a href="http://trome.pe/newsletter/suscripcion" target="_blank">aquí</a> a nuestro newsletter.</b></p></div><div class="interest-news clearfix"><h4 class="box-title">Te puede interesar</h4><!-- NOTAS DE INTERES--><article class="flow  clearfix"><figure class="flow-image"><a href="/familia/diana-sanchez-confiesa-felicidad-me-gusta-67923" class="flow-image-link" title="Diana Sánchez se confiesa a ‘Para Ellas’: ‘La felicidad es hacer lo que me gusta’"><picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2017/11/17/5a0fa62ec5921.jpeg" data-srcset="/files/article_more_news/uploads/2017/11/17/5a0fa62ec5921.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2017/11/17/5a0fa62ec5921.jpeg" data-src="/files/article_more_news/uploads/2017/11/17/5a0fa62ec5921.jpeg" alt="Diana Sánchez se confiesa a ‘Para Ellas’: ‘La felicidad es hacer lo que me gusta’" title="Diana Sánchez se confiesa a ‘Para Ellas’: ‘La felicidad es hacer lo que me gusta’" class="" id="" style=""></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/familia"><span>Familia</span></a></h3></div><h3 class="flow-title"><a href="/familia/diana-sanchez-confiesa-felicidad-me-gusta-67923" title="Diana Sánchez se confiesa a ‘Para Ellas’: ‘La felicidad es hacer lo que me gusta’">Diana Sánchez se confiesa a ‘Para Ellas’: ‘La felicidad es hacer lo que me gusta’</a></h3></div></article><article class="flow  clearfix"><figure class="flow-image"><a href="/familia/karla-casos-personas-buscan-tratamientos-belleza-invasivos-video-67863" class="flow-image-link" title="Karla Casós: &quot;Las personas buscan tratamientos de belleza no invasivos&quot; [VIDEO]"><picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2017/11/17/5a0f1f044e44f.jpeg" data-srcset="/files/article_more_news/uploads/2017/11/17/5a0f1f044e44f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2017/11/17/5a0f1f044e44f.jpeg" data-src="/files/article_more_news/uploads/2017/11/17/5a0f1f044e44f.jpeg" alt="Karla Casós: &quot;Las personas buscan tratamientos de belleza no invasivos&quot; [VIDEO]" title="Karla Casós: &quot;Las personas buscan tratamientos de belleza no invasivos&quot; [VIDEO]" class="" id="" style=""></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/familia"><span>Familia</span></a></h3></div><h3 class="flow-title"><a href="/familia/karla-casos-personas-buscan-tratamientos-belleza-invasivos-video-67863" title="Karla Casós: &quot;Las personas buscan tratamientos de belleza no invasivos&quot; [VIDEO]">Karla Casós: "Las personas buscan tratamientos de belleza no invasivos" [VIDEO]</a></h3></div></article><article class="flow  clearfix"><figure class="flow-image"><a href="/familia/fabio-agostini-soltero-feliz-fotos-67862" class="flow-image-link" title="Fabio Agostini: &#039;Estoy soltero y soy feliz así&#039; [FOTOS]"><picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2017/11/17/5a0f1acf4077a.jpeg" data-srcset="/files/article_more_news/uploads/2017/11/17/5a0f1acf4077a.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2017/11/17/5a0f1acf4077a.jpeg" data-src="/files/article_more_news/uploads/2017/11/17/5a0f1acf4077a.jpeg" alt="Fabio Agostini: &#039;Estoy soltero y soy feliz así&#039; [FOTOS]" title="Fabio Agostini: &#039;Estoy soltero y soy feliz así&#039; [FOTOS]" class="" id="" style=""></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/familia"><span>Familia</span></a></h3></div><h3 class="flow-title"><a href="/familia/fabio-agostini-soltero-feliz-fotos-67862" title="Fabio Agostini: &#039;Estoy soltero y soy feliz así&#039; [FOTOS]">Fabio Agostini: 'Estoy soltero y soy feliz así' [FOTOS]</a></h3></div></article><article class="flow  clearfix"><figure class="flow-image"><a href="/familia/sabias-negativo-dormir-contamos-causa-organismo-67825" class="flow-image-link" title="¿Sabías que es negativo dormir mucho? Aquí te contamos por qué y qué es lo que causa a tu organismo"><picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2017/11/16/5a0e37d2976ce.jpeg" data-srcset="/files/article_more_news/uploads/2017/11/16/5a0e37d2976ce.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2017/11/16/5a0e37d2976ce.jpeg" data-src="/files/article_more_news/uploads/2017/11/16/5a0e37d2976ce.jpeg" alt="¿Sabías que es negativo dormir mucho? Aquí te contamos por qué y qué es lo que causa a tu organismo" title="¿Sabías que es negativo dormir mucho? Aquí te contamos por qué y qué es lo que causa a tu organismo" class="" id="" style=""></picture></a></figure><div class="flow-detail"><div class="flow-data"><h3 class="flow-category"><a href="/familia"><span>Familia</span></a></h3></div><h3 class="flow-title"><a href="/familia/sabias-negativo-dormir-contamos-causa-organismo-67825" title="¿Sabías que es negativo dormir mucho? Aquí te contamos por qué y qué es lo que causa a tu organismo">¿Sabías que es negativo dormir mucho? Aquí te contamos por qué y qué es lo que causa a tu organismo</a></h3></div></article></div><div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí</a></div></div></div></div><div id="comment-box"></div><div id="ads-movil-middle" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Middle", "m");</script></div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("Left", "d");</script></div><div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("Outbrain", "d");</script></div><div id="ads-movil-outbrain" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Outbrain", "m");</script></div><div id="ads-movil-publi" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("Publi", "m");</script></div><div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aa8" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><!-- Admotion - Inicio --><div style="text-align:center; margin: auto auto 15px auto;"><script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\"<div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
    </script></div><!-- Admotion - Fin --><div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="67924$0" data-pid-name="pid" data-status="open" data-path-client="/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"';</script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div><div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><script type="text/javascript">eplAD4M("Inferior", "m");</script></div></div></article><img class="img-tracking" src="/track/pageviews/article-67924" width="1" height="1" /><div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Inferior", "m");</script></div><aside class="  sidebar "><!-- BANNER RIGHT--><div class="ads-right"><div id="ads-desktop-right1" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("Right1", "d");</script></div></div><div class="ads-right" style="margin: 15px 0px;"><div id="ads-desktop-publijalador" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("Publijalador", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING1"><div class="modules right1"><div id="p218-m106-105-107" class=""><div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Right1", "d");
</script></div><div id="ads-desktop-publijalador" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("PubliJalador", "d");
</script></div></div></div></div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aa8"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"></div><!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix"><h3 class="box-title"> Lo más visto </h3><div class="main_ultima_sitio"><!-- actual pagina,  --><!-- para paginadores --><!-- aca se despliegan los elementos --><article class="flow flow-1x1 v-flow"><figure class="flow-image"><picture><a class="page-link" href="/deportes/mensaje-arquero-nueva-zelanda-triunfo-blanquirroja-llorar-video-fotos-67875" title="Mensaje de arquero de Nueva Zelanda tras triunfo de blanquirroja hace llorar a todos [VIDEO y FOTOS]"><source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2017/11/16/5a0d1e0334a45.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2017/11/16/5a0d1e0334a45.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2017/11/16/5a0d1e0334a45.jpeg" alt="Mensaje de arquero de Nueva Zelanda tras triunfo de blanquirroja hace llorar a todos [VIDEO y FOTOS]" title="Mensaje de arquero de Nueva Zelanda tras triunfo de blanquirroja hace llorar a todos [VIDEO y FOTOS]"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/deportes/mensaje-arquero-nueva-zelanda-triunfo-blanquirroja-llorar-video-fotos-67875" title="Mensaje de arquero de Nueva Zelanda tras triunfo de blanquirroja hace llorar a todos [VIDEO y FOTOS]">Mensaje de arquero de Nueva Zelanda tras triunfo de blanquirroja hace llorar a todos [VIDEO y FOTOS]</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/mensaje-arquero-nueva-zelanda-triunfo-blanquirroja-llorar-video-fotos-67875" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/mensaje-arquero-nueva-zelanda-triunfo-blanquirroja-llorar-video-fotos-67875" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/deportes/mensaje-arquero-nueva-zelanda-triunfo-blanquirroja-llorar-video-fotos-67875" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article><!-- aca se despliegan los elementos --><div class="box-300"><article class="flow mini-flow clearfix"><figure class="flow-image"><picture><a class="page-link" href="/espectaculos/evelyn-vela-peluchin-delitos-video-67871" title="Evelyn Vela es cuestionada por Peluchín y da curiosa respuesta cuando le preguntan qué delito cometió [VIDEO]"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/11/17/5a0f3f048dc57.jpeg" data-srcset="/files/modulo_mini/uploads/2017/11/17/5a0f3f048dc57.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/11/17/5a0f3f048dc57.jpeg" alt="Evelyn Vela es cuestionada por Peluchín y da curiosa respuesta cuando le preguntan qué delito cometió [VIDEO]" title="Evelyn Vela es cuestionada por Peluchín y da curiosa respuesta cuando le preguntan qué delito cometió [VIDEO]"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/espectaculos/evelyn-vela-peluchin-delitos-video-67871" title="Evelyn Vela es cuestionada por Peluchín y da curiosa respuesta cuando le preguntan qué delito cometió [VIDEO]">Evelyn Vela es cuestionada por Peluchín y da curiosa respuesta cuando le preguntan qué delito cometió [VIDEO]</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/evelyn-vela-peluchin-delitos-video-67871" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/evelyn-vela-peluchin-delitos-video-67871" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/espectaculos/evelyn-vela-peluchin-delitos-video-67871" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article><!-- aca se despliegan los elementos --><article class="flow mini-flow clearfix"><figure class="flow-image"><picture><a class="page-link" href="/espectaculos/tv/claudia-abusada-peru-mundial-hot-video-67874" title="Claudia Abusada y la celebración más hot por la clasificación de Perú al mundial [VIDEO y FOTOS]"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/11/17/5a0f4dbc27dad.jpeg" data-srcset="/files/modulo_mini/uploads/2017/11/17/5a0f4dbc27dad.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/11/17/5a0f4dbc27dad.jpeg" alt="Claudia Abusada y la celebración más hot por la clasificación de Perú al mundial [VIDEO y FOTOS]" title="Claudia Abusada y la celebración más hot por la clasificación de Perú al mundial [VIDEO y FOTOS]"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/espectaculos/tv/claudia-abusada-peru-mundial-hot-video-67874" title="Claudia Abusada y la celebración más hot por la clasificación de Perú al mundial [VIDEO y FOTOS]">Claudia Abusada y la celebración más hot por la clasificación de Perú al mundial [VIDEO y FOTOS]</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos/tv">
                    Tv

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/tv/claudia-abusada-peru-mundial-hot-video-67874" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/tv/claudia-abusada-peru-mundial-hot-video-67874" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/espectaculos/tv/claudia-abusada-peru-mundial-hot-video-67874" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article><!-- aca se despliegan los elementos --><article class="flow mini-flow clearfix"><figure class="flow-image"><picture><a class="page-link" href="/deportes/peru-rusia-2018-fifa-premios-suma-millonaria-65967" title="Perú a Rusia 2018: Blanquirroja recibirá esta suma millonaria por clasificar al Mundial ¡No solo la gloria!"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2017/11/17/5a0f7bd101ec9.jpeg" data-srcset="/files/modulo_mini/uploads/2017/11/17/5a0f7bd101ec9.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2017/11/17/5a0f7bd101ec9.jpeg" alt="Perú a Rusia 2018: Blanquirroja recibirá esta suma millonaria por clasificar al Mundial ¡No solo la gloria!" title="Perú a Rusia 2018: Blanquirroja recibirá esta suma millonaria por clasificar al Mundial ¡No solo la gloria!"/></a></picture></figure><span class="gradient"></span><div class="flow-detail"><h2 class="flow-title"><a class="page-link" href="/deportes/peru-rusia-2018-fifa-premios-suma-millonaria-65967" title="Perú a Rusia 2018: Blanquirroja recibirá esta suma millonaria por clasificar al Mundial ¡No solo la gloria!">Perú a Rusia 2018: Blanquirroja recibirá esta suma millonaria por clasificar al Mundial ¡No solo la gloria!</a></h2><div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

            </a></h3></div><div class="share-flow"><ul class="share-items clearfix"><li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/peru-rusia-2018-fifa-premios-suma-millonaria-65967" class="share-link link-fb"><i class="icon-fb"></i></a></li><li class="share-item"><a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/peru-rusia-2018-fifa-premios-suma-millonaria-65967" class="share-link link-tw"><i class="icon-tw"></i></a></li><li class="share-item"><a href="http://trome.pe/trome/deportes/peru-rusia-2018-fifa-premios-suma-millonaria-65967" class="share-link link-wa"><i class="icon-wa"></i></a></li></ul></div></div></article></div></div><!-- HOROSCOPO--><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING2"><div class="modules"><div id="p219-m67-66-68" class=""><div id="ads-desktop-right1" class="ads-300x600"><script type="text/javascript">eplAD4M("Right1","d");</script></div></div></div></div></div><!-- BANNER RIGHT2--><div class="ads-right"><div id="ads-desktop-right2" class="ads-desktop ads-300x300 box-1x1" style=""><script type="text/javascript">eplAD4M("Right2", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3"><div class="modules 3"><div id="p220-m113-1-114" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
</script></div></div></div></div><!-- BANNER RIGHT3--><div class="ads-right"><div id="ads-desktop-right3" class="ads-desktop ads-300x300 box-1x1" style=""><script type="text/javascript">eplAD4M("Right3", "d");</script></div></div><div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING4"><div class="modules 4"><div id="p221-m60-1-61" class=""><style>.cat-Trabajo{display:none;}</style></div></div></div></div></aside><div id="ads-movil-middle2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("Middle2", "m");</script></div></div><footer class="site-footer"><div class="box-content"><!-- FOOTER MENU--><div class="footer-menu clearfix"><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/actualidad">Actualidad</a></li><li class="fm-item"><a href="/actualidad/politica">Política</a></li><li class="fm-item"><a href="/actualidad/nacional">Nacional</a></li><li class="fm-item"><a href="/actualidad/economia">Economía</a></li><li class="fm-item"><a href="/actualidad/internacional">Internacional</a></li><li class="fm-item"><a href="/actualidad/policiales">Policiales</a></li><li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos</a></li><li class="fm-item"><a href="/espectaculos/celebridades">Celebridades</a></li><li class="fm-item"><a href="/espectaculos/cine">Cine</a></li><li class="fm-item"><a href="/espectaculos/musica">Música</a></li><li class="fm-item"><a href="/espectaculos/tv">TV</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/deportes">Deportes</a></li><li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="fm-item"><a href="/deportes/ufc">UFC</a></li><li class="fm-item"><a href="/deportes/wwe">WWE</a></li><li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV</a></li><li class="fm-item"><a href="/programas-tv/combate">Combate</a></li><li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/familia">Familia</a></li><li class="fm-item"><a href="/familia/ninos">Niños</a></li><li class="fm-item"><a href="/familia/escuela">Escuela</a></li><li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="fm-item"><a href="/familia/sexo">Sexo y Pareja</a></li><li class="fm-item"><a href="/familia/salud">Salud</a></li><li class="fm-item"><a href="/familia/trabajo">Trabajo</a></li><li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos</a></li><li class="fm-item fm-item-top"><a href="/karry">Karry</a></li><li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología</a></li><li class="fm-item"><a href="/tecnologia/internet">Internet</a></li><li class="fm-item"><a href="/tecnologia/juegos">Juegos</a></li><li class="fm-item"><a href="/tecnologia/smartphones">Smartphones</a></li><li class="fm-item"><a href="/tecnologia/musica">Música</a></li><li class="fm-item"><a href="/tecnologia/apps">Apps</a></li><li class="fm-item fm-item-top"><a href="/opinion">Opinión</a></li><li class="fm-item"><a href="/opinion/seno-maria">Seño María</a></li><li class="fm-item"><a href="/opinion/el-buho">Pico TV</a></li><li class="fm-item"><a href="/opinion/ampay">Ampay</a></li><li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul></div><div class="fm-column"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/viral">Virales</a></li><li class="fm-item"><a href="/viral/youtube">Youtube</a></li><li class="fm-item"><a href="/viral/instagram">Instagram</a></li><li class="fm-item"><a href="/viral/facebook">Facebook</a></li><li class="fm-item"><a href="/viral/twitter">Twitter</a></li><li class="fm-item"><a href="/viral/whatsapp">Whatsapp</a></li><li class="fm-item"><a href="/viral/memes">Memes</a></li><li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome</a></li><li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome</a></li></ul></div><div class="fm-column last"><ul class="fm-items"><li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa</a></li><li class="fm-item fm-item-top"><a href="/videos">Videos</a></li><li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías</a></li><li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas</a></li><li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones</a></li><li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad</a></li></ul></div></div><!-- SITE INFO--><div class="site-info"><a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1509059249" alt="trome.pe"></a><p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><ul class="gec-sites"><li class="list-title">Visite también:</li><li class="gec-sites-item"><a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li><li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe</a></li><li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe</a></li><li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com</a></li><li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com</a></li><li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe</a></li><li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe</a></li><li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">clubelcomercio.pe</a></li></ul><ul class="gec-sites"><li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com</a></li><li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe</a></li><li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe</a></li></ul><ul class="unt-links"><li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania</a></li><li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto</a></li><li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus</a></li></ul></div></div></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'familia','newsletter','nota-impresa','edicion-impresa','medio-ambiente';
        _sf_async_config.authors = 'Redacción Trome';
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script></main><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div><script src="https://assets.trome.pe/javascripts/perured.js?v=1245678" type="text/javascript"></script><script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
        </script><script type="text/javascript">var wf_sitio = "trome";</script><!--  MouseStats:Begin  --><script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script><!--  MouseStats:End  --></body></html>