 <!DOCTYPE html><html lang="es"> <head><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT'); </script><!-- End Google Tag Manager --> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"><title>    Toro |  Karry | Trome
 </title><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><script type="text/javascript" src="https://tags.bluekai.com/site/42540?ret=js&limit=1"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-02-19T00:05:00-05:00","dateModified":"2018-02-19T00:05:00-05:00","headline":"Toro","description":"","articleBody":"","mainEntityOfPage":{"@type":"WebPage","@id":"http://trome.pe/karry/toro-76179"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/02/18/5a8a43a538db1.jpeg","description":null,"height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Trome"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"http://trome.pe/bundles/appcms/images/trome/logo-trome-316x60.png?1518472571","height":60,"width":316}},"keywords":["toro"]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="http://trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="http://trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="http://trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="http://trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="http://trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/karry/toro-76179" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/karry/toro-76179"> <meta name="description" content="Las mejores Caricaturas de Humor Político, Actualidad, Deportes, Espectáculos en Trome.pe"> <meta name="keywords" content="toro"><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#f15a24"/> <meta name="msapplication-TileColor" content="#f15a24"/><meta name="apple-mobile-web-app-title" content="Trome"/> <meta name="application-name" content="Trome"/><meta name="author" content="Redacción Trome"/> <meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/><meta property="og:title" content="Toro"/> <meta property="og:url" content="http://trome.pe/karry/toro-76179"/><meta property="og:site_name" content="trome.pe"/> <meta property="og:locale" content="es_PE"/><meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2018/02/18/5a8a43a538db1.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="Las mejores Caricaturas de Humor Político, Actualidad, Deportes, Espectáculos en Trome.pe"/> <meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@tromepe"/><meta name="twitter:creator" content="@tromepe"/> <meta name="twitter:title" content="Toro"/><meta property="twitter:description" content="Las mejores Caricaturas de Humor Político, Actualidad, Deportes, Espectáculos en Trome.pe"/> <meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2018/02/18/5a8a43a538db1.jpeg"/><meta name="article:section" content="Karry"/> <meta property="article:tag" content="toro"/><meta name="article:modified_time" content="2018-02-19T00:05:00-05:00"/> <meta name="article:published_time" content="2018-02-19T00:05:00-05:00"/><meta name="article:publisher" content="https://www.facebook.com/Tromepe"/> <meta property="fb:app_id" content="564909590331357"/><link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1518472571" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1518472571" type="text/javascript"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1518472571" type="text/javascript"></script><script src="https://assets.trome.pe/js/pid.js?1518472571" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1518472571", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
     </script><script src="https://assets.trome.pe/js/global.js?1518472571" type="text/javascript"></script><script src="https://assets.trome.pe/js/global_public.js?1518472571" type="text/javascript"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1518472571" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1518472571" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class=" nota caricatura  karry  buttons-x2  " data-article-id="76179" > <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript> <!-- End Google Tag Manager (noscript) --><script>
var win = window;
var doc = document;
var splSec = 'karry';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","movil_1","movil_2","movil_3","movil_4","movil_5","top","cintillo","ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["top","right_1","right_2","recomendador","expandible","middle_1","middle_2","middle_3","zocalo_1","zocalo_2","daily","inline","left","recomendador","cintillo","ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","boton_2","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '21f12', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"karry"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><script type="text/javascript">eplAD4M("movil_0", "m"); </script><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="ui-aside-menu-content"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1518472571" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <a href="/todas-las-noticias"><h3>Todas las noticias </h3></a> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Actualidad</h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1518472571"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1518472571"> </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/horoscopo">Horóscopos </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><!-- FECHA ACTUAL--> <div class="site-date"> lunes 19 de febrero de 2018  </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m207-206-208" class=""> <script type="text/javascript">eplAD4M("Top", "d");</script><style> #wrapper .zocalos{display:none;} .mod-last-models{display:none;} .nota .ads-right { display:block; } body.tc .wrapper {     background-color: white; } .cms-trome .wasana .box-300 .mini-flow .flow-image {height: auto !important; } .cms-trome .wasana .box-300 .mini-flow .flow-detail {height: auto !important; } body.section-home .wasana .box-300 .mini-flow .flow-image {height: auto !important; } body.section-home .wasana .box-300 .mini-flow .flow-detail {height: auto !important; padding:0; padding-right: 120px; border: none; } body.section-home .flows-grid .dnns4 .box-300 {margin: 0; } body.section-home .flows-grid .dnns5 .box-300{margin: 0; } body.section-home .flows-grid .dnns6 .box-300{margin: 0; } body.section-home .flows-grid .dnns7 .box-300{margin: 0; } @media screen and (max-width: 640px) {body[class^=" section-home"] .wasana .box-300 .mini-flow .flow-detail {padding-left: 105px; padding-right: 0; } }  </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("top", "d");</script></div> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item wf-page-module" id="p209-m1009-1-1010"><h3 class="trend-item"> <a class="page-item-link page-link" id="m1013-1012-1014" style="width: auto;">PPK</a></h3> </div><div class="ui-item wf-page-module" id="p209-m1090-1-1091"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1094-1093-1095" style="width: auto;">Real Madrid </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1105-2-1106"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1109-1108-1110" style="width: auto;">Melissa Klug </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1119-3-1120"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1123-1122-1124" style="width: auto;">YouTube </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1133-4-1134"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1137-1136-1138" style="width: auto;">Gisela Valcárcel </a></h3> </div><div class="ui-item" id="p209-m1339-5-1340"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1343-1342-1344" style="width: auto;">Peluchín </a></h3> </div><div class="ui-item" id="p209-m1352-6-1353"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1356-1355-1357" style="width: auto;">Navidad </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1518472571" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1518472571" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias </a></li> <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad </a></li> <li class="ddmenu-item"><a href="/actualidad/politica">Política </a></li> <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="ddmenu-item"><a href="/actualidad/economia">Economía </a></li> <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="ddmenu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="ddmenu-item"><a href="/espectaculos/musica">Música </a></li> <li class="ddmenu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/ufc">UFC </a></li> <li class="ddmenu-item"><a href="/deportes/wwe">WWE </a></li> <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV </a></li> <li class="ddmenu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/familia">Familia </a></li> <li class="ddmenu-item"><a href="/familia/ninos">Niños </a></li> <li class="ddmenu-item"><a href="/familia/escuela">Escuela </a></li> <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="ddmenu-item"><a href="/familia/salud">Salud </a></li> <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="ddmenu-item item-top"><a href="/karry">Karry </a></li> <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="ddmenu-item"><a href="/tecnologia/musica">Música </a></li> <li class="ddmenu-item"><a href="/tecnologia/apps">Apps </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="ddmenu-item"><a href="/opinion/el-buho">El buho </a></li> <li class="ddmenu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/viral">Virales </a></li> <li class="ddmenu-item"><a href="/viral/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/viral/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/viral/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/viral/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/viral/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería </a></li> <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas </a></li> </ul></div> </div></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    Toro</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/karry/toro-76179" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/karry/toro-76179&tw_p=tweetbutton&text=Toro&url=http://trome.pe/karry/toro-76179&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/karry/toro-76179" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/karry/toro-76179" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Toro-http://trome.pe/karry/toro-76179" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20180219091930" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/karry/toro-76179" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="home-menu"><li class="link m-top link first"> <a href="/actualidad">Actualidad</a></li> <li class="link"><a href="/espectaculos">Espectáculos </a></li> <li class="link"><a href="/programas-tv">Programas Tv </a></li> <li class="link"><a href="/deportes">Deportes </a></li> <li class="link"><a href="/familia">Familia </a></li> <li class="link"><a href="/viral">Viral </a></li> <li class="link"><a href="/tecnologia">Tecnología </a></li> <li class="link last"><a href="/malcriadas">Malcriadas </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("expandible", "d");</script></div> <div id="ads-desktop-cintillo" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script></div> <div id="ads-movil-movil_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_1", "m"); </script></div> <div id="ads-movil-cintillo" class="ads-movil " style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script></div> <div class="pid-space" data-type="verify-email"></div>  <div class="news-column cartoon-column"><!-- NOTA--> <meta itemprop="mainEntityOfPage" content="trome/karry/toro-76179"><meta itemprop="datePublished" content="2018-02-19T05:05:00.000Z"> <meta itemprop="dateModified" datetime="2018-02-19T05:05:00-05:05Z"><article class="news-detail"> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Trome"> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s.2.trome.pe.s3-website-us-east-1.amazonaws.com/f/movil/img/logo_trm2.png"> </span></div> <div class="nota imagen"><div class="cla3"> <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media media-in-body captioned-image " id="p76179-m89-88-90"><div class="media-content"> <div class="captioned-image image-article " id="m93-92-94"><div class="description-image"> </div><div class="image"> <div id="m97-96-98" class="image "><img alt="Karry" title="Karry" src="https://assets.trome.pe/files/article_main/uploads/2018/02/18/5a8a43a538db1.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"></div> </div></div> <figcaption itemprop="description" class="news-media-description"><time itemprop="datePublished" datetime="2018/02/43" class="news-date">12 febrero </time></figcaption> </figure></div> </div><div id="ads-movil-movil_2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_2", "m");</script></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/karry/toro-76179" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/karry/toro-76179&amp;tw_p=tweetbutton&amp;text=Toro&amp;url=http://trome.pe/karry/toro-76179&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/karry/toro-76179" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/karry/toro-76179" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Toro-http://trome.pe/karry/toro-76179" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/karry/toro-76179" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div itemprop="articleBody" class="news-body clearfix"> <div class="article-content"><div class="news-text" itemprop="articleBody"> <div id="contenedor" iclass="news-text-content"><!--source--> <!--source--></div> <div id="ads-desktop-outbrain" class="ads-desktop " style="text-align: center"><script type="text/javascript">eplAD4M("outbrain", "d"); </script></div> <div id="ads-movil-outbrain" class="ads-movil " style="text-align: center"><script type="text/javascript">eplAD4M("outbrain", "m"); </script></div> <div id="ads-movil-publi" class="ads-movil " style="text-align: center"><script type="text/javascript">eplAD4M("publi", "m"); </script></div> <div id="ads-movil-middle1" class="ads-movil " style="text-align: center"><script type="text/javascript">eplAD4M("middle1", "m"); </script></div> <div class="interest-news clearfix"><h4 class="box-title"> Te puede interesar </h4> <!-- NOTAS DE INTERES--><article class="flow  clearfix"> <figure class="flow-image"><a href="/espectaculos/jazmin-pinedo-espectaculos-despedida-video-fotos-76172" class="flow-image-link" title="Jazmín Pinedo se despide orgullosa de &#039;Espectáculos&#039;: &quot;El programa se mantuvo líder en su horario&quot;"> <picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2018/02/17/5a88c13595746.jpeg" data-srcset="/files/article_more_news/uploads/2018/02/17/5a88c13595746.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2018/02/17/5a88c13595746.jpeg" data-src="/files/article_more_news/uploads/2018/02/17/5a88c13595746.jpeg" alt="Jazmín Pinedo se despide orgullosa de &#039;Espectáculos&#039;: &quot;El programa se mantuvo líder en su horario&quot;" title="Jazmín Pinedo se despide orgullosa de &#039;Espectáculos&#039;: &quot;El programa se mantuvo líder en su horario&quot;" class="" id="" style=""></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/espectaculos"> <span>Espectaculos</span></a> </h3></div> <h3 class="flow-title"><a href="/espectaculos/jazmin-pinedo-espectaculos-despedida-video-fotos-76172" title="Jazmín Pinedo se despide orgullosa de &#039;Espectáculos&#039;: &quot;El programa se mantuvo líder en su horario&quot;">Jazmín Pinedo se despide orgullosa de 'Espectáculos': "El programa se mantuvo líder en su horario" </a></h3> </div></article> <article class="flow  clearfix"><figure class="flow-image"> <a href="/espectaculos/yaco-eskenazi-christian-meier-natalie-vertiz-video-fotos-76173" class="flow-image-link" title="Yaco Eskenazi tiene ganas de encarar a Christian Meier [VIDEO y FOTOS]"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2018/02/18/5a8a3a92819f0.jpeg" data-srcset="/files/article_more_news/uploads/2018/02/18/5a8a3a92819f0.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2018/02/18/5a8a3a92819f0.jpeg" data-src="/files/article_more_news/uploads/2018/02/18/5a8a3a92819f0.jpeg" alt="Yaco Eskenazi tiene ganas de encarar a Christian Meier [VIDEO y FOTOS]" title="Yaco Eskenazi tiene ganas de encarar a Christian Meier [VIDEO y FOTOS]" class="" id="" style=""> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectaculos </span></a> </h3></div> <h3 class="flow-title"><a href="/espectaculos/yaco-eskenazi-christian-meier-natalie-vertiz-video-fotos-76173" title="Yaco Eskenazi tiene ganas de encarar a Christian Meier [VIDEO y FOTOS]">Yaco Eskenazi tiene ganas de encarar a Christian Meier [VIDEO y FOTOS] </a></h3> </div></article> <article class="flow  clearfix"><figure class="flow-image"> <a href="/espectaculos/yahaira-plasencia-zorro-zupe-carcel-video-fotos-76174" class="flow-image-link" title="Yahaira Plasencia: El ‘Zorro Zupe’ siempre me humilló pero no le guardo rencor [VIDEO y FOTOS]"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2018/02/18/5a8a3f0f34b19.jpeg" data-srcset="/files/article_more_news/uploads/2018/02/18/5a8a3f0f34b19.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2018/02/18/5a8a3f0f34b19.jpeg" data-src="/files/article_more_news/uploads/2018/02/18/5a8a3f0f34b19.jpeg" alt="Yahaira Plasencia: El ‘Zorro Zupe’ siempre me humilló pero no le guardo rencor [VIDEO y FOTOS]" title="Yahaira Plasencia: El ‘Zorro Zupe’ siempre me humilló pero no le guardo rencor [VIDEO y FOTOS]" class="" id="" style=""> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectaculos </span></a> </h3></div> <h3 class="flow-title"><a href="/espectaculos/yahaira-plasencia-zorro-zupe-carcel-video-fotos-76174" title="Yahaira Plasencia: El ‘Zorro Zupe’ siempre me humilló pero no le guardo rencor [VIDEO y FOTOS]">Yahaira Plasencia: El ‘Zorro Zupe’ siempre me humilló pero no le guardo rencor [VIDEO y FOTOS] </a></h3> </div></article> <article class="flow  clearfix"><figure class="flow-image"> <a href="/familia/crianza-hijos-contrasena-prevenir-secuestros-video-fotos-76182" class="flow-image-link" title="Crianza de hijos: Enséñale a tu pequeño una &#039;contraseña&#039; para prevenir secuestros [VIDEO y FOTOS]"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2018/02/18/5a8a4634dde47.jpeg" data-srcset="/files/article_more_news/uploads/2018/02/18/5a8a4634dde47.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2018/02/18/5a8a4634dde47.jpeg" data-src="/files/article_more_news/uploads/2018/02/18/5a8a4634dde47.jpeg" alt="Crianza de hijos: Enséñale a tu pequeño una &#039;contraseña&#039; para prevenir secuestros [VIDEO y FOTOS]" title="Crianza de hijos: Enséñale a tu pequeño una &#039;contraseña&#039; para prevenir secuestros [VIDEO y FOTOS]" class="" id="" style=""> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/familia"><span>Familia </span></a> </h3></div> <h3 class="flow-title"><a href="/familia/crianza-hijos-contrasena-prevenir-secuestros-video-fotos-76182" title="Crianza de hijos: Enséñale a tu pequeño una &#039;contraseña&#039; para prevenir secuestros [VIDEO y FOTOS]">Crianza de hijos: Enséñale a tu pequeño una 'contraseña' para prevenir secuestros [VIDEO y FOTOS] </a></h3> </div></article> </div> <div id="ads-movil-movil_3" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("movil_3", "m"); </script></div> </div></div> </div></article> <!-- Admotion - Inicio --><div style="text-align:center; margin: auto auto 15px auto;"><script>
        var valor = '589b6b55b93656000418e3e2';
        var valorM = '58ae004ee324960004d5171b';
        var tpl = '<script type=\"text/javascript\" id=\"[[value]]\" async>' +
                'if(!document.getElementById(\"[[value]]\")) {' +
                'document.write(\" <div id=\\"[[value]]\\"><\/div>\");' +
                '}' +
                'var _aep = _aep || [];' +
                '(function(d, s, c) {' +
                'var getTimestamp = function() {' +
                'var date = new Date();' +
                'return (\"00\" + date.getFullYear()).slice(-2) +' +
                '(\"00\" + date.getMonth()).slice(-2) +' +
                '(\"00\" + date.getDate()).slice(-2);' +
                '};' +
                '_aep.push([\"tag\", \"[[value]]\", {  }]);' +
                'var f = d.createElement(s); f.src = (d.location.protocol == \"https:\") ? c.replace(\"http:\", \"https:\").replace(\"//akfs\", \"//s-akfs\") : c+ \"?r=\" + getTimestamp();' +
                'var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);' +
                '})(document, \"script\", \"//akfs.nspmotion.com/aep/tag/pe/[[value]].cfg.js\");<\/script>';

        if(typeof(IS_MOBILE) !== "undefined"){
            var rep = IS_MOBILE ? valorM : valor;
            if (rep)
                document.write(tpl.replace(/\[\[value\]\]/g, rep));
        }
     </script></div> <!-- Admotion - Fin --><!-- &Uacute;LTIMAS PORTADAS--> <div class="mod-last-papers clearfix"><h3 class="box-title">GALERÍA DE Karry </h3> <!-- NOTAS DE INTERES--><article class="last-paper-item"> <figure class="paper-image"><a href="/karry/flor-76108" class="flow-image-link"> <picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_view/uploads/2018/02/17/5a8905bb469d7.jpeg" data-srcset="https://assets.trome.pe/files/article_more_view/uploads/2018/02/17/5a8905bb469d7.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" src="https://assets.trome.pe/files/article_more_view/uploads/2018/02/17/5a8905bb469d7.jpeg" data-src="https://assets.trome.pe/files/article_more_view/uploads/2018/02/17/5a8905bb469d7.jpeg" alt="Flor" class="" id="" style=""></picture> </a></figure> <time datetime="2015-08-14T13:47:38-05:00" class="paper-date">23 Abr. 2016</time></article> <article class="last-paper-item"><figure class="paper-image"> <a href="/karry/maduro-76040" class="flow-image-link"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_view/uploads/2018/02/16/5a87a97132066.jpeg" data-srcset="https://assets.trome.pe/files/article_more_view/uploads/2018/02/16/5a87a97132066.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_view/uploads/2018/02/16/5a87a97132066.jpeg" data-src="https://assets.trome.pe/files/article_more_view/uploads/2018/02/16/5a87a97132066.jpeg" alt="Maduro" class="" id="" style=""> </picture></a> </figure><time datetime="2015-08-14T13:47:38-05:00" class="paper-date">23 Abr. 2016 </time></article> <article class="last-paper-item"><figure class="paper-image"> <a href="/karry/me-adelanto-competenciar-75934" class="flow-image-link"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_view/uploads/2018/02/15/5a865cfdae42f.jpeg" data-srcset="https://assets.trome.pe/files/article_more_view/uploads/2018/02/15/5a865cfdae42f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_view/uploads/2018/02/15/5a865cfdae42f.jpeg" data-src="https://assets.trome.pe/files/article_more_view/uploads/2018/02/15/5a865cfdae42f.jpeg" alt="Se me adelantó la competenciar" class="" id="" style=""> </picture></a> </figure><time datetime="2015-08-14T13:47:38-05:00" class="paper-date">23 Abr. 2016 </time></article> <article class="last-paper-item"><figure class="paper-image"> <a href="/karry/paso-bateria-75836" class="flow-image-link"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_view/uploads/2018/02/15/5a85144989c09.jpeg" data-srcset="https://assets.trome.pe/files/article_more_view/uploads/2018/02/15/5a85144989c09.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_view/uploads/2018/02/15/5a85144989c09.jpeg" data-src="https://assets.trome.pe/files/article_more_view/uploads/2018/02/15/5a85144989c09.jpeg" alt="¿Qué pasó, batería?" class="" id="" style=""> </picture></a> </figure><time datetime="2015-08-14T13:47:38-05:00" class="paper-date">23 Abr. 2016 </time></article> </div> <div id="ads-desktop-left" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("left", "d"); </script></div> <div id="ads-desktop-recomendador" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script></div> <div id="ads-movil-movil_4" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script></div> <div class="view-more"><a href="/karry">Ver más </a></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="76179$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_5", "m"); </script></div></div><img class="img-tracking" src="/track/pageviews/article-76179" width="1" height="1" /> <div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script></div> <aside class="  sidebar "><!-- BANNER RIGHT--> <div class="ads-right"><div id="ads-desktop-right_1" class="ads-desktop ads-300x600 box-1x2" style=""> <script type="text/javascript">eplAD4M("right_1", "d");</script></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("jalador", "d"); </script></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules right1"><div id="p218-m79-78-80" class=""> <div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Right1", "d");
 </script></div> <div id="ads-desktop-publijalador" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Publijalador", "d");
 </script></div> </div></div> </div></div> <div class="mod-last-cartoons clearfix"><h3 class="box-title">LAS MÁS VISTAS </h3> <div class="main_ultima_tabloide"> <div data-size="auto" class="ui-orbit orbit-section orbit-ed" id=""><div class="ui-content"> <!-- actual pagina,  --><!-- para paginadores --> <!-- aca se despliegan los elementos --><article class="flow clearfix"> <figure class="flow-image"><figure class="flow-image"> <picture><a class="page-link" href="/karry/maduro-76040"> <source data-type="srcset" srcset="/files/listing_caricatura_ultimas/uploads/2018/02/16/5a87a97132066.jpeg" data-srcset="/files/listing_caricatura_ultimas/uploads/2018/02/16/5a87a97132066.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/listing_caricatura_ultimas/uploads/2018/02/16/5a87a97132066.jpeg" alt="" /> </a></picture> </figure></figure> <span class="gradient"></span> <div class="flow-detail"><div class="flow-data"> <time datetime="2018-02/48 12:05" class="flow-date">17 de febrero  </time></div> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/karry/maduro-76040" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/karry/maduro-76040" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/karry/maduro-76040" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><!-- aca se despliegan los elementos --> <article class="flow clearfix"><figure class="flow-image"> <figure class="flow-image"><picture> <a class="page-link" href="/karry/me-adelanto-competenciar-75934"><source data-type="srcset" srcset="/files/listing_caricatura_ultimas/uploads/2018/02/15/5a865cfdae42f.jpeg" data-srcset="/files/listing_caricatura_ultimas/uploads/2018/02/15/5a865cfdae42f.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/listing_caricatura_ultimas/uploads/2018/02/15/5a865cfdae42f.jpeg" alt="" /></a> </picture></figure> </figure><span class="gradient"> </span><div class="flow-detail"> <div class="flow-data"><time datetime="2018-02/47 12:00" class="flow-date">16 de febrero   </time></div> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/karry/me-adelanto-competenciar-75934" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/karry/me-adelanto-competenciar-75934" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/karry/me-adelanto-competenciar-75934" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><!-- aca se despliegan los elementos --> <article class="flow clearfix"><figure class="flow-image"> <figure class="flow-image"><picture> <a class="page-link" href="/karry/paso-bateria-75836"><source data-type="srcset" srcset="/files/listing_caricatura_ultimas/uploads/2018/02/15/5a85144989c09.jpeg" data-srcset="/files/listing_caricatura_ultimas/uploads/2018/02/15/5a85144989c09.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/listing_caricatura_ultimas/uploads/2018/02/15/5a85144989c09.jpeg" alt="" /></a> </picture></figure> </figure><span class="gradient"> </span><div class="flow-detail"> <div class="flow-data"><time datetime="2018-02/46 12:02" class="flow-date">15 de febrero   </time></div> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/karry/paso-bateria-75836" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/karry/paso-bateria-75836" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/karry/paso-bateria-75836" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><!-- aca se despliegan los elementos --> <article class="flow clearfix"><figure class="flow-image"> <figure class="flow-image"><picture> <a class="page-link" href="/karry/promesa-crucero-75727"><source data-type="srcset" srcset="/files/listing_caricatura_ultimas/uploads/2018/02/13/5a83b8ff1cd94.jpeg" data-srcset="/files/listing_caricatura_ultimas/uploads/2018/02/13/5a83b8ff1cd94.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/listing_caricatura_ultimas/uploads/2018/02/13/5a83b8ff1cd94.jpeg" alt="" /></a> </picture></figure> </figure><span class="gradient"> </span><div class="flow-detail"> <div class="flow-data"><time datetime="2018-02/45 12:00" class="flow-date">14 de febrero   </time></div> <div class="share-flow"><ul class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/karry/promesa-crucero-75727" class="share-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/karry/promesa-crucero-75727" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/karry/promesa-crucero-75727" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article></div></div> </div> </div> <div class="PeruRedSpace ads-desktop" id="adsperured-vertical" data-sd="19aa8" data-zone="taggenerico"  data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <!-- HOROSCOPO--><div class="ads-right"> <section> <div class="modules"><div id="p219-m67-66-68" class=""> <div id="ads-desktop-right1" class="ads-300x600"><script type="text/javascript">eplAD4M("Right1","d"); </script></div> </div></div> </section></div> <div class="ads-right"><div id="ads-desktop-right_2" class="ads-desktop ads-300x300 box-1x1" style=""> <script type="text/javascript">eplAD4M("right_2", "d");</script></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m64-63-65" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
 </script></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <section> <div class="modules 4"><div id="p221-m60-1-61" class=""> <style>.cat-Trabajo{display:none;}</style></div></div> </section></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("middle2", "m");</script></div> </div> <footer class="site-footer"><div class="box-content"> <!-- FOOTER MENU--><div class="footer-menu clearfix"> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/actualidad">Actualidad </a></li> <li class="fm-item"><a href="/actualidad/politica">Política </a></li> <li class="fm-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="fm-item"><a href="/actualidad/economia">Economía </a></li> <li class="fm-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="fm-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="fm-item"><a href="/espectaculos/cine">Cine </a></li> <li class="fm-item"><a href="/espectaculos/musica">Música </a></li> <li class="fm-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/deportes">Deportes </a></li> <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="fm-item"><a href="/deportes/ufc">UFC </a></li> <li class="fm-item"><a href="/deportes/wwe">WWE </a></li> <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV </a></li> <li class="fm-item"><a href="/programas-tv/combate">Combate </a></li> <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra </a></li> <li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/familia">Familia </a></li> <li class="fm-item"><a href="/familia/ninos">Niños </a></li> <li class="fm-item"><a href="/familia/escuela">Escuela </a></li> <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad </a></li> <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja </a></li> <li class="fm-item"><a href="/familia/salud">Salud </a></li> <li class="fm-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="fm-item fm-item-top"><a href="/karry">Karry </a></li> <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología </a></li> <li class="fm-item"><a href="/tecnologia/internet">Internet </a></li> <li class="fm-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="fm-item"><a href="/tecnologia/musica">Música </a></li> <li class="fm-item"><a href="/tecnologia/apps">Apps </a></li> <li class="fm-item fm-item-top"><a href="/opinion">Opinión </a></li> <li class="fm-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="fm-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="fm-item"><a href="/opinion/ampay">Ampay </a></li> <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/viral">Virales </a></li> <li class="fm-item"><a href="/viral/youtube">Youtube </a></li> <li class="fm-item"><a href="/viral/instagram">Instagram </a></li> <li class="fm-item"><a href="/viral/facebook">Facebook </a></li> <li class="fm-item"><a href="/viral/twitter">Twitter </a></li> <li class="fm-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="fm-item"><a href="/viral/memes">Memes </a></li> <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa </a></li> <li class="fm-item fm-item-top"><a href="/videos">Videos </a></li> <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías </a></li> <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas </a></li> <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones </a></li> <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad </a></li> </ul></div> </div><!-- SITE INFO--> <div class="site-info"><a href="/" class="site-logo"> <img src="https://assets.trome.pe/img/logo_trome.png?1518472725" alt="trome.pe"></a> <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><ul class="gec-sites"> <li class="list-title">Visite también:</li><li class="gec-sites-item"> <a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li> <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe </a></li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe </a></li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com </a></li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com </a></li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe </a></li> <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe </a></li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">clubelcomercio.pe </a></li> </ul><ul class="gec-sites"> <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com </a></li> <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe </a></li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe </a></li> </ul><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul></div> </div></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "karry, karry";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script></main> <div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"> </div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.trome.pe/javascripts/perured.js?v=1245678" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
         </script><script type="text/javascript">var wf_sitio = "trome"; </script><!--  MouseStats:Begin  --> <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script><!--  MouseStats:End  --> </body></html>