 <!DOCTYPE html><html lang="es"> <head><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT'); </script><!-- End Google Tag Manager --> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"><title>    Selección de Nigeria llegó a Rusia con singular traje que alborotó las redes sociales | FOTOS | Foto 1 de 5 |
Mundial | Trome
 </title><script type="text/javascript"> window.bk_async = function() { BKTAG.doTag(42320, 1); }; (function() { var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }());  </script><script type="text/javascript"> window.bk_async = function() { BKTAG.doTag(42540, 1); }; (function() { var scripts = document.getElementsByTagName('script')[0]; var s = document.createElement('script'); s.async = true; s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; scripts.parentNode.insertBefore(s, scripts); }());  </script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-06-11T16:14:46-05:00","dateModified":"2018-06-11T16:14:46-05:00","headline":"Selecci\u00f3n de Nigeria lleg\u00f3 a Rusia con singular traje que alborot\u00f3 las redes sociales | FOTOS","description":"La selecci\u00f3n de Nigeria aterriz\u00f3 en Rusia para esperar su debut de este s\u00e1bado frente a Croacia.&nbsp;","articleBody":"Un estilo nunca antes visto. La selecci\u00f3n de Nigeria arrib\u00f3 a Mosc\u00fa, para el mundial de Rusia 2018, con singular traje que alborot\u00f3 las redes sociales.&nbsp;\u200bLa selecci\u00f3n de&nbsp;Nigeria lleg\u00f3&nbsp;a bordo de un lujoso avi\u00f3n con una indumentaria inusual. La marca que los viste decidi\u00f3 dejar atr\u00e1s los ternos o la vestimenta tradicional para dar paso a largas camisas blancas con detalles verdes, pantalones y mocasines blancos.&nbsp;Algunos futbolistas decidieron acompa\u00f1ar esta indumentaria con un sombrero tradicional nigeriano. Sin duda, unas im\u00e1genes muy particulares. Nigeria debutar\u00e1 frente a Croacia el pr\u00f3ximo s\u00e1bado 16 de junio a las 2:00 p.m. (hora peruana) por el grupo D de Rusia 2018. Luego, tendr\u00e1 que enfrentar a Islandia y Argentina.&nbsp;Si te interes\u00f3 lo que acabas de leer, puedes seguir nuestras \u00faltimas publicaciones por Facebook, Twitter, y puedes suscribirte aqu\u00ed a nuestro newsletter. ","mainEntityOfPage":{"@type":"WebPage","@id":"http://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1ed2afee11c.jpeg","description":"Selecci\u00f3n de Nigeria lleg\u00f3 con llamativo atuendo.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1ed2aa98e28.jpeg","description":"Selecci\u00f3n de Nigeria lleg\u00f3 con llamativo atuendo.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1ed2ab984d9.jpeg","description":"Selecci\u00f3n de Nigeria lleg\u00f3 con llamativo atuendo.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1ed2ac9a1d1.jpeg","description":"Selecci\u00f3n de Nigeria lleg\u00f3 con llamativo atuendo.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1ed2ad5f63a.jpeg","description":"Selecci\u00f3n de Nigeria lleg\u00f3 con llamativo atuendo.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1ecf327bb79.png","description":"Exc\u00e9ntrico atuendo de la selecci\u00f3n nigeriana.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1ecbba731d5.jpeg","description":"Mohamed Salah es duda para el partido frente a Uruguay.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1ec6e8e5985.jpeg","description":"As\u00ed es el estadio donde la Bicolor se enfrentar\u00e1 a Dinamarca","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1ebfc08f7ee.jpeg","description":"Paolo Guerrero pos\u00f3 para el lente de la FIFA.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/06/11/5b1eb3d28cd48.jpeg","description":"Lionel Messi y Cristiano Ronaldo est\u00e1n cerca de sus centros de entrenamiento. (Fotos: Agencias)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Trome"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"http://trome.pe/bundles/appcms/images/trome/logo-trome-316x60.png?1528475546","height":60,"width":316}},"keywords":["Selecci\u00f3n_Nigeria","Rusia_2018"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/mundial","name":"Mundial"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://trome.pe/mundial/mohamed-salah-estrella-seleccion-egipto-angustia-pais-cara-debut-rusia-2018-85710"},{"@type":"ListItem","position":2,"url":"http://trome.pe/actualidad/seleccion-peruana-estadio-bicolor-enfrentara-dinamarca-85706"},{"@type":"ListItem","position":3,"url":"http://trome.pe/mundial/paolo-guerrero-particular-gesto-foto-oficial-fifa-rusia-2018-video-85704"},{"@type":"ListItem","position":4,"url":"http://trome.pe/mundial/cristiano-ronaldo-lionel-messi-vecinos-entrenamiento-rusia-2018-85702"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714"> <link rel="next" href="http://trome.petrome/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714?foto=2"><meta name="description" content="La selección de Nigeria aterrizó en Rusia para esperar su debut de este sábado frente a Croacia."> <meta name="keywords" content="Selección_Nigeria, Rusia_2018"><meta name="etiquetas" content="Rusia 2018,Selección de Nigeria"> <meta name="news_keywords" content="Selección_Nigeria, Rusia_2018"><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#f15a24"/> <meta name="msapplication-TileColor" content="#f15a24"/><meta name="apple-mobile-web-app-title" content="Trome"/> <meta name="application-name" content="Trome"/><meta name="author" content="Redacción Trome"/> <meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/><meta property="og:title" content="Selección de Nigeria llegó a Rusia con singular traje que alborotó las redes sociales | FOTOS"/> <meta property="og:url" content="http://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714"/><meta property="og:site_name" content="trome.pe"/> <meta property="og:locale" content="es_PE"/><meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2018/06/11/5b1ed2afee11c.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="La selección de Nigeria aterrizó en Rusia para esperar su debut de este sábado frente a Croacia."/> <meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@tromepe"/><meta name="twitter:creator" content="@tromepe"/> <meta name="twitter:title" content="Selección de Nigeria llegó a Rusia con singular traje que alborotó las redes sociales | FOTOS"/><meta property="twitter:description" content="La selección de Nigeria aterrizó en Rusia para esperar su debut de este sábado frente a Croacia."/> <meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2018/06/11/5b1ed2afee11c.jpeg"/><meta name="article:section" content="Mundial"/> <meta property="article:tag" content="Selección_Nigeria, Rusia_2018"/><meta name="article:modified_time" content="2018-06-11T16:14:46-05:00"/> <meta name="article:published_time" content="2018-06-11T16:14:46-05:00"/><meta name="article:publisher" content="https://www.facebook.com/Tromepe"/> <meta property="fb:app_id" content="564909590331357"/><link rel="stylesheet" href="https://assets.trome.pe/css/f815d51.css?1528475546" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'http://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1528475546" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1528475546" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1528475546" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1528475546", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
     </script><script src="https://assets.trome.pe/js/global.js?1528475546" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1528475546" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1528475546" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1528475546" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class=" tc nota  fotogaleria  trome2017 mundial  buttons-x2   " data-article-id="85714" > <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript> <!-- End Google Tag Manager (noscript) --><script>
var win = window;
var doc = document;
var splSec = 'mundial';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '21f12', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"rusia2018|selecciondenigeria"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><div id="ads_d_skin"> </div><script type="text/javascript">eplAD4M("movil_0", "m"); </script><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script><div id="ads_d_zocalo1"> </div></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script><div id="ads_d_zocalo2"> </div></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="ui-aside-menu-content"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close">  </i>  </a>   <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1528475546" alt="trome.pe">  </a> <div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania  </a> </li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto  </a> </li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus  </a> </li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </form></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <a href="/todas-las-noticias"><h3>Todas las noticias  </h3> </a>  </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next">  </i> </div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día  </a> </li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino  </a> </li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños  </a> </li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas  </a> </li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad  </a> </li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica  </a> </li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional  </a> </li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía  </a> </li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional  </a> </li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música  </a> </li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes  </a> </li> <li class="mob-menu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano  </a> </li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección  </a> </li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional  </a> </li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC  </a> </li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV  </a> </li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate  </a> </li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra  </a> </li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio  </a> </li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia  </a> </li> <li class="mob-menu-item"><a href="/familia/ninos">Niños  </a> </li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela  </a> </li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad  </a> </li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja  </a> </li> <li class="mob-menu-item"><a href="/familia/salud">Salud  </a> </li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música  </a> </li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión  </a> </li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María  </a> </li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV  </a> </li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay  </a> </li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota  </a> </li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next">  </i> </div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales  </a> </li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube  </a> </li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram  </a> </li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook  </a> </li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter  </a> </li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp  </a> </li> <li class="mob-menu-item"><a href="/viral/memes">Memes  </a> </li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1528475546"> </a>  </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1528475546">  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos  </a> </h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería  </a> </h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas  </a> </h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin">  </i>  </a>   </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "> <div id="ads-desktop-top" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("top", "d"); </script><div id="ads_d_top"> </div></div> <header class="site-header-especial"> <div class="box-content clearfix"><a href="" data-target="#site-mobile-menu" data-params=".wrapper" id="" class="button-mobile-menu ui-menuover"> <i class="icon-menu"> </i>  <i class="icon-close"> </i>   </a>  <div class="back-to-site"><a href="https://trome.pe" class="back-link"> <span><img src="/img/trome_rusia2018/logo_trome.png" alt=""> </span> </a>  </div><div class="box-right clearfix"> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"> <i class="icon-fb"> </i>   </a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li></ul> </div><div class="site-search"> <a href="" data-target="#search-content" class="search-link ui-toggle"><i class="icon-search">  </i> <i class="icon-close">  </i>  </a>   <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div></div> </header><nav class="site-menu"> <div class="box-content clearfix"><div class="logo" style="margin-top:0;"> <a style="display:block; display: block; line-height: 70%; margin-top: 4px; padding: 0;" href="/mundial"><img src="https://cde.2.trome.pe/ima/0/1/2/2/6/1226374.png">  </a> </div> <ul class="home-menu"><li class="link"> <a href="/mundial/seleccion-peruana">Selección Peruana </a> </li> <li class="link"><a href="https://trome.pe/resultados/futbol/mundial2018">Fixture y Resultados  </a> </li> <li class="link"><a href="/mundial/sedes">Sedes  </a> </li> </ul></div> <div class="isotipo"><img src="https://cde.2.trome.pe/ima/0/1/2/2/6/1226375.png"> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("expandible", "d");</script><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script><div id="ads_d_cintillo"> </div></div> <div id="ads-movil-movil_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_1", "m"); </script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil " style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <div class="pid-space" data-type="verify-email"></div>  <article id="article-default" class="news-detail default  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title" id="p85714-m479-1-480">Selección de Nigeria llegó a Rusia con singular traje que alborotó las redes sociales | FOTOS </h1><h2 class="news-summary" id="p85714-m489-2-490">La  <a href="trome.pe/noticias/seleccion-de-nigeria" target="_blank"> <b> selección de Nigeria  </b>  </a>   aterrizó en Rusia para esperar su debut de este sábado frente a Croacia.  </h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714" class="share-link link-fb"> <i class="icon-fb"> </i>  <span>Compartir</span> </a>  </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714&amp;tw_p=tweetbutton&amp;text=Selecci%C3%B3n%20de%20Nigeria%20lleg%C3%B3%20a%20Rusia%20con%20singular%20traje%20que%20alborot%C3%B3%20las%20redes%20sociales%20%7C%20FOTOS&amp;url=http://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw">  </i> <span>Compartir </span> </a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments">  </i> <span>Comentar </span> </a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714" class="share-link link-pin"><i class="icon-pin">  </i>  </a>   <a href="https://plus.google.com/share?url=http://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714" class="share-link link-gp"><i class="icon-gp">  </i>  </a>   <a href="whatsapp://send?text=Selecci%C3%B3n%20de%20Nigeria%20lleg%C3%B3%20a%20Rusia%20con%20singular%20traje%20que%20alborot%C3%B3%20las%20redes%20sociales%20%7C%20FOTOS-http://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   <a onclick="window.print()" class="share-link link-print"><i class="icon-print">  </i>  </a>   </li><li class="share-item show-more"> <a href="http://trome.pe/mundial/seleccion-nigeria-llego-rusia-singular-traje-alboroto-redes-sociales-fotos-85714" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span> </a>  </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left">  </i>  </a>   <a href="" class="photo-next next"><i class="icon-caret-right">  </i>  </a>   </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p85714-m326-325-327" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 3090px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m330-329-331" data-collection="p85714-m326-325-327" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m334-333-335" class="image"> <img alt="Selección de Nigeria: Llegada a Rusia" title="Selección de Nigeria: Llegada a Rusia" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/06/11/5b1ed2afee11c.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m345-2-346" class="foto-description openSansRegular4">Selección de Nigeria llegó con llamativo atuendo. </p></figcaption> </div></div> <div class="slide" id="m352-1-353" data-collection="p85714-m326-325-327" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m356-355-357" class="image"><img alt="Selección de Nigeria: Llegada a Rusia" title="Selección de Nigeria: Llegada a Rusia" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/06/11/5b1ed2aa98e28.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m367-2-368" class="foto-description openSansRegular4">Selección de Nigeria llegó con llamativo atuendo. </p></figcaption> </div></div> <div class="slide" id="m374-2-375" data-collection="p85714-m326-325-327" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m378-377-379" class="image"><img alt="Selección de Nigeria: Llegada a Rusia" title="Selección de Nigeria: Llegada a Rusia" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/06/11/5b1ed2ab984d9.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m389-2-390" class="foto-description openSansRegular4">Selección de Nigeria llegó con llamativo atuendo. </p></figcaption> </div></div> <div class="slide" id="m396-3-397" data-collection="p85714-m326-325-327" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m400-399-401" class="image"><img alt="Selección de Nigeria: Llegada a Rusia" title="Selección de Nigeria: Llegada a Rusia" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/06/11/5b1ed2ac9a1d1.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m411-2-412" class="foto-description openSansRegular4">Selección de Nigeria llegó con llamativo atuendo. </p></figcaption> </div></div> <div class="slide" id="m418-4-419" data-collection="p85714-m326-325-327" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m422-421-423" class="image"><img alt="Selección de Nigeria: Llegada a Rusia" title="Selección de Nigeria: Llegada a Rusia" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/06/11/5b1ed2ad5f63a.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m433-2-434" class="foto-description openSansRegular4">Selección de Nigeria llegó con llamativo atuendo. </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "> </a>  <a class="slider-button right-arrow"> </a>  </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_2", "m");</script><div id="ads_m_movil2"> </div></div> <div class="news-body clearfix"><div class=" news-author-tags no-author-photo "> <div class="news-author"><figure class="author-image-detail"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a> </span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"> </i>   </a>  </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2018-06-11PET16:14:46" class="news-date">11/06/2018 - 16:14h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/rusia-2018">Rusia 2018,  </a> </h2> <h2 class="tags-item"><a href="/noticias/seleccion-de-nigeria">Selección de Nigeria  </a> </h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p85714-m321-320-322">Un estilo nunca antes visto. La  <b> <a href="trome.pe/noticias/seleccion-de-nigeria" target="_blank">selección de Nigeria  </a>  </b>  arribó a Moscú, para el   <b> <a href="https://trome.pe/noticias/rusia-2018" target="_blank">mundial de Rusia 2018  </a> , con singular traje que alborotó las redes sociales. <br>​ </b> <br>La selección de  <b>  Nigeria llegó  </b> a bordo de un lujoso avión con una indumentaria inusual. La marca que los viste decidió dejar atrás los ternos o la vestimenta tradicional para dar paso a largas camisas blancas con detalles verdes, pantalones y mocasines blancos. <br><br>Algunos futbolistas decidieron acompañar esta indumentaria con un sombrero tradicional nigeriano. Sin duda, unas imágenes muy particulares. </p><div class="news-media" id="p85714-m446-1-447"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article" id="m450-449-451"><div class="description-image"> </div><div class="image"> <div id="m454-453-455" class="image"><img alt="Selección de Nigeria: Llegada a Rusia" title="Selección de Nigeria: Llegada a Rusia" src="https://assets.trome.pe/files/listing_ec_flujo_xx/uploads/2018/06/11/5b1ecf327bb79.png" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m460-1-461">Excéntrico atuendo de la selección nigeriana. </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m467-1-468" class="foto-description">Excéntrico atuendo de la selección nigeriana.</p></figcaption> </div><p class="parrafo first-parrafo" id="p85714-m484-2-485">  <b> Nigeria  </b> debutará frente a Croacia el próximo sábado 16 de junio a las 2:00 p.m. (hora peruana) por el grupo D de Rusia 2018. Luego, tendrá que enfrentar a Islandia y Argentina. <br><br>  <b> Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por <a href="https://www.facebook.com/Tromepe" target="_blank">Facebook </a> , <a href="https://twitter.com/tromepe" target="_blank">Twitter </a> , y puedes suscribirte <a href="http://trome.pe/newsletter/suscripcion" target="_blank">aquí </a>  a nuestro newsletter. </b> <br> </p><div class="related-news clearfix" id="p85714-m494-3-495"> <h4 class="box-title">Relacionadas</h4><div class="content_rel"> <article class="flow" id="m498-497-499" data-collection="p85714-m494-3-495"><figure class="flow-image"> <picture id="m502-501-503"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m506-505-507" class="page-item-link" href="/mundial/mohamed-salah-estrella-seleccion-egipto-angustia-pais-cara-debut-rusia-2018-85710"> <img alt="Mohamed Salah, la estrella de la selección de Egipto, angustia a todo un país de cara al debut en Rusia 2018" title="Mohamed Salah, la estrella de la selección de Egipto, angustia a todo un país de cara al debut en Rusia 2018" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/06/11/5b1ecbba731d5.jpeg" style="display: inline;"> </a>  </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m514-1-515" class="page-item-link" href="/mundial/mohamed-salah-estrella-seleccion-egipto-angustia-pais-cara-debut-rusia-2018-85710">Mohamed Salah, la estrella de la selección de Egipto, angustia a todo un país de cara al debut en Rusia 2018 </a> </h2> </div></article> <article class="flow" id="m521-1-522" data-collection="p85714-m494-3-495"><figure class="flow-image"> <picture id="m525-524-526"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m529-528-530" class="page-item-link" href="/actualidad/seleccion-peruana-estadio-bicolor-enfrentara-dinamarca-85706"> <img alt="Así es el estadio donde la Bicolor se enfrentará a Dinamarca" title="Así es el estadio donde la Bicolor se enfrentará a Dinamarca" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/06/11/5b1ec6e8e5985.jpeg" style="display: inline;"> </a>  </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m537-1-538" class="page-item-link" href="/actualidad/seleccion-peruana-estadio-bicolor-enfrentara-dinamarca-85706">Selección peruana: Así es el estadio donde la Bicolor se enfrentará a Dinamarca </a> </h2> </div></article> <article class="flow" id="m544-2-545" data-collection="p85714-m494-3-495"><figure class="flow-image"> <picture id="m548-547-549"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m552-551-553" class="page-item-link" href="/mundial/paolo-guerrero-particular-gesto-foto-oficial-fifa-rusia-2018-video-85704"> <img alt="Selección peruana" title="Selección peruana" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/06/11/5b1ebfc08f7ee.jpeg" style="display: inline;"> </a>  </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m560-1-561" class="page-item-link" href="/mundial/paolo-guerrero-particular-gesto-foto-oficial-fifa-rusia-2018-video-85704">Paolo Guerrero y su particular gesto en la foto oficial de la FIFA para Rusia 2018 | VIDEO </a> </h2> </div></article> <article class="flow" id="m567-3-568" data-collection="p85714-m494-3-495"><figure class="flow-image"> <picture id="m571-570-572"><span class="media-type"> <span class="centered"><i class="icon-photos">  </i> </span> </span><a id="m575-574-576" class="page-item-link" href="/mundial/cristiano-ronaldo-lionel-messi-vecinos-entrenamiento-rusia-2018-85702"> <img alt="Lionel Messi y Cristiano Ronaldo" title="Lionel Messi y Cristiano Ronaldo" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/06/11/5b1eb3d28cd48.jpeg" style="display: inline;"> </a>  </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"> </i>  </span></span> <a id="m583-1-584" class="page-item-link" href="/mundial/cristiano-ronaldo-lionel-messi-vecinos-entrenamiento-rusia-2018-85702">Cristiano Ronaldo y Lionel Messi son vecinos de entrenamiento en Rusia 2018 [FOTOS y VIDEOS] </a> </h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí  </a> </div> </div></div> </div><div id="ads-movil-middle" class="ads-movil ads-boton" style=""> <script type="text/javascript">eplAD4M("middle", "m");</script><div id="ads_m_middle"> </div></div> <div id="ads-desktop-left" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("left", "d"); </script><div id="ads_d_left"> </div></div> <div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("outbrain", "d"); </script><div id="ads_d_outbrain"> </div></div> <div id="ads-movil-outbrain" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("outbrain", "m"); </script><div id="ads_m_outbrain"> </div></div> <div id="ads-movil-publi" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("publi", "m"); </script><div id="ads_m_publi"> </div></div> <div id="ads-movil-movil_4" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script><div id="ads_m_movil4"> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aa8" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <div class="wrap-perured"><div class="perured-header perured-header-m" style="display: none;"> <p class="perured-header-inner" style="">Anuncios de interés</p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="85714$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_5", "m"); </script><div id="ads_m_movil5"> </div></div> <div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script><div id="ads_m_inferior"> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-85714" width="1" height="1" /> <div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script><div id="ads_m_inferior"> </div></div> <aside class="  sidebar "><!-- BANNER RIGHT--> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> </div> </div><!-- BANNER RIGHT--><div class="ads-perured"><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aa8"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> </div><div class="mod-most-view clearfix">  <h3 class="box-title"> Lo más visto </h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/deportes/rusia-2018-selecciones-camisetas-oficiales-alternas-partidos-video-fotos-85386" title="Rusia 2018: Estas son las 32 camisetas oficiales de las selecciones para el Mundial [VIDEO y FOTOS]"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/06/07/5b19ae902a93c.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/06/07/5b19ae902a93c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/06/07/5b19ae902a93c.jpeg" alt="Rusia 2018: Estas son las 32 camisetas oficiales de las selecciones para el Mundial [VIDEO y FOTOS]" title="Rusia 2018: Estas son las 32 camisetas oficiales de las selecciones para el Mundial [VIDEO y FOTOS]"/>  </a> </picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/deportes/rusia-2018-selecciones-camisetas-oficiales-alternas-partidos-video-fotos-85386" title="Rusia 2018: Estas son las 32 camisetas oficiales de las selecciones para el Mundial [VIDEO y FOTOS]">Rusia 2018: Estas son las 32 camisetas oficiales de las selecciones para el Mundial [VIDEO y FOTOS]  </a> </h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

              </a> </h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/rusia-2018-selecciones-camisetas-oficiales-alternas-partidos-video-fotos-85386" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/rusia-2018-selecciones-camisetas-oficiales-alternas-partidos-video-fotos-85386" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/rusia-2018-selecciones-camisetas-oficiales-alternas-partidos-video-fotos-85386" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/celebrities/instagram-maluma-shakira-shock-filtrarse-secreto-mejor-guardado-video-fotos-85384" title="¡Maluma y Shakira en shock tras filtrarse en Instagram su secreto mejor guardado! [VIDEO y FOTOS]"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/06/07/5b19aca8c7afb.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/06/07/5b19aca8c7afb.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/06/07/5b19aca8c7afb.jpeg" alt="¡Maluma y Shakira en shock tras filtrarse en Instagram su secreto mejor guardado! [VIDEO y FOTOS]" title="¡Maluma y Shakira en shock tras filtrarse en Instagram su secreto mejor guardado! [VIDEO y FOTOS]"/>  </a> </picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/celebrities/instagram-maluma-shakira-shock-filtrarse-secreto-mejor-guardado-video-fotos-85384" title="¡Maluma y Shakira en shock tras filtrarse en Instagram su secreto mejor guardado! [VIDEO y FOTOS]">¡Maluma y Shakira en shock tras filtrarse en Instagram su secreto mejor guardado! [VIDEO y FOTOS]  </a> </h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/celebrities">
                    Celebrities

              </a> </h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/celebrities/instagram-maluma-shakira-shock-filtrarse-secreto-mejor-guardado-video-fotos-85384" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/celebrities/instagram-maluma-shakira-shock-filtrarse-secreto-mejor-guardado-video-fotos-85384" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://trome.pe/trome/celebrities/instagram-maluma-shakira-shock-filtrarse-secreto-mejor-guardado-video-fotos-85384" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/espectaculos/dona-peta-habla-alondra-garcia-miro-frente-thaisa-leal-video-85378" title="Doña Peta le echó flores a Alondra García frente a Thaísa Leal ¿Se habrá puesto celosa?| VIDEO"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/06/07/5b198f987695b.png" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/06/07/5b198f987695b.png" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/06/07/5b198f987695b.png" alt="Doña Peta le echó flores a Alondra García frente a Thaísa Leal ¿Se habrá puesto celosa?| VIDEO" title="Doña Peta le echó flores a Alondra García frente a Thaísa Leal ¿Se habrá puesto celosa?| VIDEO"/> </a>  </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/espectaculos/dona-peta-habla-alondra-garcia-miro-frente-thaisa-leal-video-85378" title="Doña Peta le echó flores a Alondra García frente a Thaísa Leal ¿Se habrá puesto celosa?| VIDEO">Doña Peta le echó flores a Alondra García frente a Thaísa Leal ¿Se habrá puesto celosa?| VIDEO </a> </h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

              </a> </h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/dona-peta-habla-alondra-garcia-miro-frente-thaisa-leal-video-85378" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/dona-peta-habla-alondra-garcia-miro-frente-thaisa-leal-video-85378" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/dona-peta-habla-alondra-garcia-miro-frente-thaisa-leal-video-85378" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/actualidad/federico-salazar-veronica-linares-indignan-reportero-caso-terramoza-violada-chofer-cobrador-nazca-video-fotos-85437" title="Federico Salazar y Verónica Linares se indignan con reportero por caso de terramoza violada por chofer y copiloto"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/06/08/5b1aa822bdbb0.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/06/08/5b1aa822bdbb0.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/06/08/5b1aa822bdbb0.jpeg" alt="Federico Salazar y Verónica Linares se indignan con reportero por caso de terramoza violada por chofer y copiloto" title="Federico Salazar y Verónica Linares se indignan con reportero por caso de terramoza violada por chofer y copiloto"/> </a>  </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/actualidad/federico-salazar-veronica-linares-indignan-reportero-caso-terramoza-violada-chofer-cobrador-nazca-video-fotos-85437" title="Federico Salazar y Verónica Linares se indignan con reportero por caso de terramoza violada por chofer y copiloto">Federico Salazar y Verónica Linares se indignan con reportero por caso de terramoza violada por chofer y copiloto </a> </h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

              </a> </h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/federico-salazar-veronica-linares-indignan-reportero-caso-terramoza-violada-chofer-cobrador-nazca-video-fotos-85437" class="share-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/federico-salazar-veronica-linares-indignan-reportero-caso-terramoza-violada-chofer-cobrador-nazca-video-fotos-85437" class="share-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/federico-salazar-veronica-linares-indignan-reportero-caso-terramoza-violada-chofer-cobrador-nazca-video-fotos-85437" class="share-link link-wa"><i class="icon-wa">  </i>  </a>   </li></ul> </div></div></article></div></div> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> </div> </div></aside> <div id="ads-movil-middle2" class="ads-movil " style=""><script type="text/javascript">eplAD4M("middle2", "m"); </script><div id="ads_m_middle2"> </div></div> </div><script>
dataLayer.push({
'event': 'notafin'
});
 </script><footer class="site-footer"> <div class="box-content"><!-- FOOTER MENU--> <div class="footer-menu clearfix"><div class="fm-column"> <ul class="fm-items"><li class="fm-item fm-item-top"> <a href="/actualidad">Actualidad </a> </li> <li class="fm-item"><a href="/actualidad/politica">Política  </a> </li> <li class="fm-item"><a href="/actualidad/nacional">Nacional  </a> </li> <li class="fm-item"><a href="/actualidad/economia">Economía  </a> </li> <li class="fm-item"><a href="/actualidad/internacional">Internacional  </a> </li> <li class="fm-item"><a href="/actualidad/policiales">Policiales  </a> </li> <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos  </a> </li> <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades  </a> </li> <li class="fm-item"><a href="/espectaculos/cine">Cine  </a> </li> <li class="fm-item"><a href="/espectaculos/musica">Música  </a> </li> <li class="fm-item"><a href="/espectaculos/tv">TV  </a> </li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/deportes">Deportes  </a> </li> <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano  </a> </li> <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana  </a> </li> <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional  </a> </li> <li class="fm-item"><a href="/deportes/ufc">UFC  </a> </li> <li class="fm-item"><a href="/deportes/wwe">WWE  </a> </li> <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV  </a> </li> <li class="fm-item"><a href="/programas-tv/combate">Combate  </a> </li> <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra  </a> </li> <li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio  </a> </li> <li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto  </a> </li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/familia">Familia  </a> </li> <li class="fm-item"><a href="/familia/ninos">Niños  </a> </li> <li class="fm-item"><a href="/familia/escuela">Escuela  </a> </li> <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad  </a> </li> <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja  </a> </li> <li class="fm-item"><a href="/familia/salud">Salud  </a> </li> <li class="fm-item"><a href="/familia/trabajo">Trabajo  </a> </li> <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos  </a> </li> <li class="fm-item fm-item-top"><a href="/karry">Karry  </a> </li> <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales  </a> </li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología  </a> </li> <li class="fm-item"><a href="/tecnologia/internet">Internet  </a> </li> <li class="fm-item"><a href="/tecnologia/juegos">Juegos  </a> </li> <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones  </a> </li> <li class="fm-item"><a href="/tecnologia/musica">Música  </a> </li> <li class="fm-item"><a href="/tecnologia/apps">Apps  </a> </li> <li class="fm-item fm-item-top"><a href="/opinion">Opinión  </a> </li> <li class="fm-item"><a href="/opinion/seno-maria">Seño María  </a> </li> <li class="fm-item"><a href="/opinion/el-buho">Pico TV  </a> </li> <li class="fm-item"><a href="/opinion/ampay">Ampay  </a> </li> <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota  </a> </li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/viral">Virales  </a> </li> <li class="fm-item"><a href="/viral/youtube">Youtube  </a> </li> <li class="fm-item"><a href="/viral/instagram">Instagram  </a> </li> <li class="fm-item"><a href="/viral/facebook">Facebook  </a> </li> <li class="fm-item"><a href="/viral/twitter">Twitter  </a> </li> <li class="fm-item"><a href="/viral/whatsapp">Whatsapp  </a> </li> <li class="fm-item"><a href="/viral/memes">Memes  </a> </li> <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome  </a> </li> <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome  </a> </li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa  </a> </li> <li class="fm-item fm-item-top"><a href="/videos">Videos  </a> </li> <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías  </a> </li> <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas  </a> </li> <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones  </a> </li> <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad  </a> </li> </ul></div> </div><!-- SITE INFO--> <div class="site-info"><a href="/" class="site-logo"> <img src="https://assets.trome.pe/img/logo_trome.png?1528475546" alt="trome.pe"> </a>  <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><ul class="gec-sites"> <li class="list-title">Visite también:</li><li class="gec-sites-item"> <a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe </a> </li> <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe  </a> </li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe  </a> </li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com  </a> </li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com  </a> </li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe  </a> </li> <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe  </a> </li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">clubelcomercio.pe  </a> </li> </ul><ul class="gec-sites"> <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com  </a> </li> <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe  </a> </li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe  </a> </li> </ul><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania  </a> </li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto  </a> </li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus  </a> </li> </ul></div> </div></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "deportes, futbol-internacional, mundial, rusia-2018, seleccion-de-nigeria";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script></main> <div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"> </div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.trome.pe/javascripts/perured.js?v=1245678" type="text/javascript"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item wf-page-module" id="p209-m1009-1-1010"><h3 class="trend-item"> <a class="page-item-link page-link" id="m1013-1012-1014" style="width: auto;">PPK </a> </h3> </div><div class="ui-item wf-page-module" id="p209-m1090-1-1091"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1094-1093-1095" style="width: auto;">Real Madrid  </a> </h3> </div><div class="ui-item wf-page-module" id="p209-m1105-2-1106"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1109-1108-1110" style="width: auto;">Melissa Klug  </a> </h3> </div><div class="ui-item wf-page-module" id="p209-m1119-3-1120"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1123-1122-1124" style="width: auto;">YouTube  </a> </h3> </div><div class="ui-item wf-page-module" id="p209-m1133-4-1134"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1137-1136-1138" style="width: auto;">Gisela Valcárcel  </a> </h3> </div><div class="ui-item" id="p209-m1339-5-1340"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1343-1342-1344" style="width: auto;">Peluchín  </a> </h3> </div><div class="ui-item" id="p209-m1352-6-1353"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1356-1355-1357" style="width: auto;">Navidad  </a> </h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"> </i>   </a>  <a href="#next" class="ui-next"><i class="icon-next">  </i>  </a>   </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user">  </i> <span>Ingresar </span> </a>  <a href="" class="go_peruid go-registrar">Regístrate </a> </div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb">  </i>  </a>   </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw">  </i>  </a>   </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp">  </i>  </a>   </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin">  </i>  </a>   </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"> </i>  <i class="icon-close"> </i>   </a>  <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search">  </i> </button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1528475546" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home">  </i>  </a>   </div> <ul class="home-menu"><li class="link m-top link first"> <a href="/actualidad">Actualidad </a> </li> <li class="link"><a href="/espectaculos">Espectáculos  </a> </li> <li class="link"><a href="/programas-tv">Programas Tv  </a> </li> <li class="link"><a href="/deportes">Deportes  </a> </li> <li class="link"><a href="/familia">Familia  </a> </li> <li class="link"><a href="/viral">Viral  </a> </li> <li class="link"><a href="/tecnologia">Tecnología  </a> </li> <li class="link last"><a href="/malcriadas">Malcriadas  </a> </li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"> </i> Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div> </a>  <i class="icon-down"> </i>  </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
         </script><script type="text/javascript">var wf_sitio = "trome"; </script><!--  MouseStats:Begin  --> <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script><!--  MouseStats:End  --> </body></html>