<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/?outputType=amp"/><title>CoronavirusPareja abordó avión envuelta plástico temor contagiarse Australia video Mundo | Trome</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=764"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=764"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=764"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=764"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=764"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=764"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=764"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=764"/><link rel="canonical" href="https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=764",  "sameAs" : [ "https://www.facebook.com/trome.com", "https://twitter.com/tuittrome"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 99999 // ACCOUNT NUMBER
          _sf_async_config.domain = "trome.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Una pareja de viajeros abordó un avión cubiertos todo de plástico, ante el creciente número de fallecidos por el corona virus"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="Coronavirus: Pareja abordó un avión envuelta en plástico por temor a contagiarse en Australia"/><meta name="twitter:image" content="https://trome.pe/resizer/DTBJ_XTHSZmL0UtUgdpg1e-bwCE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/55ILJVRRKFBSNES3QKLVU2GRQA.jpg"/><meta name="twitter:description" content="Una pareja de viajeros abordó un avión cubiertos todo de plástico, ante el creciente número de fallecidos por el corona virus"/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Coronavirus: Pareja abordó un avión envuelta en plástico por temor a contagiarse en Australia"/><meta property="og:description" content="Una pareja de viajeros abordó un avión cubiertos todo de plástico, ante el creciente número de fallecidos por el corona virus"/><meta property="og:image" content="https://trome.pe/resizer/DTBJ_XTHSZmL0UtUgdpg1e-bwCE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/55ILJVRRKFBSNES3QKLVU2GRQA.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/DTBJ_XTHSZmL0UtUgdpg1e-bwCE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/55ILJVRRKFBSNES3QKLVU2GRQA.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://d2yh8l41rvc5n9.cloudfront.net/wp-elcomercio/2020/02/24/5e5338a8c9e77c0001aea9cb/t_36ebd95db3824bd5be8dd829ef6a551b_name_DiHpG25rgbgHixEg/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://d2yh8l41rvc5n9.cloudfront.net/wp-elcomercio/2020/02/24/5e5338a8c9e77c0001aea9cb/t_36ebd95db3824bd5be8dd829ef6a551b_name_DiHpG25rgbgHixEg/hlsv4_master.m3u8"/><meta property="og:video:width" content="696"/><meta property="og:video:height" content="418"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="KB2SEN2GZBEE3JAQFEEM7TAGKU"/><meta property="article:publisher" content="https://www.facebook.com/trome.com"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-02-24T02:51:30.385Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Mundo"/><meta name="bi3dArtTitle" content="Coronavirus: Pareja abordó un avión envuelta en plástico por temor a contagiarse en Australia"/><meta name="cXenseParse:per-categories" content="Mundo"/><meta name="etiquetas" content="Coronavirus,Australia"/><meta name="content-type" content="story"/><meta name="section-id" content="/mundo"/><meta name="keywords" content="Coronavirus,Australia"/><meta property="article:published_time" content="2020-02-24T02:51:30.385Z"/><meta property="article:modified_time" content="2020-02-24T02:53:04.050Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Mundo"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Australia"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-02-24T02:51:30.385Z",
    "dateModified":"2020-02-24T02:53:04.050Z",

    "headline":"Coronavirus: Pareja abordó un avión envuelta en plástico por temor a contagiarse en Australia",  "description":"Una pareja de viajeros abordó un avión cubiertos todo de plástico, ante el creciente número de fallecidos por el corona virus",
  "articleBody":"Por temor a no ser infectados con el coronavirus una pareja abordó un avión, envuelta por completo en plástico, en Australia. Las imágenes fueron registradas por otros pasajeros en el vuelo y fueron compartidas en redes sociales. La pareja tenía unos trajes especiales de plásticos con capucha guantes y mascarillas, que no le permitía tener ningún contacto con el ambiente.  Según las imágenes compartidas en redes sociales, el vuelo partió de la ciudad de Sídney directo a la isla de Hamilton.  “Ahora detrás de mí en el avión. Cuando tienes mucho miedo al coronavirus”, fue el comentario que acompaña al breve video compartido en las redes sociales. Aunque algunas personas respaldaron la idea de viajar cubierta de plástico, otras se rieron por lo exagareda de la situación. El video de estas personas cubiertas de plástico se volvió viral y contó con cientos de repreducciones en todo el mundo. Recordemos que el coronavirus ya acabó la vida con más de 2 mil personas en todo el mundo. ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/S3fNIHwKvgODPplLFjzwVwPp6VA=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/55ILJVRRKFBSNES3QKLVU2GRQA.jpg", "description":"Coronavirus", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Pareja se cubre todo de plástico para no contraer coronavirus. (Redes sociales)",   "thumbnailUrl": ["https://dvgnzpfv30f28.cloudfront.net/02-24-2020/t_7af6addb68b54d559aa45b01e6cd0db0_name_aaaaaaaaaaaaaaaaaaaa.jpg", "https://dvgnzpfv30f28.cloudfront.net/02-24-2020/t_7af6addb68b54d559aa45b01e6cd0db0_name_aaaaaaaaaaaaaaaaaaaa.jpg", "https://dvgnzpfv30f28.cloudfront.net/02-24-2020/t_7af6addb68b54d559aa45b01e6cd0db0_name_aaaaaaaaaaaaaaaaaaaa.jpg"],  "description":"Pareja sube a avión cubierta de plástico para no contraer coronavirus. (Redes sociales)", "contentUrl": "https://d2yh8l41rvc5n9.cloudfront.net/wp-elcomercio/2020/02/24/5e5338a8c9e77c0001aea9cb/t_36ebd95db3824bd5be8dd829ef6a551b_name_DiHpG25rgbgHixEg/hlsv4_master.m3u8",  "uploadDate": "2020-02-24T02:46:45Z", "duration": "PT2S" }  ],
    "author":{    "@type":"Person",   "name":"Redacción Trome"    },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=764",   "height":60, "width":230
       }
    },    
     
    "keywords":["Coronavirus","Australia"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/mundo/estados-unidos/estados-unidos-preso-mata-a-golpes-a-dos-pedofilos-porque-son-la-peor-pesadilla-de-los-padres-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/mundo/bolivia-envian-a-prision-preventiva-a-otro-exministro-del-gobierno-de-evo-morales-nndc-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/mundo/turquia-sismo-de-magnitud-57-deja-siete-muertos-video-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/mundo/coronavirus-de-china-coronavirus-se-eleva-a-2442-los-muertos-y-a-76936-los-infectados-en-china-covid-19-nndc-noticia/" },{  "@type":"ListItem",  "position":5, "url":"https://trome.pe/mundo/estados-unidos-jonathan-watson-confeso-asesino-dos-abusadores-ninos-prision-noticia/" },{  "@type":"ListItem",  "position":6, "url":"https://trome.pe/viral/facebook-viral-nino-entrega-su-perro-en-refugio-no-sea-golpeado-por-su-padre-en-mexico-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Mundo", "item":"https://trome.pe/mundo/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'trm'
    var type_template = 'nota'
    var section = 'mundo'
    var subsection = 'coronavirusparejaabordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia'
    var path_name = '/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'KB2SEN2GZBEE3JAQFEEM7TAGKU' 
            var content_paywall = false 
    
            var nucleo_origen = 'redaccion' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/arcads.js?d=764"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=764" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=764" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/trome-noticia/default.js?d=764" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ac6addba-2ac2-4cff-903a-5f545c13c5ed","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxfm4wqxstniva-f-29d4cdbdb-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"","ak.rid":"2c842090","ak.r":32193,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54958,"ak.gh":"23.43.57.100","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1582524970"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 trome mundo gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"><button site="trome" class="navbar-nm__btn flex items-center text-gray-100 pt-5 pb-5 pr-10 pl-10 mr-5 secondary-font text-md rounded-sm border-solid border-1 border-white navbar-nm__btn-sign" type="button"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span class="capitalize"></span></button></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="button">OK</button></form></div></div></div></div></div><div class="header-full bg-primary w-full position-relative "><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-btnmenu h-full flex items-center justify-center  "><button type="button" class="header-full__btn-menu  flex justify-center items-center"><i class="header-full__icon-menu font-bold icon-hamburguer "></i></button></div><div class="header-full__wrapper-menu bg-primary overflow-y-auto "><div class="header-full__top-menu flex"><div class="header-full__top-left  flex items-center justify-center"><button type="button" class="header-full__btn-close text-white w-full h-full"><i class="header-full__icon-close icon-close"></i></button></div><div class="header-full__top-right flex items-center pl-20"><img class="header-full__img-menu" alt="" src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo-w.png?d=764"/></div></div><div class="header-full__box-search pt-25"><form class="header-full__form-search flex justify-center items-center"><input type="search" placeholder="Buscar" class="header-full__input-search"/><button type="button" class="header-full__btn-search bg-white pr-15 pl-15"><i class="header-full__icon-search icon-search"></i></button></form></div><ul class="header-full__list pt-10 pb-10"><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Actualidad</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/politica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Política</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/nacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Nacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/economia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Economía</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/policiales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Policiales</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Espectáculos</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/celebridades" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebridades</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/cine" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Cine</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tv</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Deportes</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/panamericanos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Panamericanos Lima 2019</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-peruano" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Peruano</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/seleccion-peruana" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Selección Peruana</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/ufc" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ufc</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/wwe" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WWE</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Programas Tv</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/combate" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Combate</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/esto-es-guerra" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Esto Es Guerra</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/de-vuelta-al-barrio" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">De Vuelta al Barrio</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/pension-soto" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pensión Soto</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Familia</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/ninos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Niños</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/escuela" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Escuela</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/tercera-edad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tercera Edad</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/sexo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Sexo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/salud" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Salud</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/trabajo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Trabajo</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/horoscopo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Horóscopo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/karry" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Karry</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/alvaro-portales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Alvaro Portales</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Tecnología</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/internet" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internet</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/juegos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Juegos</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/smartphones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Smartphones</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/apps" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Apps</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Opinión</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/seno-maria" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">La Seño María</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-buho" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pico TV</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/ampay" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ampay</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-bombardero" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pisa Pelota</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Viral</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/youtube" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Youtube</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/instagram" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Instagram</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/facebook" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Facebook</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/twitter" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Twitter</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/whatsapp" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WhatsApp</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/memes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Memes</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/dr-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Doctor Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/emprende-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Emprende Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/edicion-impresa" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Edición Impresa</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/videos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Videos</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/fotos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Fotogalería</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/malcriadas" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Las Malcriadas</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/celebrities" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Celebrities</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/mundo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mundo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/promociones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Promociones</a></li></ul><div class="header-full__footer-menu flex flex-col justify-center items-center pt-20 pb-20"><p class="header-full__follow text-md text-white mb-15">Siguenos en Trome</p><ul class="header-full__media-list flex"><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://twitter.com/tuittrome"><i class="header-full__media-icon text-white text-xl  icon-Twitter"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.facebook.com/trome.pe"><i class="header-full__media-icon text-white text-xl  icon-Facebook"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://plus.google.com/u/0/+tromepe"><i class="header-full__media-icon text-white text-xl  icon-Google+"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.pinterest.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Pinterest"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://trome.com/arcio/rss"><i class="header-full__media-icon text-white text-xl  icon-RSS "></i></a></li></ul></div></div><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a class="header-full__link-logo flex items-center h-full" href="/"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=764" class="header-full__logo" alt=""/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">Coronavirus: Pareja abordó un avión envuelta en plástico por temor a contagiarse en Australia</div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a href="/programas-tv" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Programas Tv</a></li><li class="header-full__item-nav mr-15"><a href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a href="/panamericanos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Panamericanos Lima 2019</a></li></ul></div><div class="header-full__megamenu megamenu w-full position-absolute overflow-hidden bottom-0 bg-gray-300 flex flex-col justify-between "><div class="nav-sidebar__wrapper flex flex-col justify-between h-full overflow-y "><div class="nav-sidebar__body "><ul class="nav- sidebar__list pt-15 pb-15"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/politica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/nacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/economia" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/policiales" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/celebridades" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/cine" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/panamericanos" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-peruano" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/seleccion-peruana" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/ufc" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/wwe" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/combate" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/pension-soto" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/ninos" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/escuela" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/tercera-edad" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/sexo" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/salud" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/trabajo" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/horoscopo" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/karry" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Karry</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/alvaro-portales" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Alvaro Portales</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/internet" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Internet</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/juegos" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Juegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/smartphones" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Smartphones</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/apps" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Apps</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/seno-maria" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-buho" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/ampay" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-bombardero" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Viral</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-viral" name="checkbox-submenu"/><label for="root-viral" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-viral"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/youtube" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/instagram" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/facebook" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/twitter" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/whatsapp" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">WhatsApp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/memes" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/dr-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/emprende-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/edicion-impresa" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/videos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/fotos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/malcriadas" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/celebrities" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Celebrities</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Mundo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/promociones" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Promociones</a></li></ul></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">trome.pe</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Términos y Condiciones</a><a href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Políticas de Privacidad</a><a href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Politicas de Cookies</a></div></div></div></div><div class="header-full__right flex items-center undefined"><div class="header-full__call-img flex items-center hidden"><a href="https://promociones.trome.pe/registro/super-llamada-ganadora/"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=764" alt="Lamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0f4mPcGvQra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Mundo</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20Pareja%20abord%C3%B3%20un%20avi%C3%B3n%20envuelta%20en%20pl%C3%A1stico%20por%20temor%20a%20contagiarse%20en%20Australia&amp;url=https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  mundo"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Coronavirus: Pareja abordó un avión envuelta en plástico por temor a contagiarse en Australia</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Una pareja de viajeros abordó un avión cubiertos todo de plástico, ante el creciente número de fallecidos por el corona virus</h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://trome.pe/resizer/zF4ZKyq3VmxkTNPHnzSwpE0I94o=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/55ILJVRRKFBSNES3QKLVU2GRQA.jpg" media="(max-width: 320px)"/><source srcSet="https://trome.pe/resizer/JSRS2SYxpcIAmYi-yizPL6WLnFg=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/55ILJVRRKFBSNES3QKLVU2GRQA.jpg" media="(max-width: 767px)"/><img src="https://trome.pe/resizer/DTBJ_XTHSZmL0UtUgdpg1e-bwCE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/55ILJVRRKFBSNES3QKLVU2GRQA.jpg" alt="Pareja subió al avión cubierta de plástico. (Captura video)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Pareja subió al avión cubierta de plástico. (Captura video) </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-02-23T21:51:30-05:00">Actualizado el 23/02/2020 a las 21:51 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20Pareja%20abord%C3%B3%20un%20avi%C3%B3n%20envuelta%20en%20pl%C3%A1stico%20por%20temor%20a%20contagiarse%20en%20Australia&amp;url=https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/mundo/coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Por temor a no ser infectados con el </b><a href="https://trome.pe/noticias/coronavirus/?ref=tr/" target=_blank><b>coronavirus </b></a><b>una pareja abordó un avión, envuelta por completo en plástico, en </b><a href="https://trome.pe/noticias/australia/" target=_blank><b>Australia</b></a><b>. Las imágenes fueron registradas por otros pasajeros en el vuelo y fueron compartidas en redes sociales.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La pareja tenía unos trajes especiales de plásticos con capucha guantes y mascarillas, que no le permitía tener ningún contacto con el ambiente. </p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Según las imágenes compartidas en redes sociales, el vuelo partió de la ciudad de Sídney directo a la isla de Hamilton.</p><div><div class="powa" id="powa-5008d195-daf2-431c-aba8-f20e67c1c0f8" data-org="elcomercio" data-env="prod" data-uuid="5008d195-daf2-431c-aba8-f20e67c1c0f8" data-aspect-ratio="1.778" data-api="prod"><script src="//d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio"></script></div></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Pareja se cubre todo de plástico para no contraer coronavirus. (Redes sociales) </figcaption><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Ahora detrás de mí en el avión. Cuando tienes mucho miedo al coronavirus”, fue el comentario que acompaña al breve video compartido en las redes sociales.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Aunque algunas personas respaldaron la idea de viajar cubierta de plástico, otras se rieron por lo exagareda de la situación.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El video de estas personas cubiertas de plástico se volvió viral y contó con cientos de repreducciones en todo el mundo.</p><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Recordemos que el coronavirus ya acabó la vida con más de 2 mil personas en todo el mundo.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><br/></p></section></div></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/australia/">Australia</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/star-wars-exegol-el-planeta-secreto-sith-y-centro-de-nueva-pelicula-darth-sidious-darth-vader-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-srcset="https://elcomercio.pe/resizer/ku7ASRdRApmGfTHhFBUvxOxuNbk=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SS4HZXAGVJC3LIW7MIOFDT5LVE.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://elcomercio.pe/resizer/31zll5sNF49exaU1QU6RpXSBuAE=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SS4HZXAGVJC3LIW7MIOFDT5LVE.jpg" class="lazy linked-site__image object-cover" alt="Exegol, el planeta secreto Sith sería el centro de la próxima película de Star Wars"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Exegol, el planeta secreto Sith sería el centro de la próxima película de Star Wars</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/bts-el-verdadero-significado-de-map-of-the-soul-7-segun-rm-billboard-entrevista-bangtan-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-srcset="https://elcomercio.pe/resizer/Yqa8LByFvYlyl73EHGjYsKB6UxE=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DWLXEA7YQFDAROZNS27RK7QNYI.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://elcomercio.pe/resizer/8J--UTPjcenkSoq8EvkFEOC_NNQ=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DWLXEA7YQFDAROZNS27RK7QNYI.jpg" class="lazy linked-site__image object-cover" alt="BTS: el verdadero significado de “Map of the Soul: 7”, según RM y el resto de la banda"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">BTS: el verdadero significado de “Map of the Soul: 7”, según RM y el resto de la banda</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/horoscopo-de-hoy-signos-del-zodiaco-de-hoy-dia-lunes-24-de-febrero-gratis-y-tus-predicciones-de-hace-un-ano-tarot-aries-tauro-geminis-cancer-leo-virgo-libra-escorpio-sagitario-capricornio-acuario-piscis-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-srcset="https://elcomercio.pe/resizer/j_euPiUnVGucfdiyHzYOXKOimz4=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/J5KJJC4ZU5DZ3E5FETGTH4K6NE.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://elcomercio.pe/resizer/AOmgGgyPftEnyynYr0_4ba4E-Zs=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/J5KJJC4ZU5DZ3E5FETGTH4K6NE.jpg" class="lazy linked-site__image object-cover" alt="Signos del zodiaco de hoy lunes 24 de febrero: ¿qué decían los astros de ti hace un año?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Signos del zodiaco de hoy lunes 24 de febrero: ¿qué decían los astros de ti hace un año?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/melissa-klug-por-samahara-en-el-valor-de-la-verdad-la-reaccion-del-publico-en-redes-sociales-evdlv-beto-ortiz-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-srcset="https://elcomercio.pe/resizer/B8cBxaqe70OjkuCJM7fqwNC5xfI=/150x150/smart/dvgnzpfv30f28.cloudfront.net/02-23-2020/t_d133f40d16f64813af67ee6c881bd0aa_name_4a_inst.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://elcomercio.pe/resizer/lqosTVAL-D2xXQdhQcLNgSF6vUI=/234x161/smart/dvgnzpfv30f28.cloudfront.net/02-23-2020/t_d133f40d16f64813af67ee6c881bd0aa_name_4a_inst.jpg" class="lazy linked-site__image object-cover" alt="Melissa Klug por Samahara en “El valor de la verdad”: la reacción del público en redes sociales"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Melissa Klug por Samahara en “El valor de la verdad”: la reacción del público en redes sociales</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/samahara-lobaton-y-los-otros-programas-de-el-valor-de-la-verdad-que-nunca-salieron-a-la-luz-melissa-klug-jefferson-farfan-yahaira-plasencia-shirley-arica-haydee-aranda-beto-ortiz-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-srcset="https://elcomercio.pe/resizer/sney7APxd-vJEeUoGd8cfMcDMBY=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MZ2CMMEJABFZBNSUN6WFGSY6G4.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://elcomercio.pe/resizer/HJJ723hs2Xnq67WSIEel88V5Q1A=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MZ2CMMEJABFZBNSUN6WFGSY6G4.jpg" class="lazy linked-site__image object-cover" alt="¿Qué otros programas de “El valor de la verdad” nunca salieron a la luz?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Qué otros programas de “El valor de la verdad” nunca salieron a la luz?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/samahara-lobaton-en-el-valor-de-la-verdad-la-hija-de-melissa-klug-estara-frente-a-beto-ortiz-este-sabado-evdlv-beto-ortiz-jefferson-farfan-sillon-rojo-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-srcset="https://elcomercio.pe/resizer/p25kgjouhXEycT9aoeeSm5_NEro=/150x150/smart/dvgnzpfv30f28.cloudfront.net/02-22-2020/t_37f4170e11e24268be05043120169b29_name_2_MAG_ins.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://elcomercio.pe/resizer/iHa158OXzoyxNsuRx8aXP3tyB6s=/234x161/smart/dvgnzpfv30f28.cloudfront.net/02-22-2020/t_37f4170e11e24268be05043120169b29_name_2_MAG_ins.jpg" class="lazy linked-site__image object-cover" alt="Samahara Lobatón en “El valor de la verdad”: ¿por qué no se vio el programa de la hija de Melissa Klug?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Samahara Lobatón en “El valor de la verdad”: ¿por qué no se vio el programa de la hija de Melissa Klug?</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div role="list" class="related-content__list pt-20 pr-20 pl-20"><h4 class="related-content__title font-bold uppercase pt-20 pb-20">RELACIONADAS </h4><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/mundo/estados-unidos/estados-unidos-preso-mata-a-golpes-a-dos-pedofilos-porque-son-la-peor-pesadilla-de-los-padres-noticia/" class="related-content__link font-bold">Estados Unidos: Preso mata a golpes a dos pedófilos en la cárcel por ser “la peor pesadilla de los padres”</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/mundo/estados-unidos/estados-unidos-preso-mata-a-golpes-a-dos-pedofilos-porque-son-la-peor-pesadilla-de-los-padres-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/uQNnInnjyLI6r0P3_50ssbBjBso=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FVQA3MH34ZEUVGGFE3W5C4QPTM.jpg" alt="Estados Unidos: Preso mata a golpes a dos pedófilos en la cárcel por ser “la peor pesadilla de los padres”"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/mundo/bolivia-envian-a-prision-preventiva-a-otro-exministro-del-gobierno-de-evo-morales-nndc-noticia/" class="related-content__link font-bold">Envían a prisión preventiva a otro exministro del gobierno de Evo Morales</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/mundo/bolivia-envian-a-prision-preventiva-a-otro-exministro-del-gobierno-de-evo-morales-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/Kd_VifmYOyt7Xn5yG2Q-Agcx9Co=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HO5QSYXB2BFWLIVBZCIYQQ3SHM.jpg" alt="Envían a prisión preventiva a otro exministro del gobierno de Evo Morales"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/mundo/turquia-sismo-de-magnitud-57-deja-siete-muertos-video-nndc-noticia/" class="related-content__link font-bold">Sismo de magnitud 5,7 deja nueve muertos en Turquía | VIDEO</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/mundo/turquia-sismo-de-magnitud-57-deja-siete-muertos-video-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/QOn-bo7ao99v0gqY72Q4S3o_1M0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6RMOYGLEKVGMNAOCGK7ZBC7D3A.jpg" alt="Sismo de magnitud 5,7 deja nueve muertos en Turquía | VIDEO"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/mundo/coronavirus-de-china-coronavirus-se-eleva-a-2442-los-muertos-y-a-76936-los-infectados-en-china-covid-19-nndc-noticia/" class="related-content__link font-bold">Coronavirus: se eleva a 2,442 los muertos y a 76,936 los infectados en China </a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/mundo/coronavirus-de-china-coronavirus-se-eleva-a-2442-los-muertos-y-a-76936-los-infectados-en-china-covid-19-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/CnqH1Jvy-PS3RcZeUybg6-Q1FXQ=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AJSKIE3JOFCMLMCQBRMH6ELD3A.jpg" alt="Coronavirus: se eleva a 2,442 los muertos y a 76,936 los infectados en China "/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/mundo/estados-unidos-jonathan-watson-confeso-asesino-dos-abusadores-ninos-prision-noticia/" class="related-content__link font-bold">Convicto asesinó a dos abusadores de niños en prisión y afirma que lo volvería a hacer</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/mundo/estados-unidos-jonathan-watson-confeso-asesino-dos-abusadores-ninos-prision-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/ycMzBDIJQ-_hw2G4BIvgzpL0Rt4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y22TJREHQVAF7N45FYNIF2W3KU.jpg" alt="Convicto asesinó a dos abusadores de niños en prisión y afirma que lo volvería a hacer"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/viral/facebook-viral-nino-entrega-su-perro-en-refugio-no-sea-golpeado-por-su-padre-en-mexico-noticia/" class="related-content__link font-bold">Niño dejó a su mascota en refugio para salvarlo de los maltratos de su padre</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/viral/facebook-viral-nino-entrega-su-perro-en-refugio-no-sea-golpeado-por-su-padre-en-mexico-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/2X2YW1eNmtRIfO6EeTtH6-_XDQE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WTP3LMHFWNBGTFBRZTHCLJTMHA.jpg" alt="Niño dejó a su mascota en refugio para salvarlo de los maltratos de su padre"/></a></figure></article></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fyE4zrdIrh" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/mundo/coronavirus-de-china-coronavirus-se-eleva-a-2442-los-muertos-y-a-76936-los-infectados-en-china-covid-19-nndc-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/CnqH1Jvy-PS3RcZeUybg6-Q1FXQ=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AJSKIE3JOFCMLMCQBRMH6ELD3A.jpg" alt="Coronavirus: se eleva a 2,442 los muertos y a 76,936 los infectados en China "/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/mundo/" class="story-interest__category-link text-xl">Mundo</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/mundo/coronavirus-de-china-coronavirus-se-eleva-a-2442-los-muertos-y-a-76936-los-infectados-en-china-covid-19-nndc-noticia/">Coronavirus: se eleva a 2,442 los muertos y a 76,936 los infectados en China </a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/mundo/estados-unidos/estados-unidos-acusa-a-rusia-de-crear-una-campana-de-desinformacion-sobre-el-coronavirus-covid-19-eeuu-nndc-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/uMQOG9XMgyTCyfRfJmWep7m2tG8=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZJ4GVYUSTZAJPK3EA5VIMSLIFA.jpg" alt="Estados Unidos acusa a Rusia de crear una campaña de desinformación sobre el coronavirus"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/mundo/estados-unidos/" class="story-interest__category-link text-xl">Estados Unidos</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/mundo/estados-unidos/estados-unidos-acusa-a-rusia-de-crear-una-campana-de-desinformacion-sobre-el-coronavirus-covid-19-eeuu-nndc-noticia/">Estados Unidos acusa a Rusia de crear una campaña de desinformación sobre el coronavirus</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/mundo/coronavirus-de-china-italia-prohibe-acceso-y-salida-de-sus-ciudadanos-en-11-localidades-por-coronavirus-fotos-covid-19-italia-nndc-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/EzCbY7JpffDdvgLsiVTtSVNnbVs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/4S73SB63F5F5NKKVY2WZQAQZHY.jpg" alt="Italia prohíbe acceso y salida de sus ciudadanos en 11 localidades por coronavirus | FOTOS"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/mundo/" class="story-interest__category-link text-xl">Mundo</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/mundo/coronavirus-de-china-italia-prohibe-acceso-y-salida-de-sus-ciudadanos-en-11-localidades-por-coronavirus-fotos-covid-19-italia-nndc-noticia/">Italia prohíbe acceso y salida de sus ciudadanos en 11 localidades por coronavirus | FOTOS</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/mundo/coronavirus-de-china-nuevos-casos-de-coronavirus-aumentan-fuera-de-china-y-la-oms-se-preocupa-covid-19-nndc-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/NEzrFHEo33xmaO9SsdRjJzoyG8U=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6K4FLQIE2ND6NK6YTINUPNREG4.jpg" alt="Nuevos casos de coronavirus aumentan fuera de China y la OMS se preocupa"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/mundo/" class="story-interest__category-link text-xl">Mundo</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/mundo/coronavirus-de-china-nuevos-casos-de-coronavirus-aumentan-fuera-de-china-y-la-oms-se-preocupa-covid-19-nndc-noticia/">Nuevos casos de coronavirus aumentan fuera de China y la OMS se preocupa</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fyE4zrdIrh" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fytZ7IvQrd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fytZ7IvQrd" style="display:none"></div><div id="fusion-static-enter:0f0L3dIvQrO" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0L3dIvQrO" style="display:none"></div><div id="fusion-static-enter:0fgR1gIvQri" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fgR1gIvQri" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/opinion/pico-tv-la-chica-dinamita-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/8u2Zq2qO6cvCOEqeNsgH_fhDoh0=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YE4CZSP7DNB5ZPWS3YOBN6EFS4.jpg" alt="‘La Chica Dinamita’"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">‘La Chica Dinamita’</h4></article></a><a href="/familia/flacidez-rostro-clavez-para-combatirla-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/EKOYiPo0qXpoqEBtsVJCG7zGG8A=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GJJ26XHQ2VCLHFMEP2Y5ICQHOA.jpg" alt=" Claves para combatir la flacidez en el rostro"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines"> Claves para combatir la flacidez en el rostro</h4></article></a><a href="/familia/leucemia-cancer-mas-comun-ninos-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/QF8TlYGOr6xrN2kvZVlqIniEUUo=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3XFST4GPYBCBVOLMVTXRK2UO7E.jpg" alt="Leucemia, el cáncer más común de los niños"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Leucemia, el cáncer más común de los niños</h4></article></a><a href="/opinion/a-la-roca-siempre-le-gusto-ir-al-punete-tiene-sus-derrotas-pero-tambien-sus-victorias-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/1s1Il8vvSPv5JKwcRRjj3fjwzaw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MGNA7ULLBZGPRGHVB7BEMONJCY.jpg" alt="A la ‘Roca’ siempre le gustó ir al puñete: Tiene sus derrotas, pero también sus victorias"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">A la ‘Roca’ siempre le gustó ir al puñete: Tiene sus derrotas, pero también sus victorias</h4></article></a><a href="/actualidad/solsiret-rodriguez-acusados-crimen-andrea-aguirre-conchas-y-kevin-villanueva-castillo-odian-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/2NNeYo8z9E6bRd7w90XCr5I6ZCg=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/76MELRSHSBC2NCYTY3ACXW5OTA.jpg" alt="Acusados de crimen de Solsiret Rodríguez  se odian"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Acusados de crimen de Solsiret Rodríguez  se odian</h4></article></a><a href="/actualidad/nacional/san-martin-iluminacion-articial-moyobamba-contribuye-seguridad-ciudadana-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/TxNAAuZl9W7IE5Rwbd8qW-gxYyw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2WSHQD7U5JAZRNCJMYSGPBXTNI.jpg" alt="Iluminación articial en Moyobamba contribuye con la seguridad ciudadana en San Martín"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Iluminación articial en Moyobamba contribuye con la seguridad ciudadana en San Martín</h4></article></a><a href="/espectaculos/josimar-anillo-versace-regalo-novia-maria-fe-saldana-descarta-embarazo-papa-cuarta-vez-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.trome.pe/resources/dist/trome/images/default-sm.png?d=764" data-src="https://trome.pe/resizer/9I46avj_oYi5q6mGrPbYaHn1Acw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YDUS4GIAQZFQ7E26PXTB6OCGCQ.jpg" alt="Josimar muestra anillo que regaló a María Fe Saldaña y descarta que vaya a ser papá por cuarta vez"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Josimar muestra anillo que regaló a María Fe Saldaña y descarta que vaya a ser papá por cuarta vez</h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none"></div></div></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/mundo/estados-unidos/estados-unidos-preso-mata-a-golpes-a-dos-pedofilos-porque-son-la-peor-pesadilla-de-los-padres-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Estados Unidos: Preso mata a golpes a dos pedófilos en la cárcel por ser “la peor pesadilla de los padres”</h3></div></a></div></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/deportes">Deportes</a></li><li class="footer-secction__item "><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/familia">Familia</a></li><li class="footer-secction__item "><a href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a href="/opinion">Opinión </a></li><li class="footer-secction__item "><a href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/viral">Viral</a></li><li class="footer-secction__item "><a href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=764" class="footer-secction__image-logo" alt="depor.com"/></a><p class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><ul><li class="footer-secction__list-title">Visite también: </li><li class="footer-secction__site-item"><a href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a></li><li class="footer-secction__site-item"><a href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a></li><li class="footer-secction__site-item"><a href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a></li><li class="footer-secction__site-item"><a href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a></li><li class="footer-secction__site-item"><a href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a></li><li class="footer-secction__site-item"><a href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a></li><li class="footer-secction__site-item"><a href="https://publimetro.pe/" rel="noopener noreferrer" target="_blank"> publimetro.pe</a></li><li class="footer-secction__site-item"><a href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a></li><li class="footer-secction__site-item"><a href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a></li><li class="footer-secction__site-item"><a href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a></li><li class="footer-secction__site-item"><a href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a></li><li class="footer-secction__site-item"><a href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a></li><li class="footer-secction__site-item"><a href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a></li><li class="footer-secction__site-item"><a href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a></li><li class="footer-secction__site-item"><a href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a></li><li class="footer-secction__site-item"><a href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a></li><li class="footer-secction__site-item"><a href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></li></ul></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none"></div></div></div><script defer="" src="https://cdna.trome.pe/resources/dist/trome/js/index.js?d=764"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "mundo,coronaviruspareja-abordo-avion-envuelta-plastico-temor-contagiarse-australia-video-noticia,coronavirus,australia";
		
		_sf_async_config.authors = 'trome'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=764"></script><script type="text/javascript">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</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script></body></html>