 <!DOCTYPE html><html lang="es"> <head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TM52CT'); </script><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Los astros se están alineando para la Sub-20, así como pasó con la selección mayor en las Eliminatorias | Foto 1 de 3 | 
Pisa Pelota | Trome
 </title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2019-01-21T07:48:43-05:00","dateModified":"2019-01-21T07:48:43-05:00","headline":"Los astros se est\u00e1n alineando para la Sub-20, as\u00ed como pas\u00f3 con la selecci\u00f3n mayor en las Eliminatorias","description":"El Bombardero nos trae su an\u00e1lisis sobre el pr\u00f3ximo encuentro de la selecci\u00f3n Sub-20 ante Paraguay, en el Sudamericano de Chile.","articleBody":"Del saque somos carnecita... La firme que los astros se est\u00e1n alineando para la Sub-20. As\u00ed como pas\u00f3 con la selecci\u00f3n mayor en las Eliminatorias, ahora los resultados se vienen dando en el Sudamericano. Los \u2018guaran\u00edes\u2019 vienen de perder con Ecuador y empatar con Argentina, as\u00ed que hay que estar concentraditos para no darles color. La suerte viene de la mano con el trabajo. Nada es casualidad. Y no va cher... El fuerte de los \u2018paraguas\u2019 es el juego a\u00e9reo, sin miedo a las divididas, pero se desconcentran cuando les ponen el bal\u00f3n al ras. As\u00ed los domin\u00f3 Ecuador y los gole\u00f3. La asociaci\u00f3n entre Concha, L\u00f3pez y Pacheco o el \u2018Zancudito\u2019 Olivares ser\u00e1 vital para adue\u00f1arnos del mediocampo y controlar el partido. Ojo que ellos se jugar\u00e1n todo ante nosotros y lo tomar\u00e1n como una final. Si entramos a esperar, nos pueden \u2018madrugar\u2019. As\u00ed es... En el Cusco, el equipo que se maneja como una chacra present\u00f3 su plantel a solo cuatro d\u00edas de debutar en la Copa. No ha realizado ning\u00fan amistoso y solo han jugado entre solteros y casados. O sea, llegar\u00e1n con las piernas duras al choque con La Guaira de Venezuela. Los \u2018llaneros\u2019 ya no son la \u2018Cenicienta\u2019 de a\u00f1os pasados y los imperiales creen que con la altura y de locales les basta para competir. Ayayayay... De los tres grandes, Alianza sigue reforz\u00e1ndose y ojal\u00e1 mejore sus actuaciones en la Libertadores. All\u00ed quiero ver el curr\u00edculum de Russo, porque en el torneo local fueron campeones hasta jugando al pelotazo. En Ate no hay plata para fichajes y tendr\u00e1n que hacerla con lo que tienen. Y en el R\u00edmac, pasan los d\u00edas, siguen vendiendo y hasta ahora solo lleg\u00f3 el \u2018Chorri\u2019 uruguayo. Est\u00e1n pagando la falta de planificaci\u00f3n y f\u00e1cil que despu\u00e9s sobrar\u00e1n las excusas. Curuju... Me voy, soy fuga. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/01/19/5c43a51d423aa.jpeg","description":"Selecci\u00f3n peruana Sub 20: Sudamericano de Chile 2019","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/01/19/5c43a51c37845.jpeg","description":"Selecci\u00f3n peruana Sub 20: Sudamericano de Chile 2019","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/01/19/5c43a51962f75.jpeg","description":"Selecci\u00f3n peruana Sub 20: Sudamericano de Chile 2019","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/09/15/5b9de21bdbbd2.jpeg","description":"Pisa Pelota","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/08/22/5b7e379c3d390.jpeg","description":"Pisa Pelota","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2016/12/17/5854cfdf5e479.jpeg","description":"El \u201cBombardero\u201d te cuenta las \u00faltimas de los deportistas peruanos.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/08/23/5b7f882ee4719.jpeg","description":"El \u201cBombardero\u201d te cuenta las \u00faltimas de los deportistas peruanos.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/01/14/5c3cfe339c458.jpeg","description":"Gabriel Costa se compar\u00f3 con Lionel Messi en su presentaci\u00f3n en Colo Colo.","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Trome"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"https://trome.pe/bundles/appcms/images/trome/logo-trome-316x60.png?1547824696","height":60,"width":316}},"keywords":["Bombardero","Pisa_Pelota"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/opinion","name":"Opinion"}},{"@type":"ListItem","position":2,"item":{"@id":"https://trome.pe/opinion/el-bombardero","name":"El Bombardero"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/opinion/el-bombardero/pechito-ciega-triunfo-sub-20-uruguay-son-tres-puntos-motivan-falta-mejorar-110356"},{"@type":"ListItem","position":2,"url":"https://trome.pe/opinion/el-bombardero/sudamericano-sub-20-triunfo-rival-actual-campeon-pisa-pelota-110277"},{"@type":"ListItem","position":3,"url":"https://trome.pe/opinion/el-bombardero/me-entere-volante-chatito-avance-mama-hijos-rankeado-pisa-pelota-110167"},{"@type":"ListItem","position":4,"url":"https://trome.pe/opinion/el-bombardero/calavera-arma-vasitos-pone-forma-material-peloteros-disfruten-pisa-pelota-110043"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425"> <link rel="next" href="http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425?foto=2"><meta name="description" content="El Bombardero nos trae su análisis sobre el próximo encuentro de la selección Sub-20 ante Paraguay, en el Sudamericano de Chile."> <meta name="keywords" content="Bombardero, Pisa_Pelota"><meta name="etiquetas" content="Pisa Pelota,El Bombardero,Selección peruana Sub 20"> <meta name="typeNota" content="foto_galeria"><meta name="news_keywords" content="Bombardero, Pisa_Pelota"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="Los astros se están alineando para la Sub-20, así como pasó con la selección mayor en las Eliminatorias"/><meta property="og:url" content="http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2019/01/19/5c43a51d423aa.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:description" content="El Bombardero nos trae su análisis sobre el próximo encuentro de la selección Sub-20 ante Paraguay, en el Sudamericano de Chile."/><meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/> <meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="Los astros se están alineando para la Sub-20, así como pasó con la selección mayor en las Eliminatorias"/> <meta property="twitter:description" content="El Bombardero nos trae su análisis sobre el próximo encuentro de la selección Sub-20 ante Paraguay, en el Sudamericano de Chile."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2019/01/19/5c43a51d423aa.jpeg"/> <meta name="article:section" content="Pisa Pelota"/><meta property="article:tag" content="Bombardero, Pisa_Pelota"/> <meta name="article:modified_time" content="2019-01-21T07:48:43-05:00"/><meta name="article:published_time" content="2019-01-21T07:48:43-05:00"/> <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/> <link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1547824696" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'https://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin','Open+Sans:400,600,700,800',]
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1547824696" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1547824696" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1547824696" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1547824696", "path":"https://ecoid.pe/","seccion":"","viewSignWall":8
        }
     </script><script src="https://assets.trome.pe/js/global.js?1547824696" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1547824696" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "https://trome.pe/",
        "logo": "https://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1547824696" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1547824696" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Trome.pe"]),
OneSignal.push(["init",{
appId:"5c3eb148-b604-4576-b771-4a9bc7811afc",
safari_web_id:"web.onesignal.auto.0d033746-9b8a-4e2f-a0e7-88cee0acb9dd",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Trome.pe",
actionMessage:"Trome.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script></head> <body class=" nota  fotogaleria  trome2017 opinión  buttons-x2  " data-article-id="110425" ><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'opinion';
var splSs = 'el_bombardero';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"></i> </a> <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1547824696" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a rel="noreferrer" href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-no-accordion mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/mundial">Mundial </a></h3> </div></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next"> </i></div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños </a></li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img alt="Emprende Trome" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/emprendetrome_movil.png?1547824696"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img alt="Alistarse" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1547824696"> </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/promociones">Promociones </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a rel="noreferrer" href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><!-- FECHA ACTUAL--> <div class="site-date"> lunes 21 de enero de 2019  </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m511-510-512" class=""><style>.wrapper{background-color: #ffffff; } #ads-movil-movil_1, #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1, #ads-desktop-top,#ads-desktop-right_2, #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{display:block !important; } .ads-zocalo1, .ads-zocalo2 {height: auto !important; z-index: 99999 !important; } #ads-desktop-ticker{max-width: 980px; margin: 0 auto; } .btn-circle-back-wc {z-index: 100000 !important; } @media screen and (max-width:640px){.site-info .gec-sites {width: 100%; } } @media screen and (max-width: 640px) {.flow-2x1 .flow-image img {margin-left: 50%; position: relative; width: auto; transform: translateX(-50%); } .flow-2x1 .flow-title {font-size: 26px; line-height: 1.1; } .share-flow .share-link.link-wa {display: block!important; } .m-programas-tv,.m-deportes,.m-mas,.m-emprende{display:none} .mini-flow .flow-title {font-size: 16px; } .mini-flow .flow-image {float: left; } .mini-flow .flow-detail {padding-left: 105px; padding-right: 0; } .mini-flow .flow-data {left: 105px; width: 36%; } .mini-flow .share-flow {right: 0; } .mini-flow .flow-category {font-size: 13px; } }
#ads_d_inline iframe{ margin-top:0;width: 600px !important}
 </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <div id="ads_d_top"></div> </div><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><span style="position: absolute;left: -10000px">Buscar </span><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="#panel-menu-movil" data-target="#site-mobile-menu" class="button-mobile-menu ui-menuover "  data-url="html/menu-movil" data-wrap=".panel-menu-movil" ><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1547824696" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/logo_llamada.png?1547824696" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown panel-menu"></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    Los astros se están alineando para la Sub-20, así como pasó con la selección mayor en las Eliminatorias</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425&tw_p=tweetbutton&text=Los%20astros%20se%20est%C3%A1n%20alineando%20para%20la%20Sub-20%2C%20as%C3%AD%20como%20pas%C3%B3%20con%20la%20selecci%C3%B3n%20mayor%20en%20las%20Eliminatorias&url=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Los%20astros%20se%20est%C3%A1n%20alineando%20para%20la%20Sub-20%2C%20as%C3%AD%20como%20pas%C3%B3%20con%20la%20selecci%C3%B3n%20mayor%20en%20las%20Eliminatorias-http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20190121084912" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="opinion-menu"><li class="link m-top link first"> <a href="/opinion">Opinión</a></li> <li class="link"><a href="/opinion/el-buho">Pico Tv </a></li> <li class="link"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> <li class="link"><a href="/opinion/ampay">Ampay </a></li> <li class="link last"><a href="/opinion/seno-maria">La Seño María </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop " style=""> <div id="ads_d_cintillo"></div> </div><div id="ads-movil-movil_1" class="ads-movil " style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil " style=""> <div id="ads_m_cintillo"></div> </div><div class="pid-space" data-type="verify-email"> </div> <article id="article-default" class="news-detail default  news-pisa-pelota  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title" id="p110425-m374-1-375">Los astros se están alineando para la Sub-20, así como pasó con la selección mayor en las Eliminatorias </h1><h2 class="news-summary" id="p110425-m384-2-385"> <a href="https://trome.pe/opinion/el-bombardero"><b>El Bombardero </b></a>  nos trae su análisis sobre el próximo encuentro de la  <b><a href="https://trome.pe/noticias/seleccion-peruana-sub-20">selección Sub-20 </a></b>  ante Paraguay, en el  <a href="https://trome.pe/noticias/sudamericano-sub-20"><b>Sudamericano de Chile</b></a>.  </h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425&amp;tw_p=tweetbutton&amp;text=Los%20astros%20se%20est%C3%A1n%20alineando%20para%20la%20Sub-20,%20as%C3%AD%20como%20pas%C3%B3%20con%20la%20selecci%C3%B3n%20mayor%20en%20las%20Eliminatorias&amp;url=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Los%20astros%20se%20est%C3%A1n%20alineando%20para%20la%20Sub-20%2C%20as%C3%AD%20como%20pas%C3%B3%20con%20la%20selecci%C3%B3n%20mayor%20en%20las%20Eliminatorias-http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/opinion/el-bombardero/astros-alineando-sub-20-paso-seleccion-mayor-eliminatorias-pisa-pelota-110425" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p110425-m298-297-299" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 1854px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m302-301-303" data-collection="p110425-m298-297-299" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m306-305-307" class="image"> <img alt="Selección peruana Sub 20: Sudamericano de Chile 2019" title="Selección peruana Sub 20: Sudamericano de Chile 2019" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/01/19/5c43a51d423aa.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m317-2-318" class="foto-description openSansRegular4">Selección peruana Sub 20 en el Sudamericano de Chile 2019. (Agencias) </p></figcaption> </div></div> <div class="slide" id="m324-1-325" data-collection="p110425-m298-297-299" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m328-327-329" class="image"><img alt="Selección peruana Sub 20: Sudamericano de Chile 2019" title="Selección peruana Sub 20: Sudamericano de Chile 2019" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/01/19/5c43a51c37845.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m339-2-340" class="foto-description openSansRegular4">Fernando Pacheco de la selección Sub-20. (Agencias) </p></figcaption> </div></div> <div class="slide" id="m346-2-347" data-collection="p110425-m298-297-299" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m350-349-351" class="image"><img alt="Selección peruana Sub 20: Sudamericano de Chile 2019" title="Selección peruana Sub 20: Sudamericano de Chile 2019" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/01/19/5c43a51962f75.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m361-2-362" class="foto-description openSansRegular4">Selección peruana Sub 20 en el Sudamericano de Chile 2019. (Agencias) </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class=" news-author-tags no-author-photo "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2019-01-21PET07:48:43" class="news-date">21/01/2019 - 07:48h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/pisa-pelota">Pisa Pelota, </a></h2> <h2 class="tags-item"><a href="/noticias/el-bombardero">El Bombardero,  </a></h2> <h2 class="tags-item"><a href="/noticias/seleccion-peruana-sub-20">Selección peruana Sub 20 </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p110425-m369-368-370"><b>Del saque somos carnecit </b>a... La firme que los astros se están alineando para la Sub-20. Así como pasó con la selección mayor en las Eliminatorias, ahora los resultados se vienen dando en el Sudamericano. Los ‘guaraníes’ vienen de perder con Ecuador y empatar con Argentina, así que hay que estar concentraditos para no darles color. La suerte viene de la mano con el trabajo. Nada es casualidad. Y no va cher...</p><p class="parrafo first-parrafo" id="p110425-m379-1-380"> <b>El fuerte de los ‘paraguas’ </b>es el juego aéreo, sin miedo a las divididas, pero se desconcentran cuando les ponen el balón al ras. Así los dominó Ecuador y los goleó. La asociación entre Concha, López y Pacheco o el ‘Zancudito’ Olivares será vital para adueñarnos del mediocampo y controlar el partido. Ojo que ellos se jugarán todo ante nosotros y lo tomarán como una final. Si entramos a esperar, nos pueden ‘madrugar’. Así es...</p><p class="parrafo first-parrafo" id="p110425-m389-2-390"> <b>En el Cusco</b>, el equipo que se maneja como una chacra presentó su plantel a solo cuatro días de debutar en la Copa. No ha realizado ningún amistoso y solo han jugado entre solteros y casados. O sea, llegarán con las piernas duras al choque con La Guaira de Venezuela. Los ‘llaneros’ ya no son la ‘Cenicienta’ de años pasados y los imperiales creen que con la altura y de locales les basta para competir. Ayayayay...</p><p class="parrafo first-parrafo" id="p110425-m394-3-395"> <b>De los tres grandes</b>, Alianza sigue reforzándose y ojalá mejore sus actuaciones en la Libertadores. Allí quiero ver el currículum de Russo, porque en el torneo local fueron campeones hasta jugando al pelotazo. En Ate no hay plata para fichajes y tendrán que hacerla con lo que tienen. Y en el Rímac, pasan los días, siguen vendiendo y hasta ahora solo llegó el ‘Chorri’ uruguayo. Están pagando la falta de planificación y fácil que después sobrarán las excusas. Curuju... Me voy, soy fuga.</p><div class="related-news clearfix" id="p110425-m399-4-400"> <h4 class="box-title">Relacionadas</h4><div class="content_rel"> <article class="flow" id="m403-402-404" data-collection="p110425-m399-4-400"><figure class="flow-image"> <picture id="m407-406-408"><a id="m411-410-412" class="page-item-link" href="/opinion/el-bombardero/pechito-ciega-triunfo-sub-20-uruguay-son-tres-puntos-motivan-falta-mejorar-110356"> <img alt="Pisa Pelota" title="Pisa Pelota" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/09/15/5b9de21bdbbd2.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m419-1-420" class="page-item-link" href="/opinion/el-bombardero/pechito-ciega-triunfo-sub-20-uruguay-son-tres-puntos-motivan-falta-mejorar-110356">Este pechito no se ciega por el triunfo de la Sub-20 ante Uruguay. Son tres puntos que motivan, pero falta mejorar mucho</a></h2> </div></article> <article class="flow" id="m426-1-427" data-collection="p110425-m399-4-400"><figure class="flow-image"> <picture id="m430-429-431"><a id="m434-433-435" class="page-item-link" href="/opinion/el-bombardero/sudamericano-sub-20-triunfo-rival-actual-campeon-pisa-pelota-110277"> <img alt="Pisa Pelota" title="Pisa Pelota" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/09/15/5b9de21bdbbd2.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m442-1-443" class="page-item-link" href="/opinion/el-bombardero/sudamericano-sub-20-triunfo-rival-actual-campeon-pisa-pelota-110277">Me da gusto empezar el Sudamericano Sub-20 con un triunfo y no a cualquier rival, sino al actual campeón</a></h2> </div></article> <article class="flow" id="m449-2-450" data-collection="p110425-m399-4-400"><figure class="flow-image"> <picture id="m453-452-454"><a id="m457-456-458" class="page-item-link" href="/opinion/el-bombardero/me-entere-volante-chatito-avance-mama-hijos-rankeado-pisa-pelota-110167"> <img alt="Pisa Pelota" title="Pisa Pelota" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/08/22/5b7e379c3d390.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m465-1-466" class="page-item-link" href="/opinion/el-bombardero/me-entere-volante-chatito-avance-mama-hijos-rankeado-pisa-pelota-110167">Ya me enteré de que un volante chatito se fue de avance con la mamá de los hijos de un rankeado</a></h2> </div></article> <article class="flow" id="m472-3-473" data-collection="p110425-m399-4-400"><figure class="flow-image"> <picture id="m476-475-477"><a id="m480-479-481" class="page-item-link" href="/opinion/el-bombardero/calavera-arma-vasitos-pone-forma-material-peloteros-disfruten-pisa-pelota-110043"> <img alt="El “Bombardero” te cuenta las últimas de los deportistas peruanos." title="El “Bombardero” te cuenta las últimas de los deportistas peruanos." src="https://assets.trome.pe/files/article_relacionado/uploads/2016/12/17/5854cfdf5e479.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m488-1-489" class="page-item-link" href="/opinion/el-bombardero/calavera-arma-vasitos-pone-forma-material-peloteros-disfruten-pisa-pelota-110043">La firme que 'La Calavera' que arma vasitos en la tele debe dedicarse a preparador físico</a></h2> </div></article> <article class="flow" id="m495-4-496" data-collection="p110425-m399-4-400"><figure class="flow-image"> <picture id="m499-498-500"><a id="m503-502-504" class="page-item-link" href="/opinion/el-bombardero/firme-raro-ese-zambito-metido-chica-pelea-diez-gatos-cabeza-pisa-pelota-109921"> <img alt="Pisa Pelota" title="Pisa Pelota" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/08/23/5b7f882ee4719.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m511-1-512" class="page-item-link" href="/opinion/el-bombardero/firme-raro-ese-zambito-metido-chica-pelea-diez-gatos-cabeza-pisa-pelota-109921">La firme que es bien raro ese zambito que se ha metido con una chica que tiene una pelea de diez gatos en la cabeza</a></h2> </div></article> <article class="flow" id="m518-5-519" data-collection="p110425-m399-4-400"><figure class="flow-image"> <picture id="m522-521-523"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m526-525-527" class="page-item-link" href="/opinion/el-bombardero/gabriel-costa-cumple-requisitos-vestir-bicolor-estilo-importante-calcaterra-109790"> <img alt="Gabriel Costa se comparó con Lionel Messi en su presentación en Colo Colo." title="Gabriel Costa se comparó con Lionel Messi en su presentación en Colo Colo." src="https://assets.trome.pe/files/article_relacionado/uploads/2019/01/14/5c3cfe339c458.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m534-1-535" class="page-item-link" href="/opinion/el-bombardero/gabriel-costa-cumple-requisitos-vestir-bicolor-estilo-importante-calcaterra-109790">Gabriel Costa cumple con los requisitos para vestir la Bicolor. Su estilo es más importante que el de Calcaterra</a></h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="ads-movil-movil_4" class="ads-movil " style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="110425$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div> <div id="category_parent" content="Opinion" hidden></div> <img class="img-tracking" src="/track/pageviews/article-110425" width="1" height="1" /><aside class="  sidebar "> <!-- BANNER RIGHT--><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria2"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/mundo/ecuador-tiran-piedras-venezolanos-queman-pertenencias-asesinato-mujer-embarazada-fotos-110388" title="Tiran piedras a venezolanos y les queman sus pertenencias por el asesinato de la mujer embarazada en vía pública"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/01/20/5c44928cd6a11.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/01/20/5c44928cd6a11.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/01/20/5c44928cd6a11.jpeg" alt="Tiran piedras a venezolanos y les queman sus pertenencias por el asesinato de la mujer embarazada en vía pública" title="Tiran piedras a venezolanos y les queman sus pertenencias por el asesinato de la mujer embarazada en vía pública"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/mundo/ecuador-tiran-piedras-venezolanos-queman-pertenencias-asesinato-mujer-embarazada-fotos-110388" title="Tiran piedras a venezolanos y les queman sus pertenencias por el asesinato de la mujer embarazada en vía pública">Tiran piedras a venezolanos y les queman sus pertenencias por el asesinato de la mujer embarazada en vía pública </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/mundo">
                    Mundo

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/mundo/ecuador-tiran-piedras-venezolanos-queman-pertenencias-asesinato-mujer-embarazada-fotos-110388" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/mundo/ecuador-tiran-piedras-venezolanos-queman-pertenencias-asesinato-mujer-embarazada-fotos-110388" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/mundo/ecuador-tiran-piedras-venezolanos-queman-pertenencias-asesinato-mujer-embarazada-fotos-110388" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/actualidad/nacional/trujillo-reaccion-venezolano-asesinar-estilista-estrellas-andree-david-ycaza-lira-spa-110417" title="Así fue la reacción del venezolano tras asesinar 'al estilista de las estrellas' Andree David Ycaza Lira en su spa"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/01/20/5c45409fd3fc2.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/01/20/5c45409fd3fc2.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/01/20/5c45409fd3fc2.jpeg" alt="Así fue la reacción del venezolano tras asesinar &#039;al estilista de las estrellas&#039; Andree David Ycaza Lira en su spa" title="Así fue la reacción del venezolano tras asesinar &#039;al estilista de las estrellas&#039; Andree David Ycaza Lira en su spa"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/actualidad/nacional/trujillo-reaccion-venezolano-asesinar-estilista-estrellas-andree-david-ycaza-lira-spa-110417" title="Así fue la reacción del venezolano tras asesinar &#039;al estilista de las estrellas&#039; Andree David Ycaza Lira en su spa">Así fue la reacción del venezolano tras asesinar &#039;al estilista de las estrellas&#039; Andree David Ycaza Lira en su spa </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad/nacional">
                    Nacional

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/nacional/trujillo-reaccion-venezolano-asesinar-estilista-estrellas-andree-david-ycaza-lira-spa-110417" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/nacional/trujillo-reaccion-venezolano-asesinar-estilista-estrellas-andree-david-ycaza-lira-spa-110417" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/nacional/trujillo-reaccion-venezolano-asesinar-estilista-estrellas-andree-david-ycaza-lira-spa-110417" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/actualidad/politica/alan-garcia-ppk-susana-villaran-tiemblan-interrogatorio-jorge-barata-ex-directivo-odebrecht-fotos-110431" title="Alan García, PPK y Susana Villarán tiemblan por interrogatorio a Jorge Barata, ex directivo de Odebrecht"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/01/21/5c455448ae7bb.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/01/21/5c455448ae7bb.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/01/21/5c455448ae7bb.jpeg" alt="Alan García, PPK y Susana Villarán tiemblan por interrogatorio a Jorge Barata, ex directivo de Odebrecht" title="Alan García, PPK y Susana Villarán tiemblan por interrogatorio a Jorge Barata, ex directivo de Odebrecht"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/actualidad/politica/alan-garcia-ppk-susana-villaran-tiemblan-interrogatorio-jorge-barata-ex-directivo-odebrecht-fotos-110431" title="Alan García, PPK y Susana Villarán tiemblan por interrogatorio a Jorge Barata, ex directivo de Odebrecht">Alan García, PPK y Susana Villarán tiemblan por interrogatorio a Jorge Barata, ex directivo de Odebrecht</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad/politica">
                    Politica

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/politica/alan-garcia-ppk-susana-villaran-tiemblan-interrogatorio-jorge-barata-ex-directivo-odebrecht-fotos-110431" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/politica/alan-garcia-ppk-susana-villaran-tiemblan-interrogatorio-jorge-barata-ex-directivo-odebrecht-fotos-110431" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/politica/alan-garcia-ppk-susana-villaran-tiemblan-interrogatorio-jorge-barata-ex-directivo-odebrecht-fotos-110431" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/actualidad/policiales/adrian-zela-identifican-delincuentes-asaltaron-joyeria-futbolista-miraflores-fotos-110427" title="Identifican a delincuentes que asaltaron joyería de Adrián Zela en Miraflores | FOTOS"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/01/20/5c454ff8ed52d.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/01/20/5c454ff8ed52d.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/01/20/5c454ff8ed52d.jpeg" alt="Identifican a delincuentes que asaltaron joyería de Adrián Zela en Miraflores | FOTOS" title="Identifican a delincuentes que asaltaron joyería de Adrián Zela en Miraflores | FOTOS"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/actualidad/policiales/adrian-zela-identifican-delincuentes-asaltaron-joyeria-futbolista-miraflores-fotos-110427" title="Identifican a delincuentes que asaltaron joyería de Adrián Zela en Miraflores | FOTOS">Identifican a delincuentes que asaltaron joyería de Adrián Zela en Miraflores | FOTOS</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad/policiales">
                    Policiales

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/policiales/adrian-zela-identifican-delincuentes-asaltaron-joyeria-futbolista-miraflores-fotos-110427" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/policiales/adrian-zela-identifican-delincuentes-asaltaron-joyeria-futbolista-miraflores-fotos-110427" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/policiales/adrian-zela-identifican-delincuentes-asaltaron-joyeria-futbolista-miraflores-fotos-110427" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article></div></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m245-244-246" class=""><script>
document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-footer").appendChild(script2);
   }
});
 </script><style>.main_ultima_sitio .box-300 { height: auto !important;} </style></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m890-889-891" class=""><style>.cat-Trabajo{display:none;}
#ads_d_inline iframe:{width: 100% !important;}
 </style></div><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <div id="ads_m_middle2"></div> </div></div> <script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" ></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "opinion, el-bombardero, opinion, newsletter, opinion, portada-impresa, opinion, nota-impresa, opinion, edicion-impresa, pisa-pelota, el-bombardero, seleccion-peruana-sub-20";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script> </main><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user"> </i><span>Ingresar </span></a> <a href="" class="go_peruid go-registrar">Regístrate</a></div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1547824696" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="opinion-menu"><li class="link m-top link first"> <a href="/opinion">Opinión</a></li> <li class="link"><a href="/opinion/el-buho">Pico Tv </a></li> <li class="link"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> <li class="link"><a href="/opinion/ampay">Ampay </a></li> <li class="link last"><a href="/opinion/seno-maria">La Seño María </a></li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script type="text/javascript">
            var wf_sitio = "trome";
         </script><div id="siteAjax" data-url="https://trome.pe/mod"> </div><script>
	(function (d, u) {
		console.log("BK loaded..");
		var t, s = d.createElement('script');
		s.async = 1
		s.src = u
		t = d.head || d.getElementsByTagName('head')[0]
		t.appendChild(s)
	}(document, 'https://dv6hku7xyre4m.cloudfront.net/service/assets/bluekai/bk_gec.min.js?v4', function () {
		window.bk_gec_async = function (BKObj /* BKObj object */) {
			BluekaiGEC.init({
				swapId: 41770, // the swapId's site
				siteId: 42382, // the siteId's site
				// Custom containers (optional)
				containers: [ ],
				// Metas to capture ej. ["name", "description", "etc"] (optional)
				metas: [],
				// Send key (bluekai key) and values  (optional)
				attributes: [{
					key: 'section',
					value: function(){ return location.pathname.split('/')[1]; }
				}, {
					key: 'Category',
					value: function() { 
	var ssec = location.pathname.split('/')[2];
	var patt = /[A-Za-z]+-[A-Za-z]+-[A-Za-z]+/;
	if(typeof ssec === 'undefined' || patt.test(ssec)) {
		ssec = '';
	}
	return ssec;
	}
				}]
			})
		}
	}()));
 </script><script src="https://dv6hku7xyre4m.cloudfront.net/service/assets/ui-flyout/unorm.min.js"></script><script src="https://s3.amazonaws.com/assets-manager-dig/output/assets/js/prebid.js"></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script><script>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</script><script>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</script><script type="text/javascript">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</script></body></html>