 <!DOCTYPE html><html lang="es"> <head><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TM52CT'); </script><!-- End Google Tag Manager --> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"><title>    El ‘Mudo’ no juega y hasta da miedo que se lesione en una práctica |  Pisa Pelota | Trome
 </title><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><script type="text/javascript" src="https://tags.bluekai.com/site/42540?ret=js&limit=1"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-04-10T00:00:00-05:00","dateModified":"2018-04-10T00:00:00-05:00","headline":"El \u2018Mudo\u2019 no juega y hasta da miedo que se lesione en una pr\u00e1ctica","description":"El Bombardero llega para contarnos todos los datos de los protagonista de la pelotita.&nbsp;","articleBody":"Del saque somos carnecita... Estamos en cuenta regresiva para ir a Rusia y hay temas que preocupan. El \u2018Mudo\u2019 no juega, se lesiona rapidito y hasta da miedo que en una pr\u00e1ctica termine fuera de un partido. Lo peor que no es el \u00fanico que llega sin ritmo, varios est\u00e1n de suplentes en sus clubes, y eso nos juega en contra. Al Mundial tienes que llegar al 200 por ciento de tu nivel y con harta continuidad. Y no va ser\u2026 Todos hablan del primer partido con Dinamarca, que all\u00ed nos jugamos el pase a la siguiente ronda y creo que si solo pensamos en un rival, vamos mal. Hay que analizar a todos y despu\u00e9s de ver a Pogba el otro d\u00eda contra el City, creo que hay que trabajar mucho con los volantes y centrales. Ese \u2018caballo\u2019 juega con todo, brazos, piernas, atropella peor que chofer de Ori\u00f3n. Hay que abrazarlo, incomodarlo. Que siempre reciba de espaldas, nunca de frente al arco. As\u00ed es\u2026 Ya me contaron que el \u2018C\u00f3ndor\u2019 ahora se dedica a inaugurar campeonatos para empresas y gana su billetazo. Cobra de 700 \u2018cocos\u2019 para arriba, pero eso s\u00ed, cuando firma el contrato, aclara que no va a decir ninguna palabra. Solo hacer pataditas, dar el play de honor y chau. No es botado, sino que se le traba la lengua. Pobechito\u2026 Me datean que el zambito \u2018Claxon\u2019 se est\u00e1 portando mal en Huancayo. Tiene un amor prohibido y lo peor de todo, que tanto \u00e9l como ella, son casados. Cuando llega a Lima es el hombre ejemplar y all\u00e1 es recontra el\u00e9ctrico. As\u00ed no es\u2026 Loverita ha regresado al pa\u00eds y es full recurso. El s\u00e1bado estuvo en Tacna, padrino de un equipo de fulbito, peg\u00e1ndola de entrenador. Dirigi\u00f3 dos partidos, chap\u00f3 su billetito y se regres\u00f3. Vuelve el otro fin de semana a dirigir de frente sin entrenamiento. Asuuuuu\u2026 El \u2018Loco\u2019 Mart\u00ednez, ese uruguayo que se pintaba la cabeza de amarillo patito, anda en Lima y pasea por Miraflores sobrio en el d\u00eda. En la noche es cuando se pierde. Brinda, baila, se va a caminar solo y se mete a dormir a las 5 de la madrugada. Me voy, soy fuga... ","mainEntityOfPage":{"@type":"WebPage","@id":"http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2017/09/27/59cb30c250954.jpeg","description":"Pisa Pelota","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/04/09/5acc3ec4d113c.jpeg","description":"Mart\u00edn Vizcarra: \u201cLa corrupci\u00f3n es la que no deja desarrollar al Per\u00fa\u201d","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/04/09/5acc3e283b9ed.jpeg","description":"Malcriada Trome","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/04/09/5acc3d0da1b70.jpeg","description":"El fot\u00f3grafo Gary brinda unos consejos sobre la terrible realidad que vive nuestro pa\u00eds.","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2018/04/09/5acc3c049dcf4.jpeg","description":"Portada impresa del 10 de abril de 2018","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Trome"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"http://trome.pe/bundles/appcms/images/trome/logo-trome-316x60.png?1523049992","height":60,"width":316}},"keywords":["El_Bombardero","Pisa_pelota"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://trome.pe/actualidad/martin-vizcarra-corrupcion-deja-desarrollar-peru-fotos-80515"},{"@type":"ListItem","position":2,"url":"http://trome.pe/malcriadas/malcriada-trome-alejandra-espectacular-80513"},{"@type":"ListItem","position":3,"url":"http://trome.pe/opinion/seno-maria/9-consejos-cuidar-hijos-pederastas-80512"},{"@type":"ListItem","position":4,"url":"http://trome.pe/portada-impresa/narco-hunde-congresista-80511"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/opinion/el-bombardero/bombardero-seleccion-peruana-80514"> <meta name="description" content="El Bombardero llega para contarnos todos los datos de los protagonista de la pelotita."> <meta name="keywords" content="El_Bombardero, Pisa_pelota"><meta name="etiquetas" content="Pisa Pelota,El Bombardero"> <meta name="news_keywords" content="El_Bombardero, Pisa_pelota"><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#f15a24"/> <meta name="msapplication-TileColor" content="#f15a24"/><meta name="apple-mobile-web-app-title" content="Trome"/> <meta name="application-name" content="Trome"/><meta name="author" content="Redacción Trome"/> <meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/><meta property="og:title" content="El ‘Mudo’ no juega y hasta da miedo que se lesione en una práctica"/> <meta property="og:url" content="http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514"/><meta property="og:site_name" content="trome.pe"/> <meta property="og:locale" content="es_PE"/><meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2017/09/27/59cb30c250954.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:description" content="El Bombardero llega para contarnos todos los datos de los protagonista de la pelotita."/> <meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@tromepe"/><meta name="twitter:creator" content="@tromepe"/> <meta name="twitter:title" content="El ‘Mudo’ no juega y hasta da miedo que se lesione en una práctica"/><meta property="twitter:description" content="El Bombardero llega para contarnos todos los datos de los protagonista de la pelotita."/> <meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2017/09/27/59cb30c250954.jpeg"/><meta name="article:section" content="Pisa Pelota"/> <meta property="article:tag" content="El_Bombardero, Pisa_pelota"/><meta name="article:modified_time" content="2018-04-10T00:00:00-05:00"/> <meta name="article:published_time" content="2018-04-10T00:00:00-05:00"/><meta name="article:publisher" content="https://www.facebook.com/Tromepe"/> <meta property="fb:app_id" content="564909590331357"/><link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1523049992" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'http://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1523049992" type="text/javascript"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1523049992" type="text/javascript"></script><script src="https://assets.trome.pe/js/pid.js?1523049992" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1523049992", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
     </script><script src="https://assets.trome.pe/js/global.js?1523049992" type="text/javascript"></script><script src="https://assets.trome.pe/js/global_public.js?1523049992" type="text/javascript"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "http://trome.pe/",
        "logo": "http://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1523049992" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1523049992" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class=" nota  media-mediumwidth  trome2017 opinión  buttons-x2  " data-article-id="80514" > <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT"
                  height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript> <!-- End Google Tag Manager (noscript) --><script>
var win = window;
var doc = document;
var splSec = 'opinion';
var splSs = 'el_bombardero';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","movil_1","movil_2","movil_3","movil_4","movil_5","top","cintillo","ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["top","right_1","right_2","recomendador","expandible","middle_1","middle_2","middle_3","zocalo_1","zocalo_2","daily","inline","left","recomendador","cintillo","ticker","fotogaleria_1","fotogaleria_2","fotogaleria_3","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","boton_2","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

if(IS_MOBILE && false){
    if(splSec == 'tags'){
        splSs = splSec + '/' + splSs;
    } else {
        splSs = splSec;
    }
    splSec = 'Movil';
}


    gec.config.set('eplanning', {eplSi: '21f12', eplSec: splSec, eplSs: splSs, eplEis: availableSpaces});
 </script><script>!function(a,b){a=a||{};var c=[];return"undefined"==typeof a.eplSec&&c.push("Eplanning: param @eplSec is required"),"undefined"==typeof a.eplSs&&c.push("Eplanning: param @eplSs"),"undefined"==typeof a.eplSi&&c.push("Eplanning: param @eplSi"),"undefined"==typeof a.eplEis&&c.push("Eplanning: param @eplEis is required"),c.length?void console.error(c.join("\n")):void b(a)}(gec.config.get("eplanning"),function(a){function f(){if(document.epl){var a=document.epl;if(a.eplReady())return!0;if(a.eplInit(e),e.custom)for(var b in e.custom)document.epl.setCustomAdShow(b,e.custom[b]);return a.eplReady()}if(c||!document.body)return!1;b=document.cookie;var f=b.indexOf("EPLSERVER=");return-1!=f&&(f+=10,a=b.indexOf(";",f),-1==a&&(a=b.length),a=b.substring(f,a)),b=document.createElement("IFRAME"),b.src="about:blank",b.id="epl4iframe",b.name="epl4iframe",b.width=0,b.height=0,b.style.width="0px",b.style.height="0px",b.style.display="none",document.body.appendChild(b),f=b.contentDocument?b.contentDocument:b.document,f.open(),f.write(" <html><head> <title>e-planning</title></head> <body></body> </html>"),f.close(),b=f.createElement("SCRIPT"),b.src=document.location.protocol+"//"+(a?a:d)+"/layers/epl-41.min.js",f.body.appendChild(b),a||(a=f.createElement("SCRIPT"),a.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",f.body.appendChild(a)),c=!0,!1}function g(a,b){f()?(b&&document.epl.setCustomAdShow(a,e.custom[a]),document.epl.showSpace(a)):setTimeout('eplSetAdM("'+a+'", '+(b?"true":"false")+");",250)}function h(a,b){document.write('<div id="eplAdDiv'+a+'"></div>'),b&&(e.custom||(e.custom={}),e.custom[a]=b),g(a,!!b)}function i(a){if(f()){var b=e.sOpts&&e.sOpts[a]?e.sOpts[a]:{};b.custF&&document.epl.setCustomAdShow(a,b.custF),document.epl.setSpace(a,b)}else setTimeout('eplSetAd("'+a+'");',250)}function j(a,b){document.write(' <div id="eplAdDiv'+a+'"></div>'),b||(b={t:1}),e.sOpts||(e.sOpts={}),e.sOpts[a]=b,i(a)}"undefined"==typeof window.adptkwresp&&(window.adptkwresp=""),"undefined"==typeof window.ecsegm&&(window.ecsegm="");var b=document,c=!1,d="us.img.e-planning.net",e={iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",sI:a.eplSi,sec:a.eplSec,ss:a.eplSs||"",kVs:{ecid:adptkwresp,ecsegm:ecsegm, kw:"pisapelota|elbombardero"},eIs:a.eplEis};e.kVs.conZocalos=e.eIs.indexOf("Zocalo1")>=0&&e.eIs.indexOf("Zocalo2")>=0,window.eplDoc=b,window.eplLL=c,window.eS1=d,window.eplArgs=e,window.eplSetAdM=g,window.eplAD4M=h,window.eplSetAd=i,window.eplAD4=j,f()}); </script><script>
(function(win, doc, IS_MOBILE)
{
ALLOWED_SPACES = availableSpaces, __eplAd4M = win.eplAD4M;
win.eplAD4M = function(spaceName, device) {
if (ALLOWED_SPACES.indexOf(spaceName) === -1) {return;}var adBlock = document.getElementById('ads-' + (IS_MOBILE ? 'movil' : 'desktop') +'-'+ spaceName.toLowerCase());if (!((IS_MOBILE && device === "m") || (!IS_MOBILE && device === "d"))) {return;}if (adBlock){adBlock.style.display = 'block';}__eplAd4M(spaceName);
};
}(window, document, IS_MOBILE));
 </script><script></script><script type="text/javascript">eplAD4M("toma_de_canal", "d"); </script><div id="ads_d_skin"> </div><script type="text/javascript">eplAD4M("movil_0", "m"); </script><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <script type="text/javascript">eplAD4M("zocalo_1", "d");</script><div id="ads_d_zocalo1"> </div></div> </div><div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"> <div id="epl_impact_div"><script type="text/javascript">eplAD4M("zocalo_2", "d"); </script><div id="ads_d_zocalo2"> </div></div> </div></div> <nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"><div class="ui-aside-menu-inside"> <div class="ui-aside-menu-body"><div class="ui-aside-menu-scroller"> <div class="ui-aside-menu-content"><div class="header-menu clearfix"> <a href="" class="close-menu close"><i class="icon-close"> </i></a>  <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1523049992" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <a href="/todas-las-noticias"><h3>Todas las noticias  </h3></a> </div></div> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next"> </i></div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños </a></li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1523049992"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1523049992"> </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><!-- FECHA ACTUAL--> <div class="site-date"> martes 10 de abril de 2018  </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m207-206-208" class=""> <script type="text/javascript">eplAD4M("Top", "d");</script><style> #wrapper .zocalos{display:none;} .mod-last-models{display:none;} .nota .ads-right { display:block; } body.tc .wrapper {     background-color: white; } .cms-trome .wasana .box-300 .mini-flow .flow-image {height: auto !important; } .cms-trome .wasana .box-300 .mini-flow .flow-detail {height: auto !important; } body.section-home .wasana .box-300 .mini-flow .flow-image {height: auto !important; } body.section-home .wasana .box-300 .mini-flow .flow-detail {height: auto !important; padding:0; padding-right: 120px; border: none; } body.section-home .flows-grid .dnns4 .box-300 {margin: 0; } body.section-home .flows-grid .dnns5 .box-300{margin: 0; } body.section-home .flows-grid .dnns6 .box-300{margin: 0; } body.section-home .flows-grid .dnns7 .box-300{margin: 0; } @media screen and (max-width: 640px) {body[class^=" section-home"] .wasana .box-300 .mini-flow .flow-detail {padding-left: 105px; padding-right: 0; } }  </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("top", "d");</script><div id="ads_d_top"> </div></div> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item wf-page-module" id="p209-m1009-1-1010"><h3 class="trend-item"> <a class="page-item-link page-link" id="m1013-1012-1014" style="width: auto;">PPK</a></h3> </div><div class="ui-item wf-page-module" id="p209-m1090-1-1091"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1094-1093-1095" style="width: auto;">Real Madrid </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1105-2-1106"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1109-1108-1110" style="width: auto;">Melissa Klug </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1119-3-1120"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1123-1122-1124" style="width: auto;">YouTube </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1133-4-1134"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1137-1136-1138" style="width: auto;">Gisela Valcárcel </a></h3> </div><div class="ui-item" id="p209-m1339-5-1340"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1343-1342-1344" style="width: auto;">Peluchín </a></h3> </div><div class="ui-item" id="p209-m1352-6-1353"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1356-1355-1357" style="width: auto;">Navidad </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a id="show-megamenu-t" href="" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="" data-target="#site-mobile-menu" data-params=".wrapper" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1523049992" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1523049992" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown"><div class="box-content clearfix"> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/todas-las-noticias">Todas las noticias </a></li> <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad </a></li> <li class="ddmenu-item"><a href="/actualidad/politica">Política </a></li> <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="ddmenu-item"><a href="/actualidad/economia">Economía </a></li> <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="ddmenu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="ddmenu-item"><a href="/espectaculos/musica">Música </a></li> <li class="ddmenu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/ufc">UFC </a></li> <li class="ddmenu-item"><a href="/deportes/wwe">WWE </a></li> <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV </a></li> <li class="ddmenu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/familia">Familia </a></li> <li class="ddmenu-item"><a href="/familia/ninos">Niños </a></li> <li class="ddmenu-item"><a href="/familia/escuela">Escuela </a></li> <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="ddmenu-item"><a href="/familia/salud">Salud </a></li> <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="ddmenu-item item-top"><a href="/karry">Karry </a></li> <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="ddmenu-item"><a href="/tecnologia/musica">Música </a></li> <li class="ddmenu-item"><a href="/tecnologia/apps">Apps </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="ddmenu-item"><a href="/opinion/el-buho">El buho </a></li> <li class="ddmenu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> <div class="ddmenu-column"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/viral">Virales </a></li> <li class="ddmenu-item"><a href="/viral/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/viral/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/viral/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/viral/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/viral/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> <div class="ddmenu-column last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería </a></li> <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas </a></li> <li class="ddmenu-item item-top"><a href="/celebrities">Celebrities </a></li> <li class="ddmenu-item item-top"><a href="/mundo">Mundo </a></li> </ul></div> </div></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    El ‘Mudo’ no juega y hasta da miedo que se lesione en una práctica</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514&tw_p=tweetbutton&text=El%20%E2%80%98Mudo%E2%80%99%20no%20juega%20y%20hasta%20da%20miedo%20que%20se%20lesione%20en%20una%20pr%C3%A1ctica&url=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=El%20%E2%80%98Mudo%E2%80%99%20no%20juega%20y%20hasta%20da%20miedo%20que%20se%20lesione%20en%20una%20pr%C3%A1ctica-http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20180410014017" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/opinion/el-bombardero/bombardero-seleccion-peruana-80514" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="opinion-menu"><li class="link m-top link first"> <a href="/opinion">Opinión</a></li> <li class="link"><a href="/opinion/el-buho">Pico Tv </a></li> <li class="link"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> <li class="link"><a href="/opinion/ampay">Ampay </a></li> <li class="link last"><a href="/opinion/seno-maria">La Seño María </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <script type="text/javascript">eplAD4M("expandible", "d");</script><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop " style=""><script type="text/javascript">eplAD4M("cintillo", "d"); </script><div id="ads_d_cintillo"> </div></div> <div id="ads-movil-movil_1" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_1", "m"); </script><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil " style=""><script type="text/javascript">eplAD4M("cintillo", "m"); </script><div id="ads_m_cintillo"> </div></div> <div class="pid-space" data-type="verify-email"></div>  <article id="article-default" class="news-detail default  news-pisa-pelota  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title " id="p80514-m883-1-884">El ‘Mudo’ no juega y hasta da miedo que se lesione en una práctica </h1><h2 class="news-summary " id="p80514-m888-2-889"> <a href="https://trome.pe/noticias/el-bombardero" title="21" target="_blank">El Bombardero</a> llega para contarnos todos los datos de los protagonista de la pelotita. </h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514&amp;tw_p=tweetbutton&amp;text=El%20%E2%80%98Mudo%E2%80%99%20no%20juega%20y%20hasta%20da%20miedo%20que%20se%20lesione%20en%20una%20pr%C3%A1ctica&amp;url=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=El%20%E2%80%98Mudo%E2%80%99%20no%20juega%20y%20hasta%20da%20miedo%20que%20se%20lesione%20en%20una%20pr%C3%A1ctica-http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/opinion/el-bombardero/bombardero-seleccion-peruana-80514" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> </div><div class="nota elemento "> <div class="article-media  news-media "><figure class="news-media   captioned-image " id="p80514-m753-752-754"> <div class="media-content"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article " id="m757-756-758"><div class="description-image"> </div><div class="image"> <div id="m761-760-762" class="image "><img alt="Pisa Pelota" title="Pisa Pelota" src="https://assets.trome.pe/files/article_main/uploads/2017/09/27/59cb30c250954.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m767-1-768">Pisa Pelota </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m774-1-775">Pisa Pelota</p></figcaption> </figure></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("movil_2", "m");</script><div id="ads_m_movil2"> </div></div> <div class="news-body clearfix"><div class=" news-author-tags no-author-photo "> <div class="news-author"><figure class="author-image-detail"> <figcaption class="author-detail"><span class="author-name"> Redacción Trome  </span><span class="author-social"> <a href="http://twitter.com/tromepe" target="_blank" class="author-tw"><i class="icon-tw"> </i></a>  </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2018-04-10PET00:00:00" class="news-date">10/04/2018 - 00:00h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/pisa-pelota">Pisa Pelota, </a></h2> <h2 class="tags-item"><a href="/noticias/el-bombardero">El Bombardero </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><script type="text/javascript">eplAD4M("inline", "d"); </script><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo " id="p80514-m748-747-749">Del saque somos <a href="https://trome.pe/noticias/el-bombardero" title="2121" target="_blank">carnecita</a>... Estamos en cuenta regresiva para ir a Rusia y hay temas que preocupan. El <b>‘Mudo’ </b>no juega, se lesiona rapidito y hasta da miedo que en una práctica termine fuera de un partido. Lo peor que no es el único que llega sin ritmo, varios están de suplentes en sus clubes, y eso nos juega en contra. Al Mundial tienes que llegar al 200 por ciento de tu nivel y con harta continuidad. Y no va ser… <br><br>Todos hablan del primer partido con Dinamarca, que allí nos jugamos el pase a la siguiente ronda y creo que si solo pensamos en un rival, vamos mal. Hay que analizar a todos y después de ver a Pogba el otro día contra el City, creo que hay que trabajar mucho con los volantes y centrales. Ese ‘caballo’ juega con todo, brazos, piernas, atropella peor que chofer de Orión. Hay que abrazarlo, incomodarlo. Que siempre reciba de espaldas, nunca de frente al arco. Así es…  <br><br>Ya me contaron que el ‘Cóndor’ ahora se dedica a inaugurar campeonatos para empresas y gana su billetazo. Cobra de 700 ‘cocos’ para arriba, pero eso sí, cuando firma el contrato, aclara que no va a decir ninguna palabra. Solo hacer pataditas, dar el play de honor y chau. No es botado, sino que se le traba la lengua. Pobechito…  <br><br>Me datean que el zambito  <b>‘Claxon’ </b>se está portando mal en Huancayo. Tiene un amor prohibido y lo peor de todo, que tanto él como ella, son casados. Cuando llega a Lima es el hombre ejemplar y allá es recontra eléctrico. Así no es… <br><br> <b>Loverita</b> ha regresado al país y es full recurso. El sábado estuvo en Tacna, padrino de un equipo de fulbito, pegándola de entrenador. Dirigió dos partidos, chapó su billetito y se regresó. Vuelve el otro fin de semana a dirigir de frente sin entrenamiento. Asuuuuu… <br><br>El  <b>‘Loco’ Martínez,</b> ese uruguayo que se pintaba la cabeza de amarillo patito, anda en Lima y pasea por <b>Miraflores</b> sobrio en el día. En la noche es cuando se pierde. Brinda, baila, se va a caminar solo y se mete a dormir a las 5 de la madrugada. Me voy, soy fuga...</p><div class="related-news clearfix " id="p80514-m786-1-787"> <h4 class="box-title">Relacionadas</h4><div class="content_rel"> <article class="flow " id="m790-789-791" data-collection="p80514-m786-1-787"><figure class="flow-image"> <picture id="m794-793-795"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m798-797-799" class="page-item-link " href="/actualidad/martin-vizcarra-corrupcion-deja-desarrollar-peru-fotos-80515"> <img alt="Martín Vizcarra: “La corrupción es la que no deja desarrollar al Perú”" title="Martín Vizcarra: “La corrupción es la que no deja desarrollar al Perú”" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/04/09/5acc3ec4d113c.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m806-1-807" class="page-item-link " href="/actualidad/martin-vizcarra-corrupcion-deja-desarrollar-peru-fotos-80515">Martín Vizcarra: “La corrupción es la que no deja desarrollar al Perú” [FOTOS]</a></h2> </div></article> <article class="flow " id="m813-1-814" data-collection="p80514-m786-1-787"><figure class="flow-image"> <picture id="m817-816-818"><a id="m821-820-822" class="page-item-link " href="/malcriadas/malcriada-trome-alejandra-espectacular-80513"> <img alt="Malcriada Trome" title="Malcriada Trome" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/04/09/5acc3e283b9ed.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m829-1-830" class="page-item-link " href="/malcriadas/malcriada-trome-alejandra-espectacular-80513">Alejandra espectacular</a></h2> </div></article> <article class="flow " id="m836-2-837" data-collection="p80514-m786-1-787"><figure class="flow-image"> <picture id="m840-839-841"><a id="m844-843-845" class="page-item-link " href="/opinion/seno-maria/9-consejos-cuidar-hijos-pederastas-80512"> <img alt="Seño María" title="Seño María" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/04/09/5acc3d0da1b70.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m852-1-853" class="page-item-link " href="/opinion/seno-maria/9-consejos-cuidar-hijos-pederastas-80512">9 consejos para cuidar a nuestros hijos de los pederastas [VIDEO]</a></h2> </div></article> <article class="flow " id="m859-3-860" data-collection="p80514-m786-1-787"><figure class="flow-image"> <picture id="m863-862-864"><a id="m867-866-868" class="page-item-link " href="/portada-impresa/narco-hunde-congresista-80511"> <img alt="Portada impresa del 10 de abril de 2018" title="Portada impresa del 10 de abril de 2018" src="https://assets.trome.pe/files/article_relacionado/uploads/2018/04/09/5acc3c049dcf4.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m875-1-876" class="page-item-link " href="/portada-impresa/narco-hunde-congresista-80511">Narco hunde a congresista</a></h2> </div></article> </div></div> </div><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4> <!-- NOTAS DE INTERES--><article class="flow  clearfix"> <figure class="flow-image"><a href="/opinion/el-bombardero/bombardero-volante-rica-vicky-mirando-mujer-columna-80421" class="flow-image-link" title="Un volante de la rica Vicky está mirando a una mujer ajena"> <picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2017/03/03/58b9116d5fedb.jpeg" data-srcset="/files/article_more_news/uploads/2017/03/03/58b9116d5fedb.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2017/03/03/58b9116d5fedb.jpeg" data-src="/files/article_more_news/uploads/2017/03/03/58b9116d5fedb.jpeg" alt="Un volante de la rica Vicky está mirando a una mujer ajena" title="Un volante de la rica Vicky está mirando a una mujer ajena" class="" id="" style=""></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/opinion/el-bombardero"> <span>Pisa Pelota</span></a> </h3></div> <h3 class="flow-title"><a href="/opinion/el-bombardero/bombardero-volante-rica-vicky-mirando-mujer-columna-80421" title="Un volante de la rica Vicky está mirando a una mujer ajena">Un volante de la rica Vicky está mirando a una mujer ajena </a></h3> </div></article> <article class="flow  clearfix"><figure class="flow-image"> <a href="/opinion/el-bombardero/bombardero-poton-volvio-andanzas-columna-80348" class="flow-image-link" title="El ‘Potón’ volvió a las andanzas"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2017/05/12/59154cd680f17.jpeg" data-srcset="/files/article_more_news/uploads/2017/05/12/59154cd680f17.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2017/05/12/59154cd680f17.jpeg" data-src="/files/article_more_news/uploads/2017/05/12/59154cd680f17.jpeg" alt="El ‘Potón’ volvió a las andanzas" title="El ‘Potón’ volvió a las andanzas" class="" id="" style=""> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/opinion/el-bombardero"><span>Pisa Pelota </span></a> </h3></div> <h3 class="flow-title"><a href="/opinion/el-bombardero/bombardero-poton-volvio-andanzas-columna-80348" title="El ‘Potón’ volvió a las andanzas">El ‘Potón’ volvió a las andanzas </a></h3> </div></article> <article class="flow  clearfix"><figure class="flow-image"> <a href="/opinion/el-bombardero/pulga-compro-casita-tio-pamplona-baja-80262" class="flow-image-link" title="La ‘Pulga’ compró una casita para su tío en Pamplona Baja"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2017/08/02/598172e2e9cb6.jpeg" data-srcset="/files/article_more_news/uploads/2017/08/02/598172e2e9cb6.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2017/08/02/598172e2e9cb6.jpeg" data-src="/files/article_more_news/uploads/2017/08/02/598172e2e9cb6.jpeg" alt="La ‘Pulga’ compró una casita para su tío en Pamplona Baja" title="La ‘Pulga’ compró una casita para su tío en Pamplona Baja" class="" id="" style=""> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/opinion/el-bombardero"><span>Pisa Pelota </span></a> </h3></div> <h3 class="flow-title"><a href="/opinion/el-bombardero/pulga-compro-casita-tio-pamplona-baja-80262" title="La ‘Pulga’ compró una casita para su tío en Pamplona Baja">La ‘Pulga’ compró una casita para su tío en Pamplona Baja </a></h3> </div></article> <article class="flow  clearfix"><figure class="flow-image"> <a href="/opinion/el-bombardero/cristiano-ronaldo-bombardero-asombroso-increible-80185" class="flow-image-link" title="La firme que lo de Cristiano Ronaldo es asombroso, increíble"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2018/04/05/5ac6f7cd9fc4e.jpeg" data-srcset="/files/article_more_news/uploads/2018/04/05/5ac6f7cd9fc4e.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2018/04/05/5ac6f7cd9fc4e.jpeg" data-src="/files/article_more_news/uploads/2018/04/05/5ac6f7cd9fc4e.jpeg" alt="La firme que lo de Cristiano Ronaldo es asombroso, increíble" title="La firme que lo de Cristiano Ronaldo es asombroso, increíble" class="" id="" style=""> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/opinion/el-bombardero"><span>Pisa Pelota </span></a> </h3></div> <h3 class="flow-title"><a href="/opinion/el-bombardero/cristiano-ronaldo-bombardero-asombroso-increible-80185" title="La firme que lo de Cristiano Ronaldo es asombroso, increíble">La firme que lo de Cristiano Ronaldo es asombroso, increíble </a></h3> </div></article> </div> <div id="ads-desktop-left" class=""><script type="text/javascript">eplAD4M("left", "d"); </script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="ads-movil-middle" class="ads-movil ads-boton" style=""> <script type="text/javascript">eplAD4M("middle", "m");</script><div id="ads_m_middle"> </div></div> <div id="ads-desktop-left" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("left", "d"); </script><div id="ads_d_left"> </div></div> <div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""><script type="text/javascript">eplAD4M("outbrain", "d"); </script><div id="ads_d_outbrain"> </div></div> <div id="ads-movil-outbrain" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("outbrain", "m"); </script><div id="ads_m_outbrain"> </div></div> <div id="ads-movil-publi" class="ads-movil ads-boton" style=""><script type="text/javascript">eplAD4M("publi", "m"); </script><div id="ads_m_publi"> </div></div> <div id="ads-movil-movil_4" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_4", "m"); </script><div id="ads_m_movil4"> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aa8" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="80514$0" data-pid-name="pid" data-status="close" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><script type="text/javascript">eplAD4M("movil_5", "m"); </script><div id="ads_m_movil5"> </div></div> <div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script><div id="ads_m_inferior"> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-80514" width="1" height="1" /> <div id="ads-movil-inferior" class="ads-movil " style=""><script type="text/javascript">eplAD4M("inferior", "m"); </script><div id="ads_m_inferior"> </div></div> <aside class="  sidebar "><!-- BANNER RIGHT--> <div class="ads-right"><div id="ads-desktop-right_1" class="ads-desktop ads-300x600 box-1x2" style=""> <script type="text/javascript">eplAD4M("right_1", "d");</script><div id="ads_d_right1"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><script type="text/javascript">eplAD4M("jalador", "d"); </script><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p218-m79-78-80" class=""> <div id="ads-desktop-right1" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Right1", "d");
 </script></div> <div id="ads-desktop-publijalador" class="ads-300x600 box-1x2"><script type="text/javascript">
eplAD4M("Publijalador", "d");
 </script></div> </div></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aa8"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"> <h3 class="box-title"> Lo más visto </h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/viral/instagram/instagram-viral-drake-bell-fotos-intimas-muestra-atributos-video-fotos-80432" title="Filtran fotos íntimas de Drake Bell donde muestra sus ‘atributos’ [VIDEO y FOTOS]"> <source data-type="srcset" srcset="/files/modulo_entero1x1/uploads/2018/04/09/5acb917bd5347.jpeg" data-srcset="/files/modulo_entero1x1/uploads/2018/04/09/5acb917bd5347.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/04/09/5acb917bd5347.jpeg" alt="Filtran fotos íntimas de Drake Bell donde muestra sus ‘atributos’ [VIDEO y FOTOS]" title="Filtran fotos íntimas de Drake Bell donde muestra sus ‘atributos’ [VIDEO y FOTOS]"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/viral/instagram/instagram-viral-drake-bell-fotos-intimas-muestra-atributos-video-fotos-80432" title="Filtran fotos íntimas de Drake Bell donde muestra sus ‘atributos’ [VIDEO y FOTOS]">Filtran fotos íntimas de Drake Bell donde muestra sus ‘atributos’ [VIDEO y FOTOS] </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/viral/instagram">
                    Instagram

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/viral/instagram/instagram-viral-drake-bell-fotos-intimas-muestra-atributos-video-fotos-80432" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/viral/instagram/instagram-viral-drake-bell-fotos-intimas-muestra-atributos-video-fotos-80432" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/viral/instagram/instagram-viral-drake-bell-fotos-intimas-muestra-atributos-video-fotos-80432" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/viral/instagram/instagram-ivana-yturbe-operacion-aumento-toto-responde-mensaje-video-80427" title="Acusan a Ivana Yturbe de aumentarse el 'totó' con cirugía y ella responde con este osado video en Instagram"> <source data-type="srcset" srcset="/files/modulo_mini/uploads/2018/04/09/5acb79da3dfb1.jpeg" data-srcset="/files/modulo_mini/uploads/2018/04/09/5acb79da3dfb1.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/04/09/5acb79da3dfb1.jpeg" alt="Acusan a Ivana Yturbe de aumentarse el &#039;totó&#039; con cirugía y ella responde con este osado video en Instagram" title="Acusan a Ivana Yturbe de aumentarse el &#039;totó&#039; con cirugía y ella responde con este osado video en Instagram"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/viral/instagram/instagram-ivana-yturbe-operacion-aumento-toto-responde-mensaje-video-80427" title="Acusan a Ivana Yturbe de aumentarse el &#039;totó&#039; con cirugía y ella responde con este osado video en Instagram">Acusan a Ivana Yturbe de aumentarse el &#039;totó&#039; con cirugía y ella responde con este osado video en Instagram </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/viral/instagram">
                    Instagram

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/viral/instagram/instagram-ivana-yturbe-operacion-aumento-toto-responde-mensaje-video-80427" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/viral/instagram/instagram-ivana-yturbe-operacion-aumento-toto-responde-mensaje-video-80427" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/viral/instagram/instagram-ivana-yturbe-operacion-aumento-toto-responde-mensaje-video-80427" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/espectaculos/aida-martinez-instagram-hot-bikini-fotos-videos-80484" title="Aída Martínez: Modelo publica imagen en Instagram como Dios la trajo al mundo [VIDEO y FOTOS]"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2018/04/09/5acc195e657cd.jpeg" data-srcset="/files/modulo_mini/uploads/2018/04/09/5acc195e657cd.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/04/09/5acc195e657cd.jpeg" alt="Aída Martínez: Modelo publica imagen en Instagram como Dios la trajo al mundo [VIDEO y FOTOS]" title="Aída Martínez: Modelo publica imagen en Instagram como Dios la trajo al mundo [VIDEO y FOTOS]"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/espectaculos/aida-martinez-instagram-hot-bikini-fotos-videos-80484" title="Aída Martínez: Modelo publica imagen en Instagram como Dios la trajo al mundo [VIDEO y FOTOS]">Aída Martínez: Modelo publica imagen en Instagram como Dios la trajo al mundo [VIDEO y FOTOS]</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/aida-martinez-instagram-hot-bikini-fotos-videos-80484" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/aida-martinez-instagram-hot-bikini-fotos-videos-80484" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/aida-martinez-instagram-hot-bikini-fotos-videos-80484" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/viral/youtube-viral-china-pareja-atropellada-videos-80289" title="Pareja fue atropellada mientras tenía relaciones íntimas en medio de la carretera | China | VIDEO"><source data-type="srcset" srcset="/files/modulo_mini/uploads/2018/04/07/5ac921aef3da2.jpeg" data-srcset="/files/modulo_mini/uploads/2018/04/07/5ac921aef3da2.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/04/07/5ac921aef3da2.jpeg" alt="Pareja fue atropellada mientras tenía relaciones íntimas en medio de la carretera | China | VIDEO" title="Pareja fue atropellada mientras tenía relaciones íntimas en medio de la carretera | China | VIDEO"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/viral/youtube-viral-china-pareja-atropellada-videos-80289" title="Pareja fue atropellada mientras tenía relaciones íntimas en medio de la carretera | China | VIDEO">Pareja fue atropellada mientras tenía relaciones íntimas en medio de la carretera | China | VIDEO</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/viral">
                    Viral

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/viral/youtube-viral-china-pareja-atropellada-videos-80289" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/viral/youtube-viral-china-pareja-atropellada-videos-80289" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/viral/youtube-viral-china-pareja-atropellada-videos-80289" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div></article></div> </div><!-- HOROSCOPO--> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING2">  <div class="modules"><div id="p219-m67-66-68" class=""> <div id="ads-desktop-right1" class="ads-300x600"><script type="text/javascript">eplAD4M("Right1","d"); </script></div> </div></div></div> </div><!-- BANNER RIGHT2--> <div class="ads-right"></div> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3">  <div class="modules 3"><div id="p220-m122-121-123" class=""><script type="text/javascript">
eplAD4M("Right2", "d");
 </script><script>
$( document ).ready(function() {

var script2 = document.createElement("script");
script2.type = "text/javascript";
script2.async = true;
script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
script2.setAttribute("defer", "defer");
if(window.location.pathname.search("malcriadas")>=0) {
document.querySelector(".site-info").appendChild(script2);
}

});
 </script></div></div></div> </div><!-- BANNER RIGHT3--> <div class="ads-right"><div id="ads-desktop-right_2" class="ads-desktop ads-300x300 box-1x1" style=""> <script type="text/javascript">eplAD4M("right_2", "d");</script><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m60-1-61" class=""> <style>.cat-Trabajo{display:none;}</style></div></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <script type="text/javascript">eplAD4M("middle2", "m");</script><div id="ads_m_middle2"> </div></div> </div> <footer class="site-footer"><div class="box-content"> <!-- FOOTER MENU--><div class="footer-menu clearfix"> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/actualidad">Actualidad </a></li> <li class="fm-item"><a href="/actualidad/politica">Política </a></li> <li class="fm-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="fm-item"><a href="/actualidad/economia">Economía </a></li> <li class="fm-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="fm-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="fm-item fm-item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="fm-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="fm-item"><a href="/espectaculos/cine">Cine </a></li> <li class="fm-item"><a href="/espectaculos/musica">Música </a></li> <li class="fm-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/deportes">Deportes </a></li> <li class="fm-item"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="fm-item"><a href="/deportes/seleccion-peruana">Selección Peruana </a></li> <li class="fm-item"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="fm-item"><a href="/deportes/ufc">UFC </a></li> <li class="fm-item"><a href="/deportes/wwe">WWE </a></li> <li class="fm-item fm-item-top"><a href="/programas-tv">Programas TV </a></li> <li class="fm-item"><a href="/programas-tv/combate">Combate </a></li> <li class="fm-item"><a href="/programas-tv/esto-es-guerra">Esto es Guerra </a></li> <li class="fm-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="fm-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/familia">Familia </a></li> <li class="fm-item"><a href="/familia/ninos">Niños </a></li> <li class="fm-item"><a href="/familia/escuela">Escuela </a></li> <li class="fm-item"><a href="/familia/tercera-edad">Tercera Edad </a></li> <li class="fm-item"><a href="/familia/sexo">Sexo y Pareja </a></li> <li class="fm-item"><a href="/familia/salud">Salud </a></li> <li class="fm-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="fm-item fm-item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="fm-item fm-item-top"><a href="/karry">Karry </a></li> <li class="fm-item fm-item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/tecnologia">Tecnología </a></li> <li class="fm-item"><a href="/tecnologia/internet">Internet </a></li> <li class="fm-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="fm-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="fm-item"><a href="/tecnologia/musica">Música </a></li> <li class="fm-item"><a href="/tecnologia/apps">Apps </a></li> <li class="fm-item fm-item-top"><a href="/opinion">Opinión </a></li> <li class="fm-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="fm-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="fm-item"><a href="/opinion/ampay">Ampay </a></li> <li class="fm-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> <div class="fm-column"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/viral">Virales </a></li> <li class="fm-item"><a href="/viral/youtube">Youtube </a></li> <li class="fm-item"><a href="/viral/instagram">Instagram </a></li> <li class="fm-item"><a href="/viral/facebook">Facebook </a></li> <li class="fm-item"><a href="/viral/twitter">Twitter </a></li> <li class="fm-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="fm-item"><a href="/viral/memes">Memes </a></li> <li class="fm-item fm-item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="fm-item fm-item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> <div class="fm-column last"><ul class="fm-items"> <li class="fm-item fm-item-top"><a href="/edicion-impresa">Edición Impresa </a></li> <li class="fm-item fm-item-top"><a href="/videos">Videos </a></li> <li class="fm-item fm-item-top"><a href="/fotos">Fotogalerías </a></li> <li class="fm-item fm-item-top"><a href="/malcriadas">Las Malcriadas </a></li> <li class="fm-item fm-item-top"><a href="/terminos-y-condiciones">Términos y condiciones </a></li> <li class="fm-item fm-item-top"><a href="/politica-de-privacidad">Política de Privacidad </a></li> </ul></div> </div><!-- SITE INFO--> <div class="site-info"><a href="/" class="site-logo"> <img src="https://assets.trome.pe/img/logo_trome.png?1523049992" alt="trome.pe"></a> <p>Redacción Ed. Impresa: trome@trome.com.   Webmaster: webmaster@trome.com   Prensa Popular: Jr. Miró Quesada 247. Piso 6 Lima 1 - Perú<br>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><ul class="gec-sites"> <li class="list-title">Visite también:</li><li class="gec-sites-item"> <a href="http://elcomercio.pe" target="_blank" rel="nofollow">elcomercio.pe</a></li> <li class="gec-sites-item"><a href="http://peru21.pe" target="_blank" rel="nofollow">peru21.pe </a></li> <li class="gec-sites-item"><a href="http://gestion.pe" target="_blank" rel="nofollow">gestion.pe </a></li> <li class="gec-sites-item"><a href="http://depor.com" target="_blank" rel="nofollow">depor.com </a></li> <li class="gec-sites-item"><a href="http://peru.com" target="_blank" rel="nofollow">peru.com </a></li> <li class="gec-sites-item"><a href="http://publimetro.pe" target="_blank" rel="nofollow">publimetro.pe </a></li> <li class="gec-sites-item"><a href="http://gec.pe" target="_blank" rel="nofollow">gec.pe </a></li> <li class="gec-sites-item"><a href="http://clubelcomercio.pe" target="_blank" rel="nofollow">clubelcomercio.pe </a></li> </ul><ul class="gec-sites"> <li class="gec-sites-item"><a href="http://comprabien.com" target="_blank" rel="nofollow">comprabien.com </a></li> <li class="gec-sites-item"><a href="http://Perured.pe" target="_blank" rel="nofollow">Perured.pe </a></li> <li class="gec-sites-item"><a href="http://avansys.edu.pe" target="_blank" rel="nofollow">avansys.edu.pe </a></li> </ul><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul></div> </div></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "opinion, el-bombardero, opinion, nota-impresa, opinion, edicion-impresa, pisa-pelota, el-bombardero";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script></main> <div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"> </div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.trome.pe/javascripts/perured.js?v=1245678" type="text/javascript"></script> <div class="mod-go-home"><div class="home-screen"> <div class="site-options"><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item wf-page-module" id="p209-m1009-1-1010"><h3 class="trend-item"> <a class="page-item-link page-link" id="m1013-1012-1014" style="width: auto;">PPK</a></h3> </div><div class="ui-item wf-page-module" id="p209-m1090-1-1091"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1094-1093-1095" style="width: auto;">Real Madrid </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1105-2-1106"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1109-1108-1110" style="width: auto;">Melissa Klug </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1119-3-1120"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1123-1122-1124" style="width: auto;">YouTube </a></h3> </div><div class="ui-item wf-page-module" id="p209-m1133-4-1134"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1137-1136-1138" style="width: auto;">Gisela Valcárcel </a></h3> </div><div class="ui-item" id="p209-m1339-5-1340"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1343-1342-1344" style="width: auto;">Peluchín </a></h3> </div><div class="ui-item" id="p209-m1352-6-1353"> <h3 class="trend-item"><a class="page-item-link page-link" id="m1356-1355-1357" style="width: auto;">Navidad </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user"> </i><span>Ingresar </span></a> <a href="" class="go_peruid go-registrar">Regístrate</a></div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1523049992" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="opinion-menu"><li class="link m-top link first"> <a href="/opinion">Opinión</a></li> <li class="link"><a href="/opinion/el-buho">Pico Tv </a></li> <li class="link"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> <li class="link"><a href="/opinion/ampay">Ampay </a></li> <li class="link last"><a href="/opinion/seno-maria">La Seño María </a></li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script>
            if(IS_MOBILE){
                doc.getElementById('adsperured-movil').style.display = "block";
                doc.getElementById('adsperured-vertical').style.display = "none";
            }else{
                doc.getElementById('adsperured-movil').style.display = "none";
                doc.getElementById('adsperured-vertical').style.display = "block";
            }
         </script><script type="text/javascript">var wf_sitio = "trome"; </script><!--  MouseStats:Begin  --> <script type="text/javascript">var MouseStats_Commands=MouseStats_Commands?MouseStats_Commands:[]; (function(){function b(){if(void 0==document.getElementById("__mstrkscpt")){var a=document.createElement("script");a.type="text/javascript";a.id="__mstrkscpt";a.src=("https:"==document.location.protocol?"https://ssl":"http://www2")+".mousestats.com/js/5/4/5404781044272454297.js?"+Math.floor((new Date).getTime()/6E5);a.async=!0;a.defer=!0;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)}}window.attachEvent?window.attachEvent("onload",b):window.addEventListener("load", b,!1);"complete"===document.readyState&&b()})(); </script><!--  MouseStats:End  --> </body></html>