 <!DOCTYPE html><html lang="es"> <head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TM52CT'); </script><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    ‘Pastillazos’ de El Búho | Foto 1 de 3 | 
Pico TV | Trome
 </title><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/opinion","name":"Opinion"}},{"@type":"ListItem","position":2,"item":{"@id":"https://trome.pe/opinion/el-buho","name":"El Buho"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/opinion/el-buho/pastillazos-buho-125315"},{"@type":"ListItem","position":2,"url":"https://trome.pe/opinion/el-buho/piquitos-buho-pico-tv-125197"},{"@type":"ListItem","position":3,"url":"https://trome.pe/opinion/el-buho/julio-ramon-ribeyro-125117"},{"@type":"ListItem","position":4,"url":"https://trome.pe/opinion/el-buho/buho-copa-america-pico-tv-125010"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/opinion/el-buho/pastillazos-buho-125438" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/opinion/el-buho/pastillazos-buho-125438"> <link rel="next" href="http://trome.pe/opinion/el-buho/pastillazos-buho-125438?foto=2"><meta name="description" content="El Búho sacó su espada del augurio y vio más allá de lo evidente de la política nacional."> <meta name="keywords" content="Pico_TV, El Búho"><meta name="etiquetas" content="Pico Tv,El Búho"> <meta name="typeNota" content="foto_galeria"><meta name="news_keywords" content="Pico_TV, El Búho"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="‘Pastillazos’ de El Búho"/><meta property="og:url" content="http://trome.pe/opinion/el-buho/pastillazos-buho-125438"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2019/06/04/5cf68e979f4f8.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:description" content="El Búho sacó su espada del augurio y vio más allá de lo evidente de la política nacional."/><meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/> <meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="‘Pastillazos’ de El Búho"/> <meta property="twitter:description" content="El Búho sacó su espada del augurio y vio más allá de lo evidente de la política nacional."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2019/06/04/5cf68e979f4f8.jpeg"/> <meta name="article:section" content="Pico TV"/><meta property="article:tag" content="Pico_TV, El Búho"/> <meta name="article:modified_time" content="2019-06-05T01:02:48-05:00"/><meta name="article:published_time" content="2019-06-05T01:02:48-05:00"/> <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/> <link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1557420197" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'https://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin','Open+Sans:400,600,700,800',]
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1557420197" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1557420197" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1557420197" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1557420197", "path":"https://ecoid.pe/","seccion":"","viewSignWall":8
        }
     </script><script src="https://assets.trome.pe/js/global.js?1557420197" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1557420197" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "https://trome.pe/",
        "logo": "https://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1557420197" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1557420197" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class=" nota  fotogaleria  trome2017 opinión  buttons-x2  " data-article-id="125438" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'opinion';
var splSs = 'el_buho';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"></i> </a> <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1557420197" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a rel="noreferrer" href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-no-accordion mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/mundial">Mundial </a></h3> </div></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next"> </i></div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños </a></li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img alt="Emprende Trome" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/emprendetrome_movil.png?1557420197"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img alt="Alistarse" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1557420197"> </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/promociones">Promociones </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a rel="noreferrer" href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li><li class="unt-item"><a href="http://archivo.elcomercio.pe/fonoavisos?ref=home_tro&amp;ft=btn_top" target="_blank" rel="nofollow" 
                class="unt-link link-fono">fonoavisos  </a></ul> <!-- FECHA ACTUAL--><div class="site-date"> miércoles 05 de junio de 2019   </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m511-510-512" class=""><style>.wrapper{background-color: #ffffff; } #ads-movil-movil_1, #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1, #ads-desktop-top,#ads-desktop-right_2, #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{display:block !important; } .ads-zocalo1, .ads-zocalo2 {height: auto !important; z-index: 99999 !important; } #ads-desktop-ticker{max-width: 980px; margin: 0 auto; } .btn-circle-back-wc {z-index: 100000 !important; } @media screen and (max-width:640px){.site-info .gec-sites {width: 100%; } } @media screen and (max-width: 640px) {.flow-2x1 .flow-image img {margin-left: 50%; position: relative; width: auto; transform: translateX(-50%); } .flow-2x1 .flow-title {font-size: 26px; line-height: 1.1; } .share-flow .share-link.link-wa {display: block!important; } .m-programas-tv,.m-deportes,.m-mas,.m-emprende{display:none} .mini-flow .flow-title {font-size: 16px; } .mini-flow .flow-image {float: left; } .mini-flow .flow-detail {padding-left: 105px; padding-right: 0; } .mini-flow .flow-data {left: 105px; width: 36%; } .mini-flow .share-flow {right: 0; } .mini-flow .flow-category {font-size: 13px; } }
#ads_d_inline iframe{ margin-top:0;width: 600px !important}
 </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <div id="ads_d_top"></div> </div><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><span style="position: absolute;left: -10000px">Buscar </span><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a id="show-megamenu-t" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a id="ajaxMenuMovil" href="#panel-menu-movil" data-target="#site-mobile-menu" class="button-mobile-menu ui-menuover "  data-url="html/menu-movil" data-wrap=".panel-menu-movil" ><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1557420197" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/logo_llamada.png?1557420197" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown panel-menu"></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    ‘Pastillazos’ de El Búho</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/opinion/el-buho/pastillazos-buho-125438" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/opinion/el-buho/pastillazos-buho-125438&tw_p=tweetbutton&text=%E2%80%98Pastillazos%E2%80%99%20de%20El%20B%C3%BAho&url=http://trome.pe/opinion/el-buho/pastillazos-buho-125438&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/opinion/el-buho/pastillazos-buho-125438" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/opinion/el-buho/pastillazos-buho-125438" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=%E2%80%98Pastillazos%E2%80%99%20de%20El%20B%C3%BAho-http://trome.pe/opinion/el-buho/pastillazos-buho-125438" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20190605020321" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/opinion/el-buho/pastillazos-buho-125438" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="opinion-menu"><li class="link m-top link first"> <a href="/opinion">Opinión</a></li> <li class="link"><a href="/opinion/el-buho">Pico Tv </a></li> <li class="link"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> <li class="link"><a href="/opinion/ampay">Ampay </a></li> <li class="link last"><a href="/opinion/seno-maria">La Seño María </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop " style=""> <div id="ads_d_cintillo"></div> </div><div id="ads-movil-movil_1" class="ads-movil " style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil " style=""> <div id="ads_m_cintillo"></div> </div><div class="pid-space" data-type="verify-email"> </div> <article id="article-default" class="news-detail default  news-picotv  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title" id="p125438-m1375-1-1376">‘Pastillazos’ de El Búho </h1><h2 class="news-summary" id="p125438-m1385-2-1386"> <b><a href="https://trome.pe/noticias/el-buho">El Búho </a></b> sacó su espada del augurio y vio más allá de lo evidente de la política nacional. </h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/opinion/el-buho/pastillazos-buho-125438" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/opinion/el-buho/pastillazos-buho-125438&amp;tw_p=tweetbutton&amp;text=%E2%80%98Pastillazos%E2%80%99%20de%20El%20B%C3%BAho&amp;url=http://trome.pe/opinion/el-buho/pastillazos-buho-125438&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/opinion/el-buho/pastillazos-buho-125438" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/opinion/el-buho/pastillazos-buho-125438" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=%E2%80%98Pastillazos%E2%80%99%20de%20El%20B%C3%BAho-http://trome.pe/opinion/el-buho/pastillazos-buho-125438" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/opinion/el-buho/pastillazos-buho-125438" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p125438-m1299-1298-1300" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 1854px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m1303-1302-1304" data-collection="p125438-m1299-1298-1300" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m1307-1306-1308" class="image"> <img alt="Salvador del Solar" title="Salvador del Solar" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/06/04/5cf68e979f4f8.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m1318-2-1319" class="foto-description openSansRegular4">La caminata del premier Salvador del Solar al Congreso 'fue una huachafada'. (Foto: Alessandro Currarino / GEC) </p></figcaption> </div></div> <div class="slide" id="m1325-1-1326" data-collection="p125438-m1299-1298-1300" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1329-1328-1330" class="image"><img alt="Martín Vizcarra" title="Martín Vizcarra" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/04/26/5cc3818857086.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1340-2-1341" class="foto-description openSansRegular4">Vizcarra 'está en piloto automático'. No hay inversión pública y la seguridad ciudadana está peor que nunca. (Foto: GEC) </p></figcaption> </div></div> <div class="slide" id="m1347-2-1348" data-collection="p125438-m1299-1298-1300" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m1351-1350-1352" class="image"><img alt="Fuerza Popular" title="Fuerza Popular" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/01/08/5c35254c58b66.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m1362-2-1363" class="foto-description openSansRegular4">El fujimorismo 'va a trabajar las reformas enviadas por el Ejecutivo'.  (Foto: Agencia Andina) </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class=" news-author-tags no-author-photo "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2019-06-05PET01:02:48" class="news-date">05/06/2019 - 01:02h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/pico-tv">Pico Tv, </a></h2> <h2 class="tags-item"><a href="/noticias/el-buho">El Búho </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p125438-m1370-1369-1371">Este Búho, ante la movida jornada por el pedido de confianza del premier Salvador del Solar, se ve en la obligación de coger su ‘Espada del augurio’, de ‘Los Thundercats’, para que ‘me permita ver más allá de lo evidente’. Lo que sí me pareció una tremenda ‘huachafada’ fue esa caminata del premier con sus ministros desde Palacio hasta el Congreso con más de diez policías como guardaespaldas, esos mismos efectivos que faltan en las calles para defender a la población de tanto delincuente, como en el asalto difundido ayer en la Línea Amarilla. Pero vayamos a analizar las posiciones en esta crisis política que mantiene en la incertidumbre al ciudadano de a pie.</p><p class="parrafo first-parrafo" id="p125438-m1380-1-1381"> <b>EL EJECUTIVO:</b> El gobierno planteó una cuestión de confianza que era una velada amenaza de disolución del Congreso, si no se aprueban los proyectos de reformas constitucionales sobre la inmunidad parlamentaria y otras. Estos proyectos apuntan a acabar con la impunidad de que lleguen al Legislativo candidatos hampones con terno, que compran un lugar en la lista de partidos políticos que se han convertido en cenáculos antidemocráticos. ¿Alguien puede estar en contra de estas reformas?</p><p class="parrafo first-parrafo" id="p125438-m1390-2-1391">Se pudo evitar llegar a toda esta situación extrema, sino fuera porque la abusiva mayoría fujiaprista tiró al tacho el proyecto sobre la inmunidad y, en el colmo de la provocación, ‘blindó’ a Pedro Chávarry, lo que constituyó una afrenta no solo a las valientes fiscales del Callao, al grupo Constelación de la Policía y a la investigación del congresista Juan Sheput, sino al país. La cuestión de confianza fue una respuesta con el ‘nuevo estilo pechador’ de Vizcarra. La pulseada generó histerismo. Esta lucha parecía un ‘Juego de Tronos’ y todos podían terminar achicharrados y disueltos. </p><p class="parrafo first-parrafo" id="p125438-m1395-3-1396">La oposición reconoció que Del Solar ya no habló de ‘plazos’, pero fustigaron la ‘carta’ que Vizcarra envió al Congreso. En la tarde de ayer, veteranos cronistas parlamentarios señalaban que se habrían producido ‘encontrones’ entre ambos bandos. Incluso, la oposición podría revisar el ‘blindaje’ a Pedro Chávarry. Pero no nos tapemos los ojos, la cuestión de confianza no oculta que Vizcarra está en ‘piloto automático’, paralizado. No hay inversión pública, la inseguridad ciudadana está peor que nunca, la reconstrucción avanza a paso de tortuga, en servicios básicos de Educación y Salud damos pena. </p><p class="parrafo first-parrafo" id="p125438-m1400-4-1401"> <b>FUERZA POPULAR:</b> El anuncio de Vizcarra hizo que  Letona, Salgado y Bartra se convirtieran en ‘Chicas Almodóvar’, o sea ‘Al borde de un ataque de nervios’. Movilizaron a sus ‘portátiles’ de juristas ávidos de pantalla y a políticos sin chamba. Sin embargo, las intervenciones de Carlos Tubino, pero sobre todo de Úrsula Letona, dejaron en claro que no solo van a trabajar las reformas enviadas por el Ejecutivo, sino que también van a exigir ‘una agenda’ sobre otros problemas urgentes del país.</p><p class="parrafo first-parrafo" id="p125438-m1405-5-1406">¿Por qué el cambio de actitud del cogollo ‘duro’ del fujimorismo? Es que era un secreto a voces que la mayoría de los legisladores de la bancada de Fuerza Popular temblaron ante el anuncio presidencial, que si se da un cierre del Congreso se quedaban sin chamba y tendrían que irse de su residencia limeña y sus hijos abandonar sus colegios en la capital, aparte de otras cosas, como sus empleados, viáticos y gastos de representación. Hubo pánico naranja con las dos renuncias en su bancada. Ante un posible desbande puede que hayan recapacitado y prefirieron no ‘incendiar la pradera’. </p><p class="parrafo first-parrafo" id="p125438-m1410-6-1411"> <b>LAS IZQUIERDAS: </b>Fueron consecuentes con sus intereses de ‘encender la pradera’. Su cacareado afán de acelerar la crisis ‘disolviendo’ el Congreso, sin darse cuenta que lo único que iban a lograr era también una crisis económica. Todos los admiradores de Nicolás Maduro, como Antauro Humala y sus hordas de etnocaceristas, van a aprovechar el desprestigio de los partidos ‘tradicionales’ para llegar como ‘outsider’ y caerán las inversiones, que desde ya están detenidas.</p><p class="parrafo first-parrafo" id="p125438-m1415-7-1416">¿Cuántos colegios se pueden reconstruir con los millones que le va a costar al país un nuevo proceso electoral si se cierra el Parlamento? ¿Podemos darnos el lujo de desperdiciar ese dinero en una elección donde van a ingresar políticos aún más impresentables y peligrosos que los actuales? Apago el televisor.  </p><div class="related-news clearfix" id="p125438-m1420-8-1421"> <h4 class="box-title">Relacionadas</h4><div class="content_rel"> <article class="flow" id="m1424-1423-1425" data-collection="p125438-m1420-8-1421"><figure class="flow-image"> <picture id="m1428-1427-1429"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1432-1431-1433" class="page-item-link" href="/opinion/el-buho/pastillazos-buho-125315"> <img alt="Congreso de la República" title="Congreso de la República" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/01/20/5c451dac93b61.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m1440-1-1441" class="page-item-link" href="/opinion/el-buho/pastillazos-buho-125315">‘Pastillazos’ de el Búho</a></h2> </div></article> <article class="flow" id="m1447-1-1448" data-collection="p125438-m1420-8-1421"><figure class="flow-image"> <picture id="m1451-1450-1452"><a id="m1455-1454-1456" class="page-item-link" href="/opinion/el-buho/piquitos-buho-pico-tv-125197"> <img alt="Salvador del Solar llega al Congreso para presentar moción de confianza" title="Salvador del Solar llega al Congreso para presentar moción de confianza" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/05/30/5cf0349113b7e.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m1463-1-1464" class="page-item-link" href="/opinion/el-buho/piquitos-buho-pico-tv-125197">'Piquitos' de El Búho</a></h2> </div></article> <article class="flow" id="m1470-2-1471" data-collection="p125438-m1420-8-1421"><figure class="flow-image"> <picture id="m1474-1473-1475"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m1478-1477-1479" class="page-item-link" href="/opinion/el-buho/julio-ramon-ribeyro-125117"> <img alt="Julio Ramón Ribeyro" title="Julio Ramón Ribeyro" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/06/02/5cf3664444bc9.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m1486-1-1487" class="page-item-link" href="/opinion/el-buho/julio-ramon-ribeyro-125117">Julio Ramón Ribeyro</a></h2> </div></article> <article class="flow" id="m1493-3-1494" data-collection="p125438-m1420-8-1421"><figure class="flow-image"> <picture id="m1497-1496-1498"><a id="m1501-1500-1502" class="page-item-link" href="/opinion/el-buho/buho-copa-america-pico-tv-125010"> <img alt="El Búho" title="El Búho" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/05/31/5cf205ed09593.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m1509-1-1510" class="page-item-link" href="/opinion/el-buho/buho-copa-america-pico-tv-125010">El Búho y la Copa América</a></h2> </div></article> <article class="flow" id="m1516-4-1517" data-collection="p125438-m1420-8-1421"><figure class="flow-image"> <picture id="m1520-1519-1521"><a id="m1524-1523-1525" class="page-item-link" href="/opinion/el-buho/cuellos-blancos-puerto-pico-tv-124916"> <img alt="Pedro Chávarry" title="Pedro Chávarry" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/05/15/5cdc511321914.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m1532-1-1533" class="page-item-link" href="/opinion/el-buho/cuellos-blancos-puerto-pico-tv-124916">'Los Cuellos Blancos del Puerto'</a></h2> </div></article> <article class="flow" id="m1539-5-1540" data-collection="p125438-m1420-8-1421"><figure class="flow-image"> <picture id="m1543-1542-1544"><a id="m1547-1546-1548" class="page-item-link" href="/opinion/el-buho/analisis-buho-mensaje-nacion-martin-vizcarra-pico-tv-124795"> <img alt="Martín Vizcarra planteó Cuestión de Confianza (Foto: Piko Tamashiro)" title="Martín Vizcarra planteó Cuestión de Confianza (Foto: Piko Tamashiro)" src="https://assets.trome.pe/files/article_relacionado/uploads/2019/05/29/5cef17eb488ba.jpeg" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a id="m1555-1-1556" class="page-item-link" href="/opinion/el-buho/analisis-buho-mensaje-nacion-martin-vizcarra-pico-tv-124795">El análisis de El Búho sobre el mensaje a la Nación de Martín Vizcarra</a></h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="taboola-below-content-thumbnails"> </div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-content-thumbnails',
    placement: 'Below Content Thumbnails',
    target_type: 'mix'
    });
     </script><div id="ads-movil-movil_4" class="ads-movil " style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="125438$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div> <div id="category_parent" content="Opinion" hidden></div> <img class="img-tracking" src="/track/pageviews/article-125438" width="1" height="1" /><aside class="  sidebar "> <!-- BANNER RIGHT--><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria2"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/actualidad/telesup-local-universidad-simulaba-7-pisos-sunedu-descubrio-engano-fotos-nndc-rt-125346" title="Telesup: local de universidad simulaba tener 7 pisos pero Sunedu descubrió el engaño | FOTOS"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/06/04/5cf6d15b643be.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/06/04/5cf6d15b643be.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/06/04/5cf6d15b643be.jpeg" alt="Telesup: local de universidad simulaba tener 7 pisos pero Sunedu descubrió el engaño | FOTOS" title="Telesup: local de universidad simulaba tener 7 pisos pero Sunedu descubrió el engaño | FOTOS"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/actualidad/telesup-local-universidad-simulaba-7-pisos-sunedu-descubrio-engano-fotos-nndc-rt-125346" title="Telesup: local de universidad simulaba tener 7 pisos pero Sunedu descubrió el engaño | FOTOS">Telesup: local de universidad simulaba tener 7 pisos pero Sunedu descubrió el engaño | FOTOS </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/telesup-local-universidad-simulaba-7-pisos-sunedu-descubrio-engano-fotos-nndc-rt-125346" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/telesup-local-universidad-simulaba-7-pisos-sunedu-descubrio-engano-fotos-nndc-rt-125346" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/telesup-local-universidad-simulaba-7-pisos-sunedu-descubrio-engano-fotos-nndc-rt-125346" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/espectaculos/george-forsyth-vanessa-terkes-muestran-chat-hermano-actriz-amenaza-hundir-alcalde-victoria-125340" title="Vanessa Terkes: Muestran chat con hermano de actriz donde amenaza con hundir a George Forsyth | VIDEO | FOTOS"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/06/04/5cf68d200759e.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/06/04/5cf68d200759e.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/06/04/5cf68d200759e.jpeg" alt="Vanessa Terkes: Muestran chat con hermano de actriz donde amenaza con hundir a George Forsyth | VIDEO | FOTOS" title="Vanessa Terkes: Muestran chat con hermano de actriz donde amenaza con hundir a George Forsyth | VIDEO | FOTOS"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/espectaculos/george-forsyth-vanessa-terkes-muestran-chat-hermano-actriz-amenaza-hundir-alcalde-victoria-125340" title="Vanessa Terkes: Muestran chat con hermano de actriz donde amenaza con hundir a George Forsyth | VIDEO | FOTOS">Vanessa Terkes: Muestran chat con hermano de actriz donde amenaza con hundir a George Forsyth | VIDEO | FOTOS </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/george-forsyth-vanessa-terkes-muestran-chat-hermano-actriz-amenaza-hundir-alcalde-victoria-125340" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/george-forsyth-vanessa-terkes-muestran-chat-hermano-actriz-amenaza-hundir-alcalde-victoria-125340" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/george-forsyth-vanessa-terkes-muestran-chat-hermano-actriz-amenaza-hundir-alcalde-victoria-125340" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/actualidad/lince-vecino-reporta-extrana-actividad-edificio-descubren-3-departamentos-funcionaban-prostibulos-video-fotos-125399" title="Lince: Vecino reporta extraña actividad en edificio y descubren que 3 departamentos funcionaban como prostíbulos"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/06/04/5cf707031a99b.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/06/04/5cf707031a99b.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/06/04/5cf707031a99b.jpeg" alt="Lince: Vecino reporta extraña actividad en edificio y descubren que 3 departamentos funcionaban como prostíbulos" title="Lince: Vecino reporta extraña actividad en edificio y descubren que 3 departamentos funcionaban como prostíbulos"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/actualidad/lince-vecino-reporta-extrana-actividad-edificio-descubren-3-departamentos-funcionaban-prostibulos-video-fotos-125399" title="Lince: Vecino reporta extraña actividad en edificio y descubren que 3 departamentos funcionaban como prostíbulos">Lince: Vecino reporta extraña actividad en edificio y descubren que 3 departamentos funcionaban como prostíbulos</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad">
                    Actualidad

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/lince-vecino-reporta-extrana-actividad-edificio-descubren-3-departamentos-funcionaban-prostibulos-video-fotos-125399" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/lince-vecino-reporta-extrana-actividad-edificio-descubren-3-departamentos-funcionaban-prostibulos-video-fotos-125399" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/lince-vecino-reporta-extrana-actividad-edificio-descubren-3-departamentos-funcionaban-prostibulos-video-fotos-125399" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/espectaculos/zorro-zupe-distancia-farfan-revelacion-reconciliacion-yahaira-plasencia-125389" title="'Zorro' Zupe se distancia de Farfán y hace fuerte revelación sobre 'reconciliación' con Yahaira Plasencia"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/06/04/5cf6f1ac94f7e.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/06/04/5cf6f1ac94f7e.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/06/04/5cf6f1ac94f7e.jpeg" alt="&#039;Zorro&#039; Zupe se distancia de Farfán y hace fuerte revelación sobre &#039;reconciliación&#039; con Yahaira Plasencia" title="&#039;Zorro&#039; Zupe se distancia de Farfán y hace fuerte revelación sobre &#039;reconciliación&#039; con Yahaira Plasencia"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/espectaculos/zorro-zupe-distancia-farfan-revelacion-reconciliacion-yahaira-plasencia-125389" title="&#039;Zorro&#039; Zupe se distancia de Farfán y hace fuerte revelación sobre &#039;reconciliación&#039; con Yahaira Plasencia">&#039;Zorro&#039; Zupe se distancia de Farfán y hace fuerte revelación sobre &#039;reconciliación&#039; con Yahaira Plasencia</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/zorro-zupe-distancia-farfan-revelacion-reconciliacion-yahaira-plasencia-125389" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/zorro-zupe-distancia-farfan-revelacion-reconciliacion-yahaira-plasencia-125389" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/zorro-zupe-distancia-farfan-revelacion-reconciliacion-yahaira-plasencia-125389" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article></div></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p219-m97-96-98" class=""><style>
   #ads_d_inline, #ads_m_movil3{
   text-align:start !important;
   }
    </style></div></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m245-244-246" class=""><script>
document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-footer").appendChild(script2);
   }
});
 </script><style>.main_ultima_sitio .box-300 { height: auto !important;} </style></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m890-889-891" class=""><style>.cat-Trabajo{display:none;}
#ads_d_inline iframe:{width: 100% !important;}
 </style></div><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <div id="ads_m_middle2"></div> </div></div> <script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" ></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "opinion, el-buho, opinion, newsletter, opinion, portada-impresa, opinion, nota-impresa, opinion, edicion-impresa, pico-tv, el-buho";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script> </main><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user"> </i><span>Ingresar </span></a> <a href="" class="go_peruid go-registrar">Regístrate</a></div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1557420197" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="opinion-menu"><li class="link m-top link first"> <a href="/opinion">Opinión</a></li> <li class="link"><a href="/opinion/el-buho">Pico Tv </a></li> <li class="link"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> <li class="link"><a href="/opinion/ampay">Ampay </a></li> <li class="link last"><a href="/opinion/seno-maria">La Seño María </a></li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script type="text/javascript">
            var wf_sitio = "trome";
         </script><div id="siteAjax" data-url="https://trome.pe/mod"> </div><script>
    var v = 290520191516;
    sessionStorage.setItem("apnx", "NOTA");
    (function (d, u) {
        console.log("BK loaded..");
        var t, s = d.createElement('script');
        s.async = 1
        s.src = u
        t = d.head || d.getElementsByTagName('head')[0]
        t.appendChild(s)
    }(document, 'https://dv6hku7xyre4m.cloudfront.net/service/assets/bluekai/bk_gec.min.js?v4', function () {
        window.bk_gec_async = function (BKObj /* BKObj object */ ) {
            BluekaiGEC.init({
                swapId: 41770, // the swapId's site
                siteId: 42382, // the siteId's site
                // Custom containers (optional)
                containers: [],
                // Metas to capture ej. ["name", "description", "etc"] (optional)
                metas: [],
                // Send key (bluekai key) and values  (optional)
                attributes: [{
                    key: 'section',
                    value: function () {
                        return location.pathname.split('/')[1];
                    }
                }, {
                    key: 'Category',
                    value: function () {
                        var ssec = location.pathname.split('/')[2];
                        var patt = /[A-Za-z]+-[A-Za-z]+-[A-Za-z]+/;
                        if (typeof ssec === 'undefined' || patt.test(ssec)) {
                            ssec = '';
                        }
                        return ssec;
                    }
                }]
            })
        }
    }()));
 </script><script src="https://dv6hku7xyre4m.cloudfront.net/service/assets/ui-flyout/unorm.min.js"></script><script src="https://s3.amazonaws.com/assets-manager-dig/output/assets/js/prebid.js"></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script><script>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</script><script>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</script><script type="text/javascript">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</script><!--
<script 
    src="/indigitall/sdk.min.js"
    onload="indigitall.init({
    appKey:'d7bb6271-ca1b-4c68-9791-722b5a55c3c4',
        workerPath:'/indigitall/worker.min.js',
    })"
  async></script>  
--> </body></html>