<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="Sujeto escupe a policías para evitar ser intervenido en SJL NNAV |AMTV |VIDEO |VIDEOS |ACTUALIDAD | VIDEOS | TROME"/><meta name="DC.description" lang="es" content="Sujeto escupe a policías para evitar ser intervenido en SJL | Videos | País | Trome"/><meta name="DC.subject" lang="es" content="escupe a policías Videos | País | Trome"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/?outputType=amp"/><title>Sujeto escupe a policías para evitar ser intervenido en SJL NNAV |AMTV |VIDEO |VIDEOS |ACTUALIDAD | VIDEOS | TROME</title><link rel="preconnect dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=1440"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tuittrome","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="Sujeto escupe a policías para evitar ser intervenido en SJL | Videos | País | Trome"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="Sujeto escupe a policías para evitar ser intervenido en SJL"/><meta name="twitter:image" content="https://trome.pe/resizer/O9dnM4PemCYgIwCevfu94HiwvPA=/980x528/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg"/><meta name="twitter:description" content="Sujeto escupe a policías para evitar ser intervenido en SJL | Videos | País | Trome"/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Sujeto escupe a policías para evitar ser intervenido en SJL"/><meta property="og:description" content="Sujeto escupe a policías para evitar ser intervenido en SJL | Videos | País | Trome"/><meta property="og:image" content="https://trome.pe/resizer/O9dnM4PemCYgIwCevfu94HiwvPA=/980x528/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/O9dnM4PemCYgIwCevfu94HiwvPA=/980x528/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.trome.pe/20201106/5fa548d8c9e77c00012a10f8/t_020cb3a0e1d646a18ab84f84a00391cc_name_C04_LADRON_ESCUPE_A_POLICIA/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.trome.pe/20201106/5fa548d8c9e77c00012a10f8/t_020cb3a0e1d646a18ab84f84a00391cc_name_C04_LADRON_ESCUPE_A_POLICIA/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="LM6NF33SXVDDHPMEAHQ5QZWN6U"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-11-06T14:10:12.456Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Actualidad"/><meta name="bi3dArtTitle" content="Sujeto escupe a policías para evitar ser intervenido en SJL"/><meta name="cXenseParse:per-categories" content="Actualidad"/><meta name="etiquetas" content="escupe a policías,SJL"/><meta name="content-type" content="video"/><meta name="section-id" content="/videos/actualidad"/><meta name="keywords" content="escupe a policías,SJL"/><meta property="article:published_time" content="2020-11-06T14:10:12.456Z"/><meta property="article:modified_time" content="2020-11-06T14:10:12.456Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Actualidad"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="escupe a policías"/><meta property="article:tag" content="SJL"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2020-11-06T14:10:12.456Z",
    "dateModified":"2020-11-06T14:10:12.456Z",
    
  "backstory":"", 
    
    "dateline": "2020-11-06T09:10:12-05:00 ",
    "headline":"Sujeto escupe a policías para evitar ser intervenido en SJL",
    "alternativeHeadline":"Sujeto escupe a policías para evitar ser intervenido en SJL NNAV |AMTV |VIDEO |VIDEOS |ACTUALIDAD",
    "description":"Un delincuente que robó el celular a una transeúnte en la calle Tumbes, del distrito de San Juan de Lurigancho, fue capturado inmediatamente y trasladado a una comisaría. Según algunos testigos, el ladrón se habría quitado la mascarillas y escupido a los agentes policiales para evitar ser intervenido. (Fuente: América TV)",
    
  "articleBody":"",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/jpqLBCRa9KjsEUUZ7T3BAzpA6r0=/1200x800/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg", "description":"SJL: delincuente escupe a policías para evitar ser detenido", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"SJL: delincuente escupe a policías para evitar ser detenido",   "thumbnailUrl": ["https://trome.pe/resizer/8LDP7bpzu_J7bXaAR-g11u6HUos=/1200x1200/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg", "https://trome.pe/resizer/jbZJdXEBlgaQ_9DIbOBroa_GfWg=/1200x900/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg", "https://trome.pe/resizer/hu-RhMJDMB4vpWpkBX1kmCr1Pu8=/1200x675/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg"],  "description":"Un sujeto que robó el celular a una transeúnte en la calle Tumbes, del distrito de San Juan de Lurigancho, fue capturado inmediatamente por efectivos policiales", "contentUrl": "https://cdnv.trome.pe/20201106/5fa548d8c9e77c00012a10f8/t_020cb3a0e1d646a18ab84f84a00391cc_name_C04_LADRON_ESCUPE_A_POLICIA/hlsv4_master.m3u8",  "uploadDate": "2020-11-06T13:03:59Z", "duration": "PT2M" }  ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción Trome",
    "image": "https://cdna.trome.pe/resources/dist/trome/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "admin"
    },
    "email": "admin",
    "jobTitle"	: "author"
  },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
      }
    },    
     
    "keywords":["escupe a policías","SJL"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/videos/actualidad/smp-sujeto-apunala-a-su-pareja-y-se-da-a-la-fuga-nnav-amtv-video-videos-actualidad-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/videos/actualidad/contrabandistas-se-enfrentan-a-policias-con-piedras-para-intentar-recuperar-su-cargamento-nnav-amtv-video-videos-actualidad-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/videos/actualidad/surco-colectivero-atropello-a-inspector-durante-operativo-nnav-amtv-video-videos-actualidad-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Videos", "item":"https://trome.pe/videos/" },{"@type":"ListItem", "position":2, "name":"Actualidad", "item":"https://trome.pe/videos/actualidad/" }] }</script><script type="text/javascript" async="">
  "use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function e(){document.removeEventListener("scroll",e),requestIdle(function(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}})})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'port6'; var site = 'trm'; var type_template = 'nota'; var section = 'videos'; var subsection = 'actualidad'; var path_name = '/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/';
     var tipo_nota = 'video';   var id_nota = 'LM6NF33SXVDDHPMEAHQ5QZWN6U';  var content_paywall = 'false'; 
     var nucleo_origen = 'nv'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://api-gateway-1-serve-script-dpm1wlz8.uc.gateway.dev/serve_script?v=2020-11-06"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-11-06"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-11-06"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "videos,actualidad,escupe-a-policias,sjl"; _sf_async_config.authors = 'Redacción Trome'; _sf_async_config.type = 'video'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){window.addEventListener("load",function(){requestIdle(function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_video.js",t.setAttribute("language","javascript"),document.body.appendChild(t)}()})})}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=1440" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=1440" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/trome-noticia-video/default.js?d=1440" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script src="https://elcomercio-trome-prod.cdn.arcpublishing.com/arc/subs/p.js?v=2020-11-06" async=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41443/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1616876e-2f32-42c6-b4d7-b84fd764fbc8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvlux5fmkcq-f-6a77667d9-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3a8997fb","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51452,"ak.gh":"96.6.42.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1604674181","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ziw05CwDOz5ltYPR+05gpj52ga6sdFSXrBfv4lDXiGFE7Dk2/lAaYup/eyF29Ydtwqygeg7Px66ydYzl4cFePi/hdbauhUR2p7TRe41/G5idQNjiUqoIrakM5TFZzIIyCpLXdqouYh/RRv1hCt4WAARFCyxU5pwfycZUXP6iwZJt3hjOJ6GYOnzpSk/wZwCjKHPV4V1LGwyha1AIsImPZU7u5X4VF3pbjSOKqiLO+Usr6e4bB7p7bkkCLoBclNKgh1TprXotS8da7ylOieiKA0zUPEAohktjyQPqbDSWDo8hyYO9owNyyRlNwXqZuXKpldHNhfdi3VSVc7CknWDzBxNbLwVox0TfEWOavHDssikiMPvCAESAQE6h7OJcR9HqAHjDoA9tW0ZGtBuR1SSDUq6CxdGNMZnJsQ9LJqgV5f4=","ak.pv":"25","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story section-videos" itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fHvhZCPRrj" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="submit">OK</button></form></div></div></div></div><script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){document.body.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.body.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.body.querySelector(".navbar-nm__input-search");document.body.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})})});</script></div><div id="fusion-static-exit:0fHvhZCPRrj" style="display:none"></div><div data-story-header="true" class="header-full bg-primary w-full position-relative"><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-btnmenu h-full flex items-center justify-center"><button type="button" class="header-full__btn-menu  flex justify-center items-center" id="btn-menu"><i aria-label="menú" class="header-full__icon-menu font-bold icon-hamburguer"></i></button></div><div class="header-full__wrapper-menu bg-primary overflow-y-auto"><div class="header-full__top-menu flex"><div class="header-full__top-left  flex items-center justify-center"><button type="button" class="header-full__btn-close text-white w-full h-full" id="btn-close-menu"><i class="header-full__icon-close icon-close"></i></button></div><div class="header-full__top-right flex items-center pl-20"><img class="header-full__img-menu" alt="Logo del sitio" src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo-w.png?d=1"/></div></div><div class="header-full__box-search pt-25"><form id="header-search-form" class="header-full__form-search flex justify-center items-center"><input type="search" id="header-search-input" placeholder="Buscar" class="header-full__input-search"/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button type="submit" class="header-full__btn-search bg-white pr-15 pl-15"><i class="header-full__icon-search icon-search" aria-label="search button"></i></button></form></div><ul class="header-full__list pt-10 pb-10"><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Espectáculos</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/celebridades" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebridades</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/cine" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Cine</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tv</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Actualidad</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/politica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Política</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/nacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Nacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/economia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Economía</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/policiales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Policiales</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Deportes</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/panamericanos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Panamericanos Lima 2019</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/futbol-peruano" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Peruano</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/seleccion-peruana" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Selección Peruana</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/futbol-internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/ufc" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ufc</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/wwe" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WWE</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/mi-bodeguita" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mi Bodeguita</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Programas Tv</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/combate" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Combate</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/esto-es-guerra" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Esto Es Guerra</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">De Vuelta al Barrio</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/pension-soto" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pensión Soto</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Familia</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/ninos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Niños</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/escuela" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Escuela</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/tercera-edad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tercera Edad</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/sexo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Sexo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/salud" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Salud</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/trabajo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Trabajo</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/horoscopo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Horóscopo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Tecnología</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/internet" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internet</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/juegos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Juegos</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/smartphones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Smartphones</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/apps" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Apps</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Opinión</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/seno-maria" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">La Seño María</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/el-buho" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pico TV</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/ampay" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ampay</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/el-bombardero" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pisa Pelota</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Viral</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/youtube" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Youtube</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/instagram" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Instagram</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/facebook" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Facebook</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/twitter" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Twitter</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/whatsapp" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WhatsApp</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/memes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Memes</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/dr-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Doctor Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/emprende-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Emprende Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/edicion-impresa" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Edición Impresa</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/videos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Videos</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/fotos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Fotogalería</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/malcriadas" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Las Malcriadas</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/celebrities" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Celebrities</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/mundo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mundo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/promociones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Promociones</a></li></ul><div class="header-full__footer-menu flex flex-col justify-center items-center pt-20 pb-20"><p itemProp="description" class="header-full__follow text-md text-white mb-15">Siguenos en Trome</p><ul class="header-full__media-list flex"><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://twitter.com/tuittrome"><i class="header-full__media-icon text-white text-xl  icon-Twitter" aria-label="Twitter"></i></a></li><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://www.facebook.com/trome.pe"><i class="header-full__media-icon text-white text-xl  icon-Facebook" aria-label="Facebook"></i></a></li><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://www.pinterest.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Pinterest" aria-label="Pinterest"></i></a></li><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://trome.com/arcio/rss"><i class="header-full__media-icon text-white text-xl  icon-RSS " aria-label="RSS "></i></a></li></ul></div></div><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a itemProp="url" class="header-full__link-logo flex items-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt="Sujeto escupe a policías para evitar ser intervenido en SJL: Sujeto escupe a policías para evitar ser intervenido en SJL NNAV |AMTV | TROME" title="Sujeto escupe a policías para evitar ser intervenido en SJL: Sujeto escupe a policías para evitar ser intervenido en SJL NNAV |AMTV | TROME"/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">Sujeto escupe a policías para evitar ser intervenido en SJL</div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/videos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Videos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/mi-bodeguita" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Mi Bodeguita</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/eliminatorias-qatar-2022/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Eliminatorias</a></li></ul></div><div class="header-full__megamenu megamenu w-full position-absolute overflow-hidden bottom-0 bg-gray-300 flex flex-col justify-between"><div class="nav-sidebar__wrapper flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__body "><ul class="nav- sidebar__list pt-15 pb-15"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/celebridades" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/cine" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/politica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/nacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/economia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/policiales" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/panamericanos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-peruano" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/seleccion-peruana" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/ufc" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/wwe" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mi-bodeguita" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Mi Bodeguita</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/combate" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/pension-soto" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/ninos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/escuela" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/tercera-edad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/sexo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/salud" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/trabajo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/horoscopo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/internet" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internet</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/juegos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Juegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/smartphones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Smartphones</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/apps" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Apps</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/seno-maria" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-buho" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/ampay" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-bombardero" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Viral</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-viral" name="checkbox-submenu"/><label for="root-viral" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-viral"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/youtube" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/instagram" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/facebook" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/twitter" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/whatsapp" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WhatsApp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/memes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/dr-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/emprende-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/edicion-impresa" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/videos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/fotos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/malcriadas" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/celebrities" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Celebrities</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mundo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Mundo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/promociones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Promociones</a></li></ul></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">trome.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Políticas de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Politicas de Cookies</a></div></div></div></div><div class="header-full__right flex items-center"><div class="nav__story-social-network position-relative mr-5 hidden"><div><button type="button" aria-label="Mostrar enlaces para compartir" class="story-content__more-link" id="header-show-more"><i class="story-header__share-icon icon-share text-white" aria-hidden="true"></i></button></div><ul class="story-header__list  hidden md:flex  justify-between rounded-sm"><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-white" href="http://www.facebook.com/sharer.php?u=https://trome.pe/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-white" href="https://twitter.com/intent/tweet?text=Sujeto%20escupe%20a%20polic%C3%ADas%20para%20evitar%20ser%20intervenido%20en%20SJL&amp;url=https://trome.pe/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/&amp;via=tuittrome" data-share=""><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-white" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-white" href="whatsapp://send?text=https://trome.pe/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/" data-share=""><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><input type="checkbox" id="stNewsCinDesk" class="checkNewsCinDesk hidden"/><label for="stNewsCinDesk" class="header-full__newsletter flex header-full__newsletter-newsCinDesk "><div class="header-full__newsletter-text">Boletín</div><div><svg xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 24 24"><path d="M0 0H24V24H0Z" fill="none"></path><path d="M20 4H4A2 2 0 0 0 2 6V18a2 2 0 0 0 2 2H20a2 2 0 0 0 2-2V6A2 2 0 0 0 20 4Zm0 14H4V8l8 5 8-5Zm-8-7L4 6H20Z" fill="#943816"></path></svg></div></label><div class="header-full__newsletter-tooltip showTooltipDesk"><div class="newsletter__custom flex flex-col-reverse items-center lg:justify-between lg:justify-center"><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-25"><h4 itemProp="name" class="newsletter__error-message block pt-5 text-xs text-lg mb-20"></h4><p class="text-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" viewBox="0 0 48 24.33"><path id="Trazado_79132" data-name="Trazado 79132" d="M47.16,24.31h.1l.05,0,0,0,0,0,.05,0,0,0,0,0,0,0,0,0,.06-.06h0l0-.07,0,0,0,0,0-.05,0,0a.17.17,0,0,1,0-.05l0,0,0-.05a.17.17,0,0,1,0-.05.11.11,0,0,1,0-.05s0,0,0,0,0,0,0-.06v-.05s0-.06,0-.1V1a1,1,0,0,0-1-1h-33l0,0h0l-.05,0,0,0-.05,0,0,0,0,0,0,0-.05,0,0,0,0,0s0,0,0,0l0,0h0l0,0,0,0,0,0,0,0,0,0a.08.08,0,0,0,0,0l0,.05a.08.08,0,0,0,0,0,.06.06,0,0,0,0,0s0,0,0,.05a.07.07,0,0,1,0,0v6.6a1,1,0,0,0,2.08,0h0V3.35l9.25,8.2-.14.11-9.11,9.12V13.94a1,1,0,0,0-2.08,0v1.27H7.76a1,1,0,0,0,0,2.08h5.38v6a1,1,0,0,0,1,1H47.11Zm-1.24-3.53L36.8,11.67l0,0,6.86-5.82a1,1,0,1,0-1.35-1.58h0L30.58,14.18,16.91,2.08h29v18.7ZM25.8,13.13a1.08,1.08,0,0,0,.18-.24l3.9,3.45a1,1,0,0,0,1.36,0l4-3.37a.44.44,0,0,0,.12.15l9.12,9.12H16.68Z"></path><path id="Trazado_79133" data-name="Trazado 79133" d="M1,11.86H18.62a1,1,0,0,0,0-2.09H1a1,1,0,0,0,0,2.09Z"></path><path id="Trazado_79134" data-name="Trazado 79134" d="M2.86,6.12h7.9a1,1,0,0,0,0-2.08H2.86a1,1,0,0,0,0,2.08Z"></path><path id="Trazado_79135" data-name="Trazado 79135" d="M8.68,19.61H1a1,1,0,0,0,0,2.08H8.68a1,1,0,1,0,0-2.08Z"></path></svg></p><h3 itemProp="name" class="text-center position-relative font-bold text-xl line-h-xs mt-20">Recibe nuestro</h3><p class="text-center text-black font-bold  title-lg line-h-xs">Boletín</p><p itemProp="description" class="newsletter__description text-center line-h-xs">Te enviaremos lo mejor de Trome.pe. Escribe tu correo electrónico y dale clic a Recibir</p><form action=""><div class="newsletter__row mb-20"><input type="text" class="newsletter__email w-full pr-15 pl-15 text-md border-1 border-solid border-gray" name="email" placeholder="Ingresa tu Email" required=""/></div><div class="newsletter__row mb-20 text-center"><button class="newsletter__button bg-black font-bold w-full text-white border-r-10" type="submit">Recibir</button></div><div class="newsletter__row mb-20"><label class="newsletter__policies font-bold cursor-pointer text-sm" for="tos"><input type="checkbox" id="tos" name="tos" required="" value="1" class="newsletter__input-checkbox mr-10"/>Acepto los <a itemProp="url" class="newsletter__page-link text-gray-300" href="https://trome.pe/terminos-y-condiciones/" target="_blank" rel="noopener noreferrer">Términos y condiciones</a> y <a itemProp="url" class="newsletter__page-link text-gray-300" href="https://trome.pe/politica-de-privacidad/" target="_blank" rel="noopener noreferrer">Políticas de privacidad</a></label></div></form></div></div></div><input type="checkbox" id="stNewsCinMob" class="checkNewsCinMob hidden"/><label for="stNewsCinMob" class="header-full__newsletter flex header-full__newsletter-newsCinMob"><div><svg xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 24 24"><path d="M0 0H24V24H0Z" fill="none"></path><path d="M20 4H4A2 2 0 0 0 2 6V18a2 2 0 0 0 2 2H20a2 2 0 0 0 2-2V6A2 2 0 0 0 20 4Zm0 14H4V8l8 5 8-5Zm-8-7L4 6H20Z" fill="#943816"></path></svg></div></label><div class="header-full__newsletter-modal active showModalMob"><div class="newsletter__custom flex flex-col-reverse items-center lg:justify-between lg:justify-center"><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-25"><h4 itemProp="name" class="newsletter__error-message block pt-5 text-xs text-lg mb-20"></h4><p class="text-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" viewBox="0 0 48 24.33"><path id="Trazado_79132" data-name="Trazado 79132" d="M47.16,24.31h.1l.05,0,0,0,0,0,.05,0,0,0,0,0,0,0,0,0,.06-.06h0l0-.07,0,0,0,0,0-.05,0,0a.17.17,0,0,1,0-.05l0,0,0-.05a.17.17,0,0,1,0-.05.11.11,0,0,1,0-.05s0,0,0,0,0,0,0-.06v-.05s0-.06,0-.1V1a1,1,0,0,0-1-1h-33l0,0h0l-.05,0,0,0-.05,0,0,0,0,0,0,0-.05,0,0,0,0,0s0,0,0,0l0,0h0l0,0,0,0,0,0,0,0,0,0a.08.08,0,0,0,0,0l0,.05a.08.08,0,0,0,0,0,.06.06,0,0,0,0,0s0,0,0,.05a.07.07,0,0,1,0,0v6.6a1,1,0,0,0,2.08,0h0V3.35l9.25,8.2-.14.11-9.11,9.12V13.94a1,1,0,0,0-2.08,0v1.27H7.76a1,1,0,0,0,0,2.08h5.38v6a1,1,0,0,0,1,1H47.11Zm-1.24-3.53L36.8,11.67l0,0,6.86-5.82a1,1,0,1,0-1.35-1.58h0L30.58,14.18,16.91,2.08h29v18.7ZM25.8,13.13a1.08,1.08,0,0,0,.18-.24l3.9,3.45a1,1,0,0,0,1.36,0l4-3.37a.44.44,0,0,0,.12.15l9.12,9.12H16.68Z"></path><path id="Trazado_79133" data-name="Trazado 79133" d="M1,11.86H18.62a1,1,0,0,0,0-2.09H1a1,1,0,0,0,0,2.09Z"></path><path id="Trazado_79134" data-name="Trazado 79134" d="M2.86,6.12h7.9a1,1,0,0,0,0-2.08H2.86a1,1,0,0,0,0,2.08Z"></path><path id="Trazado_79135" data-name="Trazado 79135" d="M8.68,19.61H1a1,1,0,0,0,0,2.08H8.68a1,1,0,1,0,0-2.08Z"></path></svg></p><h3 itemProp="name" class="text-center position-relative font-bold text-xl line-h-xs mt-20">Recibe nuestro</h3><p class="text-center text-black font-bold  title-lg line-h-xs">Boletín</p><p itemProp="description" class="newsletter__description text-center line-h-xs">Te enviaremos lo mejor de Trome.pe. Escribe tu correo electrónico y dale clic a Recibir</p><form action=""><div class="newsletter__row mb-20"><input type="text" class="newsletter__email w-full pr-15 pl-15 text-md border-1 border-solid border-gray" name="email" placeholder="Ingresa tu Email" required=""/></div><div class="newsletter__row mb-20 text-center"><button class="newsletter__button bg-black font-bold w-full text-white border-r-10" type="submit">Recibir</button></div><div class="newsletter__row mb-20"><label class="newsletter__policies font-bold cursor-pointer text-sm" for="tos"><input type="checkbox" id="tos" name="tos" required="" value="1" class="newsletter__input-checkbox mr-10"/>Acepto los <a itemProp="url" class="newsletter__page-link text-gray-300" href="https://trome.pe/terminos-y-condiciones/" target="_blank" rel="noopener noreferrer">Términos y condiciones</a> y <a itemProp="url" class="newsletter__page-link text-gray-300" href="https://trome.pe/politica-de-privacidad/" target="_blank" rel="noopener noreferrer">Políticas de privacidad</a></label></div></form></div></div></div><div class="header-full__call-img flex items-center hidden"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){document.getElementById("header-show-more").addEventListener("click",function(e){e.preventDefault();var t=document.body.querySelector(".story-header__list");t.className=t.className.indexOf("flex")>0?t.className.replace("flex","hidden"):t.className.replace("hidden","flex")})})});"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});window.addEventListener("load",function(){document.getElementById("header-search-form").addEventListener("submit",function(e){e.preventDefault();var t=e.target[0].value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})});window.addEventListener("scroll",function(){var e=document,a=e.body,c=void 0===a?{}:a,s=e.documentElement,l=void 0===s?{}:s,d=c.scrollTop,o=void 0===d?0:d,t=l.scrollTop,r=o||(void 0===t?0:t),n=document.body.querySelector('div[data-story-header="true"]'),i=n.querySelector(".nav__story-social-network"),m=n.querySelector(".header-full__btn-container"),N=n.querySelector(".header-full__call-img"),u=n.className.indexOf("active");u<0&&r>10?(n.className=n.className.concat(" active"),i.className=i.className.replace("hidden",""),m?m.className=m.className.concat(" hidden"):N.className=m.className.concat(" hidden")):u>0&&r<=10&&(n.className=n.className.replace(" active",""),i.className=i.className.concat("hidden"),m?m.className=m.className.replace(" hidden",""):N.className=m.className.replace(" hidden",""))});window.addEventListener("load",function(){requestIdle(function(){document.body.querySelectorAll(".header-full__angle").forEach(function(e){e.addEventListener("click",function(e){var t=e.target.parentElement.querySelector(".header-full__submenu-list");t.className=t.className.indexOf("active")>0?t.className.replace("active",""):t.className.concat(" active")})})})});window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("btn-menu"),a=document.getElementById("btn-close-menu"),c=document.body.querySelector(".header-full"),l=c.querySelector(".header-full__box-btnmenu"),s=c.querySelector(".header-full__icon-menu"),t=c.querySelector(".header-full__wrapper-menu"),r=c.querySelector(".header-full__megamenu"),n=c.querySelector(".nav-sidebar__wrapper");[e,a].forEach(function(e){e.addEventListener("click",function(){s.className.indexOf("icon-hamburguer")>0?(l.className=l.className.concat(" bg-white"),s.className=s.className.replace("icon-hamburguer","icon-close active"),t.className=t.className.concat(" active"),r.className=r.className.concat(" active"),n.className=n.className.concat(" active")):(l.className=l.className.replace(" bg-white",""),s.className=s.className.replace("icon-close active","icon-hamburguer"),t.className=t.className.replace(" active",""),r.className=r.className.replace(" active",""),n.className=n.className.replace(" active",""))})})})});</script><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--l"><div id="fusion-static-enter:0fq8ONQ4RrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fq8ONQ4RrF" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div role="main" class="mt-20 mb-20"><div id="fusion-static-enter:0fVM8eR4Rrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_middle1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVM8eR4Rrs" style="display:none"></div><div class="section-video"><div class="section-video__box"><div class="section-video__wrapper"><div class="section-video__top"><div class="section-video__left"><div class="section-video__frame"><div id="fusion-static-enter:f4041c3a-1224-472d-b61a-204e63ce9530" style="display:none"></div><div class=" powa" id="powa-f4041c3a-1224-472d-b61a-204e63ce9530" data-org="elcomercio" data-env="prod" data-stream="https://cdnv.trome.pe/20201106/5fa548d8c9e77c00012a10f8/t_020cb3a0e1d646a18ab84f84a00391cc_name_C04_LADRON_ESCUPE_A_POLICIA/hlsv4_master.m3u8" data-uuid="f4041c3a-1224-472d-b61a-204e63ce9530" data-aspect-ratio="0.562" data-api="prod" data-preload="none" data-sticky="false" data-autoplay="false" data-time="02:00" style="width:100%;height:0;padding-bottom:56.2%;background-color:#000;overflow:hidden"><picture><source srcSet="https://trome.pe/resizer/NYPb7QuM9H9ySJKlAu9nlIooazo=/426x240/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg" media="(max-width: 480px)"/><img src="https://trome.pe/resizer/mEfnbND1J7EQ1OOvPvM9dVNBJ_I=/560x315/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg" alt="" loading="eager" style="position:abslute;object-fit:contain;width:100%;height:auto" importance="high"/></picture></div><div id="fusion-static-exit:f4041c3a-1224-472d-b61a-204e63ce9530" style="display:none"></div></div></div><div class="section-video__right"><div class="section-video__information"><div class="section-video__box-section"><a itemProp="url" href="/videos/actualidad/" class="section-video__section block text-white">Actualidad</a></div><h1 itemProp="name"><a itemProp="url" href="" class="section-video__title block text-white">Sujeto escupe a policías para evitar ser intervenido en SJL</a></h1><p itemProp="description" class="section-video__subtitle">Un delincuente que robó el celular a una transeúnte en la calle Tumbes, del distrito de San Juan de Lurigancho, fue capturado inmediatamente y trasladado a una comisaría. Según algunos testigos, el ladrón se habría quitado la mascarillas y escupido a los agentes policiales para evitar ser intervenido. (Fuente: América TV)</p></div><span class="section-video__caption text-sm text-gray-200">SJL: delincuente escupe a policías para evitar ser detenido</span></div></div><div class="section-video__detail"><div class="section-video__share"><button type="button" class="section-video__btn section-video__btn--facebook"><span class="icon-facebook"></span></button><button type="button" class="section-video__btn section-video__btn--twitter"><span class="icon-twitter"></span></button></div><ul class="section-video__list-text"><li class="section-video__text">Redacción Trome</li><li class="section-video__text">Viernes 6 de noviembre del 2020, 14:10</li><li class="section-video__text">Duración: 02:00</li></ul></div><div class="section-video__fixed"></div></div><div class="play-list"><h2 itemProp="name" class="play-list__name">PLAYLIST</h2><div class="play-list__wrapper"><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/actualidad/smp-sujeto-apunala-a-su-pareja-y-se-da-a-la-fuga-nnav-amtv-video-videos-actualidad-noticia/"><img src="https://trome.pe/resizer/vMP1iwxn_K_ZTxEh8K4bBJrflqc=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_1ec30ee7548f49e28dd11a27e945e981_name_file_640x360_600_v3_.jpg" class="play-list__image" alt="SMP: sujeto apuñala a su pareja y se da a la fuga" loading="lazy"/><span class="play-list__duration">02:08</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/actualidad/smp-sujeto-apunala-a-su-pareja-y-se-da-a-la-fuga-nnav-amtv-video-videos-actualidad-noticia/">SMP: sujeto apuñala a su pareja y se da a la fuga</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/actualidad/contrabandistas-se-enfrentan-a-policias-con-piedras-para-intentar-recuperar-su-cargamento-nnav-amtv-video-videos-actualidad-noticia/"><img src="https://trome.pe/resizer/ztyvTRP0emEc-qR-t3XFz6J7LaM=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_ef6ca195b33444ca869cfba0aedb7d39_name_file_640x360_600_v3_.jpg" class="play-list__image" alt="Contrabandistas se enfrentan a policías con piedras para intentar recuperar su cargamento" loading="lazy"/><span class="play-list__duration">01:33</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/actualidad/contrabandistas-se-enfrentan-a-policias-con-piedras-para-intentar-recuperar-su-cargamento-nnav-amtv-video-videos-actualidad-noticia/">Contrabandistas se enfrentan a policías con piedras para intentar recuperar su cargamento</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/"><img src="https://trome.pe/resizer/YEer3306ZYYi0dhn6ze996vVvLU=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_9f72f1d6ba8c43aba878f9747be0b2dd_name_file_640x360_600_v3_.jpg" class="play-list__image" alt="Sujeto escupe a policías para evitar ser intervenido en SJL" loading="lazy"/><span class="play-list__duration">02:00</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/actualidad/sujeto-escupe-a-policias-para-evitar-ser-intervenido-en-sjl-nnav-amtv-video-videos-actualidad-noticia/">Sujeto escupe a policías para evitar ser intervenido en SJL</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/actualidad/surco-colectivero-atropello-a-inspector-durante-operativo-nnav-amtv-video-videos-actualidad-noticia/"><img src="https://trome.pe/resizer/WSYPpgO8zMG4nd_RlIXX1yCaoe8=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-06-2020/t_0b214188b093461caee8a33df483ecd1_name_file_640x360_600_v3_.jpg" class="play-list__image" alt="Surco: colectivero atropelló a inspector durante operativo" loading="lazy"/><span class="play-list__duration">01:54</span></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/actualidad/surco-colectivero-atropello-a-inspector-durante-operativo-nnav-amtv-video-videos-actualidad-noticia/">Surco: colectivero atropelló a inspector durante operativo</a></h3></div></div></div></div><div class="video-navbar hidden md:block"><ul class="video-navbar__list"><li class="video-navbar__item"><a itemProp="url" href="/videos/espectaculos" class="video-navbar__link">Espectáculos</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/celebrities" class="video-navbar__link">Celebrities</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/actualidad" class="video-navbar__link">Actualidad</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/deportes" class="video-navbar__link">Deportes</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/dr-trome" class="video-navbar__link">Dr Trome</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/mundo" class="video-navbar__link">Mundo</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/horoscopo" class="video-navbar__link">Horóscopo</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/mas-mujer" class="video-navbar__link">Más Mujer</a></li></ul></div></div><div class="flex video-list justify-center md:justify-between mt-50 flex-wrap"><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/revelan-imagenes-del-asesinato-a-una-estudiante-que-intento-evitar-que-asalten-a-su-madre-nnav-amtv-video-videos-pais-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/GIR8R1-ajkYYr9dULvkKDAZdtPA=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-05-2020/t_e7b47f08a8bd41d6842057197aa9d8ba_name_file_640x360_600_v3_.jpg" alt="Revelan imágenes del asesinato a una estudiante que intentó evitar que asalten a su madre" loading="lazy"/><span class="video-list__duration">01:58</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/revelan-imagenes-del-asesinato-a-una-estudiante-que-intento-evitar-que-asalten-a-su-madre-nnav-amtv-video-videos-pais-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Revelan imágenes del asesinato a una estudiante que intentó evitar que asalten a su madre</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/difteria-en-peru-reportan-37-posibles-casos-cinco-confirmados-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/lHyAAiD2o9Opf-yhrsMhaNItFWI=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-05-2020/t_5740d8ee32a64154bd851d2f332c6da6_name_000722286W.jpg" alt="Difteria en Perú: Reportan 37 posibles casos y cinco confirmados en el país" loading="lazy"/><span class="video-list__duration">03:59</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/difteria-en-peru-reportan-37-posibles-casos-cinco-confirmados-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Difteria en Perú: Reportan 37 posibles casos y cinco confirmados en el país</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/ventanilla-delincuentes-ingresan-a-humilde-casa-y-se-llevan-artefactos-nnav-amtv-video-videos-actualidad-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/oeHzp32QyE0ddfpJzQf7SFjzHiI=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-05-2020/t_db4b83b5490545b5aed1471fa95efb72_name_file_640x360_600_v3_.jpg" alt="Ventanilla: delincuentes ingresan a humilde casa y se llevan artefactos" loading="lazy"/><span class="video-list__duration">02:06</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/ventanilla-delincuentes-ingresan-a-humilde-casa-y-se-llevan-artefactos-nnav-amtv-video-videos-actualidad-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Ventanilla: delincuentes ingresan a humilde casa y se llevan artefactos</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/dictan-prision-preventiva-a-hombre-que-acuchillo-a-su-pareja-35-veces-nnav-amtv-video-videos-actualidad-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/H7a9vYcPIL-Eehdx1yFP1IJoU_0=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-05-2020/t_177ea5e1ebcf49e694d4e8133ec2da47_name_file_640x360_600_v3_.jpg" alt="Dictan prisión preventiva a hombre que acuchilló a su pareja 35 veces" loading="lazy"/><span class="video-list__duration">01:31</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/dictan-prision-preventiva-a-hombre-que-acuchillo-a-su-pareja-35-veces-nnav-amtv-video-videos-actualidad-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Dictan prisión preventiva a hombre que acuchilló a su pareja 35 veces</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/los-olivos-tres-personas-heridas-durante-balacera-en-mercado-nnavamtv-video-videos-actualidad-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/eXmDBoxtzJv-lEVL2OLaHLj7GrY=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-05-2020/t_fb5b846f66e24b49b93f9f06bfa55c6b_name_file_640x360_600_v3_.jpg" alt="Los Olivos: tres personas heridas durante balacera en mercado" loading="lazy"/><span class="video-list__duration">01:20</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/los-olivos-tres-personas-heridas-durante-balacera-en-mercado-nnavamtv-video-videos-actualidad-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Los Olivos: tres personas heridas durante balacera en mercado</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/desconexion-digital-2020-que-ocurre-si-el-empleador-no-respeta-la-norma-nnav-vr-video-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/0lCAXTegXHdsON2r7QXG2nmmfO8=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-04-2020/t_ad748dbed88d4cfb8a4f855c6e5a5204_name_Copia_de_MEDIDA_ARC__6_.jpg" alt="Trabajo remoto: Multarán a empleadores que no acaten norma de desconexión digital" loading="lazy"/><span class="video-list__duration">03:34</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/desconexion-digital-2020-que-ocurre-si-el-empleador-no-respeta-la-norma-nnav-vr-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Trabajo remoto: Multarán a empleadores que no acaten norma de desconexión digital</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/motociclista-murio-tras-querer-cruzar-entre-dos-camiones-en-la-carretera-ramiro-priale-nnav-amtv-video-videos-actualidad-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/BALxrD5Lrj0iukgwjW0ioIpo8DQ=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-04-2020/t_7bb683840fe14860a01d06947544c7a0_name_file_640x360_600_v3_.jpg" alt="Motociclista murió tras querer cruzar entre dos camiones en la carretera Ramiro Prialé" loading="lazy"/><span class="video-list__duration">00:58</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/motociclista-murio-tras-querer-cruzar-entre-dos-camiones-en-la-carretera-ramiro-priale-nnav-amtv-video-videos-actualidad-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Motociclista murió tras querer cruzar entre dos camiones en la carretera Ramiro Prialé</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/cajamarca-piden-cadena-perpetua-para-sujeto-que-asesino-a-mujer-con-un-machete-nnav-amtv-video-videos-actualidad-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/1ZLWChP0QHixwccsnprXeOOiBTo=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-04-2020/t_84c460d27e2f4516b2e9356eb8fcd9e6_name_file_640x360_600_v3_.jpg" alt="Cajamarca: piden cadena perpetua para sujeto que asesinó a mujer con un machete" loading="lazy"/><span class="video-list__duration">01:33</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/cajamarca-piden-cadena-perpetua-para-sujeto-que-asesino-a-mujer-con-un-machete-nnav-amtv-video-videos-actualidad-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Cajamarca: piden cadena perpetua para sujeto que asesinó a mujer con un machete</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/capturan-a-delincuentes-que-asaltaron-a-enfermera-que-cuidaba-a-pacientes-covid-19-nnav-amtv-video-videos-pais-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/ucJpBG85WKDZNkXGPayeFOu3nCY=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-04-2020/t_eb9323311b0940c890c19d0572210f0f_name_file_640x360_600_v3_.jpg" alt="Capturan a delincuentes que asaltaron a enfermera que cuidaba a pacientes COVID-19" loading="lazy"/><span class="video-list__duration">02:28</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/capturan-a-delincuentes-que-asaltaron-a-enfermera-que-cuidaba-a-pacientes-covid-19-nnav-amtv-video-videos-pais-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Capturan a delincuentes que asaltaron a enfermera que cuidaba a pacientes COVID-19</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/iquitos-paciente-es-trasladado-por-escaleras-porque-el-ascensor-no-funcionaba-nnav-amtv-video-videos-actualidad-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/3oadTRRlBA8QpIBvOLLlfUFib9M=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-04-2020/t_aa26050097cd4d7ab91eec9d285ef1ca_name_file_640x360_600_v3_.jpg" alt="Iquitos: paciente es trasladado por escaleras porque el ascensor no funcionaba" loading="lazy"/><span class="video-list__duration">01:28</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/iquitos-paciente-es-trasladado-por-escaleras-porque-el-ascensor-no-funcionaba-nnav-amtv-video-videos-actualidad-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Iquitos: paciente es trasladado por escaleras porque el ascensor no funcionaba</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/atari-lanza-su-nueva-consola-a-fines-de-diciembre-nnav-vr-video-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/Tvu24AwF9634D27KhJ9XehmSO9g=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-04-2020/t_0fcff17df84a41bfba116fbdc06c71d5_name_Copia_de_PORTADAS_EC.png" alt="Atari: Lanza su nueva consola a fines de diciembre" loading="lazy"/><span class="video-list__duration">03:01</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/atari-lanza-su-nueva-consola-a-fines-de-diciembre-nnav-vr-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Atari: Lanza su nueva consola a fines de diciembre</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/actualidad/vizcarra-como-reacciono-el-ejecutivo-ante-nuevo-pedido-de-vacancia-nnav-vr-video-noticia/"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/d9vK8zq3IrtwLYMYdgte-bYF4h8=/314x0/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-03-2020/t_d2385082ca77432da874b7bcfebc2b89_name_Copia_de_MEDIDA_ARC__4_.jpg" alt="Vizcarra y Martos se manifestaron ante segundo pedido de vacancia " loading="lazy"/><span class="video-list__duration">04:28</span></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/actualidad/">Actualidad</a></div><a itemProp="url" href="/videos/actualidad/vizcarra-como-reacciono-el-ejecutivo-ante-nuevo-pedido-de-vacancia-nnav-vr-video-noticia/" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Vizcarra y Martos se manifestaron ante segundo pedido de vacancia </h3></a></div></div><div class="spinner flex justify-center pt-30 pb-30"><svg class="spinner__svg" width="40px" height="40px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle class="spinner__circle" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle></svg></div></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--r"><div id="fusion-static-enter:0f6zoJR4RrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo2" class="flex justify-center"></div></div><div id="fusion-static-exit:0f6zoJR4RrD" style="display:none"></div></div></div><div id="fusion-static-enter:0fLNbHR4RrD" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/deportes">Deportes</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/familia">Familia</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/opinion">Opinión </a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/viral">Viral</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a itemProp="url" href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=1" class="footer-secction__image-logo" alt="depor.com" loading="lazy"/></a><p itemProp="description" class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a itemProp="url" href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a itemProp="url" href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a itemProp="url" href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><p itemProp="description"><h5 itemProp="name" class="footer-secction__list-title">Visite también: </h5><a itemProp="url" class="footer-secction__site-item" href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a><a itemProp="url" class="footer-secction__site-item" href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a><a itemProp="url" class="footer-secction__site-item" href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a><a itemProp="url" class="footer-secction__site-item" href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a><a itemProp="url" class="footer-secction__site-item" href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></p></div></div></footer><div id="fusion-static-exit:0fLNbHR4RrD" style="display:none"></div></div></div><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-11-06"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/videos/preroll&description_url=https%3A%2F%2Ftrome.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Dvideos%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
                window.addPrefetch('preconnect', 'https://d1tqo5nrys2b20.cloudfront.net/')</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=1440"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script type="text/javascript">"use strict";var videoObserver=function(e,r){e.forEach(function(e){var o=e.isIntersecting,t=e.target;if(o){var n=t.getAttribute("data-preroll");t.classList.add("powa"),t.classList.remove("powa-lazy"),window.powaBoot&&(window.preroll=n||window.preroll,window.PoWaSettings.advertising={adBar:!1,adTag:n||""},requestIdle(function(){return window.powaBoot()})),r.unobserve(t)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".powa-lazy")),r=new IntersectionObserver(videoObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});</script><style>.lyt-container,.lyt-player{width:100%;height:0;padding-bottom:56.2%}.lyt-container{cursor:pointer;background-color:#000;overflow:hidden;position:relative}.lyt-player{position:absolute}.lyt-pic{height:100%;width:100%;display:flex;position:absolute}.lyt-img{object-fit:cover;width:100%;height:auto}.lty-playbtn{width:70px;height:46px;background-color:#212121;z-index:1;opacity:.8;border-radius:14%;transition:all .2s cubic-bezier(0,0,.2,1);border:0}.lty-playbtn::before{content:'';border-style:solid;border-width:11px 0 11px 19px;border-color:transparent transparent transparent #fff}.lty-playbtn,.lty-playbtn::before{position:absolute;top:50%;left:50%;transform:translate3d(-50%,-50%,0)}.lyt-activated{cursor:unset}.lyt-activated .lyt-player{height:100%;padding-bottom:0}.lyt-activated .lty-playbtn,.lyt-container.lyt-activated::before{display:none}.lyt-container:hover .lty-playbtn{background-color:red;opacity:1}</style><script defer="" src="/pf/resources/assets/lite-youtube/lite-youtube.min.js?d=1440"></script><script type="text/javascript">"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="elcomercio" data-siteKey="trome" async=""></script></body></html>