<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="John Kelvin  Jonatan Rojas Marco Antonio Guerrero cuestionan agresión esposa Dalia | VIDEOS | TROME"/><meta name="DC.description" lang="es" content="En declaraciones a Mujeres al mando, Jonatan Rojas y Marco Antonio Guerrero cuestionaron al cantante John Kelvin por la agresión a su esposa Dalia Durán, quien lo denunció también por abuso sexual. (Video: Latina TV)"/><meta name="DC.subject" lang="es" content="Jonatan Rojas Videos | País | Trome"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/?outputType=amp"/><title>John Kelvin  Jonatan Rojas Marco Antonio Guerrero cuestionan agresión esposa Dalia | VIDEOS | TROME</title><link rel="preconnect dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=2250"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tromepe","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="En declaraciones a Mujeres al mando, Jonatan Rojas y Marco Antonio Guerrero cuestionaron al cantante John Kelvin por la agresión a su esposa Dalia Durán, quien lo denunció también por abuso sexual. (Video: Latina TV)"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tromepe"/><meta name="twitter:title" content="Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia "/><meta name="twitter:image" content="https://trome.pe/resizer/mhib0PkTvZ3lZhDSplyRfDuQBcw=/980x528/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg"/><meta name="twitter:description" content="En declaraciones a Mujeres al mando, Jonatan Rojas y Marco Antonio Guerrero cuestionaron al cantante John Kelvin por la agresión a su esposa Dalia Durán, quien lo denunció también por abuso sexual. (Video: Latina TV)"/><meta name="twitter:creator" content="tromepe"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia "/><meta property="og:description" content="En declaraciones a Mujeres al mando, Jonatan Rojas y Marco Antonio Guerrero cuestionaron al cantante John Kelvin por la agresión a su esposa Dalia Durán, quien lo denunció también por abuso sexual. (Video: Latina TV)"/><meta property="og:image" content="https://trome.pe/resizer/mhib0PkTvZ3lZhDSplyRfDuQBcw=/980x528/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg"/><link rel="preload" as="image" href="https://trome.pe/resizer/oIxICP13DRU6Sqb1b7KtbTzr_jY=/280x159/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/mhib0PkTvZ3lZhDSplyRfDuQBcw=/980x528/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/oOe98rnl-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/oOe98rnl-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="P4ATVHFNPFBNBLZE7SWU3RFFWM"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2021-07-07T16:58:15.695Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Espectáculos"/><meta name="bi3dArtTitle" content="Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia "/><meta name="cXenseParse:per-categories" content="Espectáculos"/><meta name="etiquetas" content="Jonatan Rojas,Marco Antonio,john kelvin"/><meta name="content-type" content="video"/><meta name="section-id" content="/videos/espectaculos"/><meta name="keywords" content="Jonatan Rojas,Marco Antonio,john kelvin"/><meta property="article:published_time" content="2021-07-07T16:58:15.695Z"/><meta property="article:modified_time" content="2021-07-07T16:58:15.695Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Espectáculos"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Jonatan Rojas"/><meta property="article:tag" content="Marco Antonio"/><meta property="article:tag" content="john kelvin"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-07-07T16:58:15.695Z",
    "dateModified":"2021-07-07T16:58:15.695Z",
    
  "backstory":"", 
    
    "dateline": "2021-07-07T11:58:15-05:00 ",
    "headline":"Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia ",
    "alternativeHeadline":"John Kelvin  Jonatan Rojas Marco Antonio Guerrero cuestionan agresión esposa Dalia",
    "description":"En declaraciones a Mujeres al mando, Jonatan Rojas y Marco Antonio Guerrero cuestionaron al cantante John Kelvin por la agresión a su esposa Dalia Durán, quien lo denunció también por abuso sexual. (Video: Latina TV)",
    
  "articleBody":"",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/"     },     "image": {  "@type": "ImageObject", "url": "https://trome.pe/resizer/3_g8631HgbnXEJPuUyAXlqGWv8k=/1200x800/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg",  "description": "Trome", "height": 800, "width": 1200 },      "video":[ { "@type":"VideoObject",  "name":"TROME | Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin",   "thumbnailUrl": ["https://trome.pe/resizer/XQArODVB-hgh29MQT7RirNo1OZE=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg", "https://trome.pe/resizer/DkgnCa-TNX8ameHf0NWeZQrKQls=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg", "https://trome.pe/resizer/ORA9zfgu5aLNkNrdlRkkLI5JdSY=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg"],  "description":"TROME | Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin", "contentUrl": "https://content.jwplatform.com/videos/oOe98rnl-AoJUfW3e.mp4",  "uploadDate": "2021-07-07T11:58:15-05:00", "duration": "PT187M76S" } ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción Trome",
    "image": "https://s3.amazonaws.com/arc-authors/elcomercio/261f2003-e2e3-42b0-afa5-d943c81ceade.jpg",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : "webmaster@trome.com"
    },
    "email": "webmaster@trome.com",
    "jobTitle"	: "Periodistas"
  },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
      }
    },    
     
    "keywords":["Jonatan Rojas","Marco Antonio","john kelvin"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/videos/espectaculos/john-kelvin-y-dalia-duran-estos-son-los-resultados-del-medico-legista-tras-caso-de-agresion-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/videos/espectaculos/john-kelvin-conductoras-de-america-hoy-utilizaron-polos-con-mensajes-contra-la-violencia-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/videos/espectaculos/melissa-paredes-al-abogado-de-john-kelvin-como-se-siente-defendiendo-a-un-agresor-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Videos", "item":"https://trome.pe/videos/" },{"@type":"ListItem", "position":2, "name":"Espectaculos", "item":"https://trome.pe/videos/espectaculos/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'port6'; var site = 'trm'; var type_template = 'nota'; var section = 'videos'; var subsection = 'espectaculos'; var path_name = '/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/';
     var tipo_nota = 'video';   var id_nota = 'P4ATVHFNPFBNBLZE7SWU3RFFWM';  var content_paywall = 'false'; 
     var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; 
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({ 
    'seccion': 'videos',
    'subseccion': 'espectaculos',
    'tipo_nota' : 'video', 
    'id_nota' : 'P4ATVHFNPFBNBLZE7SWU3RFFWM',
    'tag1': 'jonatan-rojas',
    'tag2': 'marco-antonio',
    'premium' : 'false',
    'autor' : 'Redacción Trome',
    'nucleo_ID' : 'redaccion',
    'tipo_formato' : 'tfg',
    'tipo_contenido' : 'tcs',
    'genero' : 'info'
  }); 
    
    </script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2021-07-07"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2021-07-07"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "videos,espectaculos,jonatan-rojas,marco-antonio,john-kelvin"; _sf_async_config.authors = 'Redacción Trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=2250" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=2250" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=2250" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script src="https://elcomercio-trome-prod.cdn.arcpublishing.com/arc/subs/p.min.js?v=2021-07-07" async=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41443/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-6170b42e-a76e-4d30-9716-45427953735a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvjwyhf6xjq-f-8d6c4fd03-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"34f967ce","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":44316,"ak.gh":"96.6.42.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1625683411","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==2t5NyPxdaIfki+Ouv89we3vt3S/SNyVq9Ms1S65mowR1yEovYtsyVtGIXzhjIye/fcUVn1I7LxX6S1CLWa8jjg6B9sKLP885okDC/q8Azy0yAU/encLlZ/asByXLtZRyGIY/ZGjTfeyl7U+DLvOJCCiDXpl6xw7DT02xlKJqE893BtqewGCuPl0IaL5e80d2vYodBni3fR1XEELRoZAbcL1oB3vyEwfZS7lt8Y5HMHcaHnY+Z7DuAvoO9aPDWDOYFsYjBMadPx5xic7cce8OFCLgDs31SR7y0H/dmpa904YCxxed1m+uEVF/Mjua8Zam4PRKY3bisAkye/1ONl6eesLF70zkar36yMza3jb0TgEXUnvKHH20joBBnXlyKn1l/Hkb++u0S47jwKCRPMzUjZDp2gxr9vE69ONFADj+RNQ=","ak.pv":"27","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story section-videos" itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fHvhZCPRrj" style="display:none" data-fusion-component="0fHvhZCPRrj"></div><div class="navbar-nm w-full pr-5 pl-5 h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="submit">OK</button></form></div></div></div></div><script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){document.body.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.body.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.body.querySelector(".navbar-nm__input-search");document.body.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})})});</script></div><div id="fusion-static-exit:0fHvhZCPRrj" style="display:none" data-fusion-component="0fHvhZCPRrj"></div><div data-story-header="true" class="header-full bg-primary w-full position-relative"><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-btnmenu h-full flex items-center justify-center"><button type="button" class="header-full__btn-menu  flex justify-center items-center" id="btn-menu"><i aria-label="menú" class="header-full__icon-menu font-bold icon-hamburguer"></i></button></div><div class="header-full__wrapper-menu bg-primary overflow-y-auto"><div class="header-full__top-menu flex"><div class="header-full__top-left  flex items-center justify-center"><button type="button" class="header-full__btn-close text-white w-full h-full" id="btn-close-menu"><i class="header-full__icon-close icon-close"></i></button></div><div class="header-full__top-right flex items-center pl-20"><img class="header-full__img-menu" alt="Logo del sitio" src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo-w.png?d=1"/></div></div><div class="header-full__box-search pt-25"><form id="header-search-form" class="header-full__form-search flex justify-center items-center"><input type="search" id="header-search-input" placeholder="Buscar" class="header-full__input-search"/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button type="submit" class="header-full__btn-search bg-white pr-15 pl-15"><i class="header-full__icon-search icon-search" aria-label="search button"></i></button></form></div><ul class="header-full__list pt-10 pb-10"><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Espectáculos</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/celebridades" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebridades</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/cine" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Cine</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/espectaculos/tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tv</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Actualidad</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/politica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Política</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/nacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Nacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/economia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Economía</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/actualidad/policiales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Policiales</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Deportes</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/panamericanos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Panamericanos Lima 2019</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/futbol-peruano" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Peruano</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/seleccion-peruana" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Selección Peruana</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/futbol-internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/ufc" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ufc</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/deportes/wwe" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WWE</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/mi-bodeguita" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mi Bodeguita</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Programas Tv</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/combate" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Combate</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/esto-es-guerra" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Esto Es Guerra</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">De Vuelta al Barrio</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/programas-tv/pension-soto" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pensión Soto</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Familia</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/ninos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Niños</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/escuela" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Escuela</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/tercera-edad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tercera Edad</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/sexo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Sexo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/salud" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Salud</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/familia/trabajo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Trabajo</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/horoscopo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Horóscopo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Tecnología</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/internet" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internet</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/juegos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Juegos</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/smartphones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Smartphones</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/tecnologia/apps" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Apps</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Opinión</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/seno-maria" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">La Seño María</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/el-buho" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pico TV</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/ampay" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ampay</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/opinion/el-bombardero" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pisa Pelota</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Viral</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white" aria-label="Mostrar subsecciones"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/youtube" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Youtube</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/instagram" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Instagram</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/facebook" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Facebook</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/twitter" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Twitter</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/whatsapp" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WhatsApp</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/viral/memes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Memes</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/dr-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Doctor Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/emprende-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Emprende Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/edicion-impresa" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Edición Impresa</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/videos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Videos</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/fotos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Fotogalería</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/malcriadas" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Las Malcriadas</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/celebrities" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Celebrities</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/mundo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mundo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a itemProp="url" href="/promociones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Promociones</a></li></ul><div class="header-full__footer-menu flex flex-col justify-center items-center pt-20 pb-20"><p itemProp="description" class="header-full__follow text-md text-white mb-15">Siguenos en Trome</p><ul class="header-full__media-list flex"><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://twitter.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Twitter" aria-label="Twitter"></i></a></li><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://www.facebook.com/trome.pe"><i class="header-full__media-icon text-white text-xl  icon-Facebook" aria-label="Facebook"></i></a></li><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://www.pinterest.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Pinterest" aria-label="Pinterest"></i></a></li><li class="header-full__media-item mr-10"><a itemProp="url" class="header-full__media-link p-5" href="https://trome.com/arcio/rss"><i class="header-full__media-icon text-white text-xl  icon-RSS " aria-label="RSS "></i></a></li></ul></div></div><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a itemProp="url" class="header-full__link-logo flex items-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt="Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia : John Kelvin  Jonatan Rojas Marco Antonio Guerrero cuestionan agresión  | TROME" title="Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia : John Kelvin  Jonatan Rojas Marco Antonio Guerrero cuestionan agresión  | TROME"/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia </div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/actualidad/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/espectaculos/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/videos/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Videos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/deportes/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/eliminatorias-qatar-2022/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Eliminatorias</a></li></ul></div><div class="header-full__megamenu megamenu w-full position-absolute overflow-hidden bottom-0 bg-gray-300 flex flex-col justify-between"><div class="nav-sidebar__wrapper flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__body "><ul class="nav- sidebar__list pt-15 pb-15"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/celebridades" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/cine" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/politica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/nacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/economia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/policiales" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/panamericanos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-peruano" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/seleccion-peruana" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/ufc" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/wwe" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mi-bodeguita" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Mi Bodeguita</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/combate" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/pension-soto" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/ninos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/escuela" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/tercera-edad" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/sexo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/salud" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/trabajo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/horoscopo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/internet" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Internet</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/juegos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Juegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/smartphones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Smartphones</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/tecnologia/apps" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Apps</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/seno-maria" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-buho" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/ampay" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-bombardero" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Viral</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-viral" name="checkbox-submenu"/><label for="root-viral" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-viral"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/youtube" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/instagram" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/facebook" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/twitter" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/whatsapp" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">WhatsApp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/viral/memes" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:40px">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/dr-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/emprende-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/edicion-impresa" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/videos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/fotos" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/malcriadas" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/celebrities" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Celebrities</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mundo" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Mundo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/promociones" class="nav-sidebar__link block p-15 pl-25 text-md text-white" style="padding-left:25px">Promociones</a></li></ul></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">trome.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Políticas de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Politicas de Cookies</a></div></div></div></div><div class="header-full__right flex items-center"><div class="nav__story-social-network position-relative mr-5 hidden"><div><button type="button" aria-label="Mostrar enlaces para compartir" class="story-content__more-link" id="header-show-more"><i class="story-header__share-icon icon-share text-white" aria-hidden="true"></i></button></div><ul class="story-header__list  hidden md:flex  justify-between rounded-sm"><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-white" href="http://www.facebook.com/sharer.php?u=https://trome.pe/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-white" href="https://twitter.com/intent/tweet?text=Jonatan%20Rojas%20y%20Marco%20Antonio%20Guerrero%20cuestionan%20a%20John%20Kelvin%20por%20agresi%C3%B3n%20a%20su%20esposa%20Dalia%20&amp;url=https://trome.pe/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/&amp;via=tromepe" data-share=""><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-white" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-white" href="whatsapp://send?text=https://trome.pe/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/" data-share=""><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><input type="checkbox" id="stNewsCinDesk" class="checkNewsCinDesk hidden"/><label for="stNewsCinDesk" class="header-full__newsletter flex header-full__newsletter-newsCinDesk "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1080 320"><g><g fill="#aa4315" stroke="#aa4315" stroke-miterlimit="10"><path d="M127.74 174.27q-3.18 17.43-15.89 27.42T81 211.68q-20.6 0-34.89-14.21t-14.3-35q0-20.67 14.3-34.95T81 113.23q17.41 0 30.33 9.84a42.46 42.46 0 0116.24 26.3l-22.39 5.35q-2.07-10-8.5-15.12A24.34 24.34 0 0081 134.46a24.93 24.93 0 00-18.72 8q-7.68 8-7.67 20t7.67 20A24.82 24.82 0 0081 190.58a23.76 23.76 0 0015.55-5.27q6.42-5.28 8.77-15.54zM208.85 209.57h-22.11v-5.63q-8.43 7.74-21.56 7.74a31.73 31.73 0 01-24-10.48q-9.89-10.48-9.88-26.93t9.88-26.87a31.61 31.61 0 0124-10.54q13.13 0 21.56 7.73V139h22.11zm-27.16-22.15a19.55 19.55 0 000-26.23 16.08 16.08 0 00-11.95-5.19 15.55 15.55 0 00-12 5.14q-4.69 5.13-4.7 13.15t4.7 13.22a15.68 15.68 0 0012 5.06 16.19 16.19 0 0011.95-5.15zM265.22 139v17.87h-19.07v52.74h-22v-52.78h-10V139h10v-5.48q0-12.37 7.67-19.76t20.25-7.38a33.33 33.33 0 0113.68 3l-4.7 17.44a18.75 18.75 0 00-5.94-1.13 9 9 0 00-6.5 2.4 8.53 8.53 0 00-2.49 6.46V139z"></path><path d="M335.56 180h-50.85a18.35 18.35 0 005.39 10 13.64 13.64 0 009.53 3.65q10.37 0 14.79-8.15l19.58 4.1q-4.43 11-13.34 16.52t-21.07 5.56a35.67 35.67 0 01-26-10.48Q263 190.72 263 174.27t10.64-26.87a35.68 35.68 0 0126.12-10.54q15.06 0 25.29 10.26t10.5 27.15zm-44.77-21.94a14.73 14.73 0 00-5.67 8.16h28.61a15 15 0 00-5.26-8.3 14.05 14.05 0 00-8.7-2.81 15.13 15.13 0 00-8.98 2.98zm-.42-28.27l9.81-21.37h26.26L310 129.82zM442.65 209.57h-22.11v-5.63q-8.43 7.74-21.56 7.74a31.74 31.74 0 01-24-10.48q-9.88-10.48-9.88-26.93t9.9-26.87a31.62 31.62 0 0124-10.54q13.13 0 21.56 7.73v-36.28h22.11zm-27.15-22.15a19.58 19.58 0 000-26.23 16.12 16.12 0 00-12-5.21 15.55 15.55 0 00-12 5.14q-4.69 5.13-4.7 13.15t4.7 13.22a15.68 15.68 0 0012 5.06 16.22 16.22 0 0012-5.13zM522 180h-50.89a18.41 18.41 0 005.39 10 13.65 13.65 0 009.54 3.65q10.36 0 14.78-8.15l19.62 4.08q-4.41 11-13.33 16.52T486 211.68a35.64 35.64 0 01-26-10.48q-10.65-10.48-10.64-26.93T460 147.4a35.66 35.66 0 0126.11-10.54q15.07 0 25.29 10.26t10.6 27.15zm-44.77-21.94a14.76 14.76 0 00-5.66 8.16h28.6a15 15 0 00-5.25-8.3 14.1 14.1 0 00-8.71-2.81 15.18 15.18 0 00-9.02 2.98zM619 144.94q7.4 8.09 7.4 21.31v43.32h-22V171a14.89 14.89 0 00-3.26-10 10.77 10.77 0 00-8.57-3.87A12.68 12.68 0 00582 162q-3.79 4.84-3.8 14.84v32.77h-22.11V139h22.11v6.76q8.29-8.86 21.28-8.86 12.17-.04 19.52 8.04zM697.59 147.54q11.05 10.41 11 26.73t-11 26.86q-11.05 10.41-27 10.41-16.15 0-27.29-10.41t-11.12-26.86q0-16.32 11.12-26.73t27.29-10.4q15.95 0 27 10.4zm-15.2 39.88a19.78 19.78 0 00-.07-26.3 15.86 15.86 0 00-11.68-5.12 16.41 16.41 0 00-12 5.14 17.82 17.82 0 00-5.11 13.15 18 18 0 005 13.15 16.38 16.38 0 0012.09 5.13 15.83 15.83 0 0011.77-5.15z"></path><path d="M766.82 206.47a39.28 39.28 0 01-18.93 5.21q-13.12 0-20.39-7.18t-7.25-20.95v-26.72h-12.57V139h12.57v-20.85h22.11V139h20.45v17.87h-20.45v24.43q0 10.26 9.26 10.26a19.76 19.76 0 0010.09-2.81zM791.9 109.15a12.53 12.53 0 013.66 9 12 12 0 01-3.66 8.93 12.62 12.62 0 01-9.19 3.59 12.36 12.36 0 01-9.12-3.59 12.09 12.09 0 01-3.59-8.93 12.56 12.56 0 013.59-9.07 12.09 12.09 0 019.12-3.73 12.25 12.25 0 019.19 3.8zm-20.25 100.42V139h22.11v70.61zM854.56 179.61l20.32 4.5a33.2 33.2 0 01-12.44 20 36.43 36.43 0 01-22.94 7.6q-15.88 0-26.88-10.48t-11-26.93q0-16.32 11-26.87t26.88-10.54a36.41 36.41 0 0122.66 7.45A33.79 33.79 0 01874.88 164l-20.73 5.06q-1.38-6.18-5.25-9.35a14.37 14.37 0 00-9.4-3.17 15.51 15.51 0 00-12 5 18.15 18.15 0 00-4.56 12.73q0 7.88 4.56 12.79a15.59 15.59 0 0012 4.93q11.61.01 15.06-12.38zM903 109.15a12.53 12.53 0 013.66 9 12 12 0 01-3.66 8.93 12.6 12.6 0 01-9.19 3.59 12.39 12.39 0 01-9.12-3.59 12.13 12.13 0 01-3.59-8.93 12.6 12.6 0 013.59-9.07 13 13 0 0118.31.07zm-20.25 100.42V139h22.11v70.61zM990.25 209.57h-22.11v-5.63q-8.43 7.74-21.55 7.74a31.76 31.76 0 01-24-10.48q-9.87-10.48-9.88-26.93t9.88-26.87a31.64 31.64 0 0124-10.54q13.13 0 21.55 7.73V139h22.11zm-27.15-22.15a19.58 19.58 0 000-26.23 16.1 16.1 0 00-12-5.21 15.57 15.57 0 00-12 5.14q-4.7 5.13-4.69 13.15t4.69 13.22a15.71 15.71 0 0012 5.06 16.2 16.2 0 0012-5.13zM1018.44 186.64q1.38 8.3 12.3 8.3a11.64 11.64 0 006.56-1.62 4.71 4.71 0 002.42-4q0-3.93-6.91-5.2l-14.09-2.81q-20.18-3.8-20.18-20.54a21 21 0 018.29-17.36q8.29-6.54 21.56-6.54 12.72 0 21.07 5.48a23.25 23.25 0 0110.44 14.77l-20.18 4.08a9.07 9.07 0 00-3.66-5.91 12.68 12.68 0 00-8-2.39q-4.14 0-6 1.62a4.94 4.94 0 00-1.86 3.86c0 2.53 1.75 4.18 5.25 4.93l16.3 3.37q9.54 2.12 14.38 7.67a19.94 19.94 0 014.83 13.57q0 11.39-8.7 17.58t-22.8 6.19q-13.14 0-22-5.14a20.73 20.73 0 01-10.58-15.4z"></path></g><path fill="#fff" d="M120.74 168.13q-3.18 17.44-15.89 27.42T74 205.54q-20.6 0-34.89-14.2t-14.3-35q0-20.68 14.3-34.95T74 107.09q17.41 0 30.33 9.85a42.44 42.44 0 0116.24 26.3l-22.39 5.34q-2.07-10-8.5-15.12A24.33 24.33 0 0074 128.33a24.89 24.89 0 00-18.72 8q-7.68 8-7.67 20t7.67 20A24.81 24.81 0 0074 184.44a23.71 23.71 0 0015.55-5.27q6.42-5.28 8.77-15.54zM201.85 203.43h-22.11v-5.63q-8.43 7.74-21.56 7.74a31.69 31.69 0 01-24-10.48q-9.89-10.47-9.88-26.93t9.88-26.86a31.62 31.62 0 0124-10.55q13.13 0 21.56 7.74v-5.63h22.11zm-27.16-22.15a19.55 19.55 0 000-26.23 16.07 16.07 0 00-11.95-5.2 15.57 15.57 0 00-12 5.13q-4.69 5.13-4.7 13.15t4.7 13.22a15.65 15.65 0 0012 5.06 16.19 16.19 0 0011.95-5.13zM258.22 132.83v17.86h-19.07v52.74h-22v-52.74h-10v-17.86h10v-5.49q0-12.37 7.67-19.76t20.25-7.38a33.49 33.49 0 0113.68 3l-4.7 17.44a18.71 18.71 0 00-5.94-1.12 9 9 0 00-6.5 2.39 8.54 8.54 0 00-2.49 6.47v4.5z"></path><path fill="#fff" d="M328.56 173.9h-50.85a18.32 18.32 0 005.39 10 13.65 13.65 0 009.53 3.66q10.37 0 14.79-8.16l19.58 4.06q-4.43 11-13.34 16.53t-21.07 5.55a35.63 35.63 0 01-26-10.48Q256 184.59 256 168.13t10.64-26.86a35.69 35.69 0 0126.12-10.55q15.06 0 25.29 10.27t10.5 27.14zM283.79 152a14.7 14.7 0 00-5.67 8.15h28.61a15 15 0 00-5.26-8.29 14 14 0 00-8.7-2.82 15.14 15.14 0 00-8.98 2.96zm-.42-28.27l9.81-21.38h26.26L303 123.69zM435.65 203.43h-22.11v-5.63q-8.43 7.74-21.56 7.74a31.71 31.71 0 01-24-10.48q-9.88-10.47-9.88-26.93t9.9-26.86a31.63 31.63 0 0124-10.55q13.13 0 21.56 7.74v-36.29h22.11zm-27.15-22.15a19.58 19.58 0 000-26.23 16.11 16.11 0 00-12-5.2 15.57 15.57 0 00-12 5.13q-4.69 5.13-4.7 13.15t4.7 13.22a15.65 15.65 0 0012 5.06 16.22 16.22 0 0012-5.13zM515 173.9h-50.89a18.38 18.38 0 005.39 10 13.66 13.66 0 009.54 3.66q10.36 0 14.78-8.16l19.62 4.08q-4.41 11-13.33 16.53T479 205.54a35.6 35.6 0 01-26-10.48q-10.65-10.47-10.64-26.93T453 141.27a35.67 35.67 0 0126.11-10.55q15.07 0 25.29 10.27t10.6 27.14zM470.19 152a14.74 14.74 0 00-5.66 8.15h28.6a14.94 14.94 0 00-5.25-8.29 14 14 0 00-8.71-2.82 15.19 15.19 0 00-8.98 2.96zM612 138.81q7.4 8.08 7.4 21.3v43.32h-22V164.9a14.92 14.92 0 00-3.32-10.06 10.77 10.77 0 00-8.57-3.87 12.68 12.68 0 00-10.51 4.85q-3.79 4.86-3.8 14.84v32.77h-22.11v-70.6h22.11v6.75q8.29-8.87 21.28-8.86 12.17 0 19.52 8.09zM690.59 141.41q11.05 10.41 11 26.72t-11 26.86q-11.05 10.41-27 10.41-16.15 0-27.29-10.41t-11.12-26.86q0-16.32 11.12-26.72T663.64 131q15.9 0 26.95 10.41zm-15.2 39.87a19.78 19.78 0 00-.07-26.3 15.89 15.89 0 00-11.68-5.13 16.43 16.43 0 00-12 5.13 19.57 19.57 0 00-.07 26.3 16.38 16.38 0 0012.09 5.13 15.83 15.83 0 0011.73-5.13z"></path><path fill="#fff" d="M759.82 200.34a39.26 39.26 0 01-18.93 5.2q-13.12 0-20.39-7.17t-7.25-21v-26.68h-12.57v-17.86h12.57V112h22.11v20.82h20.45v17.86h-20.45v24.47q0 10.28 9.26 10.27a19.86 19.86 0 0010.09-2.81zM784.9 103a12.54 12.54 0 013.66 9 12 12 0 01-3.66 9 12.61 12.61 0 01-9.19 3.58 12.35 12.35 0 01-9.12-3.58 12.11 12.11 0 01-3.59-9 12.57 12.57 0 013.59-9.07 13 13 0 0118.31.07zm-20.25 100.43v-70.6h22.11v70.6zM847.56 173.47l20.32 4.5a33.22 33.22 0 01-12.44 20 36.42 36.42 0 01-22.94 7.59q-15.88 0-26.88-10.48t-11-26.93q0-16.32 11-26.86t26.88-10.55a36.41 36.41 0 0122.66 7.45 33.82 33.82 0 0112.72 19.69l-20.73 5.07q-1.38-6.19-5.25-9.36a14.36 14.36 0 00-9.4-3.16 15.5 15.5 0 00-12 5 18.15 18.15 0 00-4.56 12.73q0 7.88 4.56 12.8a15.62 15.62 0 0012 4.92q11.61-.03 15.06-12.41zM896 103a12.54 12.54 0 013.66 9 12 12 0 01-3.66 9 12.59 12.59 0 01-9.19 3.58 12.38 12.38 0 01-9.12-3.58 12.15 12.15 0 01-3.59-8.94 12.61 12.61 0 013.59-9.07A13 13 0 01896 103zm-20.25 100.43v-70.6h22.11v70.6zM983.25 203.43h-22.11v-5.63q-8.43 7.74-21.55 7.74a31.73 31.73 0 01-24-10.48q-9.87-10.47-9.88-26.93t9.88-26.86a31.65 31.65 0 0124-10.55q13.13 0 21.55 7.74v-5.63h22.11zm-27.15-22.15a19.58 19.58 0 000-26.23 16.09 16.09 0 00-12-5.2 15.59 15.59 0 00-12 5.13q-4.7 5.13-4.69 13.15t4.69 13.22a15.67 15.67 0 0012 5.06 16.2 16.2 0 0012-5.13zM1011.44 180.51q1.38 8.3 12.3 8.29a11.73 11.73 0 006.56-1.61 4.72 4.72 0 002.42-4q0-3.94-6.91-5.21l-14.09-2.81q-20.18-3.79-20.18-20.53a21 21 0 018.29-17.37q8.29-6.54 21.56-6.54 12.72 0 21.07 5.48A23.25 23.25 0 011052.9 151l-20.18 4.08a9.12 9.12 0 00-3.66-5.91 12.68 12.68 0 00-7.95-2.39q-4.14 0-6 1.62a5 5 0 00-1.86 3.87q0 3.8 5.25 4.92l16.3 3.38q9.54 2.1 14.38 7.66a20 20 0 014.83 13.57q0 11.4-8.7 17.58t-22.8 6.19q-13.14 0-22-5.13A20.77 20.77 0 01989.88 185z"></path></g></svg></label><div id="HeaderNewsletter" style="display:none"><div class="newsletter__custom"><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-15 newsletter__formInputs"><h4 class="newsletter__error-message block pt-5 text-xs text-lg mb-20"> </h4><img class="block mx-auto newsletter__icon" src="https://cdna.trome.pe/resources/dist/trome/images/email.svg?d=1" alt="icono newsletter"/><h3 itemProp="name" class="newsletter__subtitle text-center position-relative line-h-xs mt-15 mb-10">Recibe nuestro</h3><img class="block mx-auto newsletter__cafe" src="https://cdna.trome.pe/resources/dist/trome/images/cafe_final.svg?d=1" alt="cafe de noticias"/><form action="submit" method="post" class="class-news-custom-form"><div class="newsletter__row mb-20 flex"><input type="text" class="newsletter__email w-full pr-15 pl-15 border-1 border-solid border-gray" name="email" placeholder="Ingresa tu Email" required=""/></div><div class="newsletter__row mb-20 flex text-center"><button class="newsletter__button bg-black font-bold w-full text-white border-r-10" style="background-color:#000000" type="submit">Recibir</button></div><div class="newsletter__tos newsletter__row mb-20 flex"><input type="checkbox" name="tos" required="" value="1" class="newsletter__input-checkbox mr-10"/><label class="newsletter__policies cursor-pointer block mb-15" for="tos">Acepto los<a itemProp="url" class="newsletter__page-link text-gray-300" href="/terminos-y-condiciones/" target="_blank" rel="noopener noreferrer"> <!-- -->Términos y condiciones<!-- --> </a>y<a itemProp="url" class="newsletter__page-link text-gray-300" href="/politica-de-privacidad/" target="_blank" rel="noopener noreferrer"> <!-- -->Políticas de privacidad</a></label><p class="newsletter__error-message block pt-5 text-xs" id="CheckMessageNC"></p></div></form></div><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-15 newsletter__divConfirmation" style="display:none"><p class="text-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" viewBox="0 0 48 24.33"><path id="Trazado_79132" data-name="Trazado 79132" d="M47.16,24.31h.1l.05,0,0,0,0,0,.05,0,0,0,0,0,0,0,0,0,.06-.06h0l0-.07,0,0,0,0,0-.05,0,0a.17.17,0,0,1,0-.05l0,0,0-.05a.17.17,0,0,1,0-.05.11.11,0,0,1,0-.05s0,0,0,0,0,0,0-.06v-.05s0-.06,0-.1V1a1,1,0,0,0-1-1h-33l0,0h0l-.05,0,0,0-.05,0,0,0,0,0,0,0-.05,0,0,0,0,0s0,0,0,0l0,0h0l0,0,0,0,0,0,0,0,0,0a.08.08,0,0,0,0,0l0,.05a.08.08,0,0,0,0,0,.06.06,0,0,0,0,0s0,0,0,.05a.07.07,0,0,1,0,0v6.6a1,1,0,0,0,2.08,0h0V3.35l9.25,8.2-.14.11-9.11,9.12V13.94a1,1,0,0,0-2.08,0v1.27H7.76a1,1,0,0,0,0,2.08h5.38v6a1,1,0,0,0,1,1H47.11Zm-1.24-3.53L36.8,11.67l0,0,6.86-5.82a1,1,0,1,0-1.35-1.58h0L30.58,14.18,16.91,2.08h29v18.7ZM25.8,13.13a1.08,1.08,0,0,0,.18-.24l3.9,3.45a1,1,0,0,0,1.36,0l4-3.37a.44.44,0,0,0,.12.15l9.12,9.12H16.68Z"></path><path id="Trazado_79133" data-name="Trazado 79133" d="M1,11.86H18.62a1,1,0,0,0,0-2.09H1a1,1,0,0,0,0,2.09Z"></path><path id="Trazado_79134" data-name="Trazado 79134" d="M2.86,6.12h7.9a1,1,0,0,0,0-2.08H2.86a1,1,0,0,0,0,2.08Z"></path><path id="Trazado_79135" data-name="Trazado 79135" d="M8.68,19.61H1a1,1,0,0,0,0,2.08H8.68a1,1,0,1,0,0-2.08Z"></path></svg></p><h3 itemProp="name" class="newsletter__subtitle text-center position-relative line-h-xs mt-15 mb-10 newsletter__title--confirmation">Estás suscrito a nuestro</h3><img class="block mx-auto newsletter__cafe" src="https://cdna.trome.pe/resources/dist/trome/images/cafe_final.svg?d=1" alt="cafe de noticias"/><p class="text-center"><img class="block mx-auto mb-30 mt-30 newsletter__checkmark" src="https://cdna.trome.pe/resources/dist/trome/images/checkgrad.svg?d=1" alt="icono check"/></p><p class="newsletter__subtitle text-center position-relative line-h-xs mt-15 mb-10">¡Recepción exitosa!</p></div></div><script type="text/javascript">"use strict";var URL_NEWSLETTER_API="https://u32l4eeszh.execute-api.us-east-1.amazonaws.com/prod/emblue/public/v1/subscription",brandNL="trome";window.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementsByClassName("class-news-custom-form"),t=document.getElementsByClassName("newsletter__button"),n=document.getElementsByClassName("newsletter__formInputs"),s=document.getElementsByClassName("newsletter__divConfirmation"),a=!1;if(e[0]&&(a=!0),a&&e[0].addEventListener("submit",function(e){e.preventDefault(),t[0].disabled=!0;var a=document.getElementsByClassName("newsletter__email")[0],l=document.getElementsByClassName("newsletter__error-message")[0];if(!new RegExp(/[\w\.-]+@[\w\.-]+/,"i").test(a.value))return t[0].disabled=!1,l.textContent="Ingrese un correo valido",!1;l.textContent="",n[0].style.display="none",s[0].style.display="block";var d=new XMLHttpRequest;d.open("POST",URL_NEWSLETTER_API,!0),d.setRequestHeader("Content-Type","application/json"),d.send(JSON.stringify({email:a.value,brand:brandNL}))}),("trome"==brandNL||"correo"==brandNL)&&a){var l=document.getElementById("stNewsCinDesk"),d=document.getElementById("stNewsCinMob"),o=document.getElementById("HeaderNewsletter");o.className="",o.style.display="none",l.addEventListener("change",function(){l.checked?(o.className="header-full__newsletter-tooltip showTooltipDesk",o.style.display="flex"):o.style.display="none"}),d.addEventListener("change",function(){d.checked?(o.className="header-full__newsletter-modal active showModalMob",o.style.display="block"):o.style.display="none"})}e.length>1&&e[1].addEventListener("submit",function(e){e.preventDefault(),t[1].disabled=!0;var a=document.getElementsByClassName("newsletter__email")[1],l=document.getElementsByClassName("newsletter__error-message")[1];if(!new RegExp(/[\w\.-]+@[\w\.-]+/,"i").test(a.value))return t[1].disabled=!1,l.textContent="Ingrese un correo valido",!1;l.textContent="",n[1].style.display="none",s[1].style.display="block";var d=new XMLHttpRequest;d.open("POST",URL_NEWSLETTER_API,!0),d.setRequestHeader("Content-Type","application/json"),d.send(JSON.stringify({email:a.value,brand:brandNL}))})})});</script></div><input type="checkbox" id="stNewsCinMob" class="checkNewsCinMob hidden"/><label for="stNewsCinMob" class="header-full__newsletter flex header-full__newsletter-newsCinMob"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1080 320"><g><g fill="#aa4315" stroke="#aa4315" stroke-miterlimit="10"><path d="M127.74 174.27q-3.18 17.43-15.89 27.42T81 211.68q-20.6 0-34.89-14.21t-14.3-35q0-20.67 14.3-34.95T81 113.23q17.41 0 30.33 9.84a42.46 42.46 0 0116.24 26.3l-22.39 5.35q-2.07-10-8.5-15.12A24.34 24.34 0 0081 134.46a24.93 24.93 0 00-18.72 8q-7.68 8-7.67 20t7.67 20A24.82 24.82 0 0081 190.58a23.76 23.76 0 0015.55-5.27q6.42-5.28 8.77-15.54zM208.85 209.57h-22.11v-5.63q-8.43 7.74-21.56 7.74a31.73 31.73 0 01-24-10.48q-9.89-10.48-9.88-26.93t9.88-26.87a31.61 31.61 0 0124-10.54q13.13 0 21.56 7.73V139h22.11zm-27.16-22.15a19.55 19.55 0 000-26.23 16.08 16.08 0 00-11.95-5.19 15.55 15.55 0 00-12 5.14q-4.69 5.13-4.7 13.15t4.7 13.22a15.68 15.68 0 0012 5.06 16.19 16.19 0 0011.95-5.15zM265.22 139v17.87h-19.07v52.74h-22v-52.78h-10V139h10v-5.48q0-12.37 7.67-19.76t20.25-7.38a33.33 33.33 0 0113.68 3l-4.7 17.44a18.75 18.75 0 00-5.94-1.13 9 9 0 00-6.5 2.4 8.53 8.53 0 00-2.49 6.46V139z"></path><path d="M335.56 180h-50.85a18.35 18.35 0 005.39 10 13.64 13.64 0 009.53 3.65q10.37 0 14.79-8.15l19.58 4.1q-4.43 11-13.34 16.52t-21.07 5.56a35.67 35.67 0 01-26-10.48Q263 190.72 263 174.27t10.64-26.87a35.68 35.68 0 0126.12-10.54q15.06 0 25.29 10.26t10.5 27.15zm-44.77-21.94a14.73 14.73 0 00-5.67 8.16h28.61a15 15 0 00-5.26-8.3 14.05 14.05 0 00-8.7-2.81 15.13 15.13 0 00-8.98 2.98zm-.42-28.27l9.81-21.37h26.26L310 129.82zM442.65 209.57h-22.11v-5.63q-8.43 7.74-21.56 7.74a31.74 31.74 0 01-24-10.48q-9.88-10.48-9.88-26.93t9.9-26.87a31.62 31.62 0 0124-10.54q13.13 0 21.56 7.73v-36.28h22.11zm-27.15-22.15a19.58 19.58 0 000-26.23 16.12 16.12 0 00-12-5.21 15.55 15.55 0 00-12 5.14q-4.69 5.13-4.7 13.15t4.7 13.22a15.68 15.68 0 0012 5.06 16.22 16.22 0 0012-5.13zM522 180h-50.89a18.41 18.41 0 005.39 10 13.65 13.65 0 009.54 3.65q10.36 0 14.78-8.15l19.62 4.08q-4.41 11-13.33 16.52T486 211.68a35.64 35.64 0 01-26-10.48q-10.65-10.48-10.64-26.93T460 147.4a35.66 35.66 0 0126.11-10.54q15.07 0 25.29 10.26t10.6 27.15zm-44.77-21.94a14.76 14.76 0 00-5.66 8.16h28.6a15 15 0 00-5.25-8.3 14.1 14.1 0 00-8.71-2.81 15.18 15.18 0 00-9.02 2.98zM619 144.94q7.4 8.09 7.4 21.31v43.32h-22V171a14.89 14.89 0 00-3.26-10 10.77 10.77 0 00-8.57-3.87A12.68 12.68 0 00582 162q-3.79 4.84-3.8 14.84v32.77h-22.11V139h22.11v6.76q8.29-8.86 21.28-8.86 12.17-.04 19.52 8.04zM697.59 147.54q11.05 10.41 11 26.73t-11 26.86q-11.05 10.41-27 10.41-16.15 0-27.29-10.41t-11.12-26.86q0-16.32 11.12-26.73t27.29-10.4q15.95 0 27 10.4zm-15.2 39.88a19.78 19.78 0 00-.07-26.3 15.86 15.86 0 00-11.68-5.12 16.41 16.41 0 00-12 5.14 17.82 17.82 0 00-5.11 13.15 18 18 0 005 13.15 16.38 16.38 0 0012.09 5.13 15.83 15.83 0 0011.77-5.15z"></path><path d="M766.82 206.47a39.28 39.28 0 01-18.93 5.21q-13.12 0-20.39-7.18t-7.25-20.95v-26.72h-12.57V139h12.57v-20.85h22.11V139h20.45v17.87h-20.45v24.43q0 10.26 9.26 10.26a19.76 19.76 0 0010.09-2.81zM791.9 109.15a12.53 12.53 0 013.66 9 12 12 0 01-3.66 8.93 12.62 12.62 0 01-9.19 3.59 12.36 12.36 0 01-9.12-3.59 12.09 12.09 0 01-3.59-8.93 12.56 12.56 0 013.59-9.07 12.09 12.09 0 019.12-3.73 12.25 12.25 0 019.19 3.8zm-20.25 100.42V139h22.11v70.61zM854.56 179.61l20.32 4.5a33.2 33.2 0 01-12.44 20 36.43 36.43 0 01-22.94 7.6q-15.88 0-26.88-10.48t-11-26.93q0-16.32 11-26.87t26.88-10.54a36.41 36.41 0 0122.66 7.45A33.79 33.79 0 01874.88 164l-20.73 5.06q-1.38-6.18-5.25-9.35a14.37 14.37 0 00-9.4-3.17 15.51 15.51 0 00-12 5 18.15 18.15 0 00-4.56 12.73q0 7.88 4.56 12.79a15.59 15.59 0 0012 4.93q11.61.01 15.06-12.38zM903 109.15a12.53 12.53 0 013.66 9 12 12 0 01-3.66 8.93 12.6 12.6 0 01-9.19 3.59 12.39 12.39 0 01-9.12-3.59 12.13 12.13 0 01-3.59-8.93 12.6 12.6 0 013.59-9.07 13 13 0 0118.31.07zm-20.25 100.42V139h22.11v70.61zM990.25 209.57h-22.11v-5.63q-8.43 7.74-21.55 7.74a31.76 31.76 0 01-24-10.48q-9.87-10.48-9.88-26.93t9.88-26.87a31.64 31.64 0 0124-10.54q13.13 0 21.55 7.73V139h22.11zm-27.15-22.15a19.58 19.58 0 000-26.23 16.1 16.1 0 00-12-5.21 15.57 15.57 0 00-12 5.14q-4.7 5.13-4.69 13.15t4.69 13.22a15.71 15.71 0 0012 5.06 16.2 16.2 0 0012-5.13zM1018.44 186.64q1.38 8.3 12.3 8.3a11.64 11.64 0 006.56-1.62 4.71 4.71 0 002.42-4q0-3.93-6.91-5.2l-14.09-2.81q-20.18-3.8-20.18-20.54a21 21 0 018.29-17.36q8.29-6.54 21.56-6.54 12.72 0 21.07 5.48a23.25 23.25 0 0110.44 14.77l-20.18 4.08a9.07 9.07 0 00-3.66-5.91 12.68 12.68 0 00-8-2.39q-4.14 0-6 1.62a4.94 4.94 0 00-1.86 3.86c0 2.53 1.75 4.18 5.25 4.93l16.3 3.37q9.54 2.12 14.38 7.67a19.94 19.94 0 014.83 13.57q0 11.39-8.7 17.58t-22.8 6.19q-13.14 0-22-5.14a20.73 20.73 0 01-10.58-15.4z"></path></g><path fill="#fff" d="M120.74 168.13q-3.18 17.44-15.89 27.42T74 205.54q-20.6 0-34.89-14.2t-14.3-35q0-20.68 14.3-34.95T74 107.09q17.41 0 30.33 9.85a42.44 42.44 0 0116.24 26.3l-22.39 5.34q-2.07-10-8.5-15.12A24.33 24.33 0 0074 128.33a24.89 24.89 0 00-18.72 8q-7.68 8-7.67 20t7.67 20A24.81 24.81 0 0074 184.44a23.71 23.71 0 0015.55-5.27q6.42-5.28 8.77-15.54zM201.85 203.43h-22.11v-5.63q-8.43 7.74-21.56 7.74a31.69 31.69 0 01-24-10.48q-9.89-10.47-9.88-26.93t9.88-26.86a31.62 31.62 0 0124-10.55q13.13 0 21.56 7.74v-5.63h22.11zm-27.16-22.15a19.55 19.55 0 000-26.23 16.07 16.07 0 00-11.95-5.2 15.57 15.57 0 00-12 5.13q-4.69 5.13-4.7 13.15t4.7 13.22a15.65 15.65 0 0012 5.06 16.19 16.19 0 0011.95-5.13zM258.22 132.83v17.86h-19.07v52.74h-22v-52.74h-10v-17.86h10v-5.49q0-12.37 7.67-19.76t20.25-7.38a33.49 33.49 0 0113.68 3l-4.7 17.44a18.71 18.71 0 00-5.94-1.12 9 9 0 00-6.5 2.39 8.54 8.54 0 00-2.49 6.47v4.5z"></path><path fill="#fff" d="M328.56 173.9h-50.85a18.32 18.32 0 005.39 10 13.65 13.65 0 009.53 3.66q10.37 0 14.79-8.16l19.58 4.06q-4.43 11-13.34 16.53t-21.07 5.55a35.63 35.63 0 01-26-10.48Q256 184.59 256 168.13t10.64-26.86a35.69 35.69 0 0126.12-10.55q15.06 0 25.29 10.27t10.5 27.14zM283.79 152a14.7 14.7 0 00-5.67 8.15h28.61a15 15 0 00-5.26-8.29 14 14 0 00-8.7-2.82 15.14 15.14 0 00-8.98 2.96zm-.42-28.27l9.81-21.38h26.26L303 123.69zM435.65 203.43h-22.11v-5.63q-8.43 7.74-21.56 7.74a31.71 31.71 0 01-24-10.48q-9.88-10.47-9.88-26.93t9.9-26.86a31.63 31.63 0 0124-10.55q13.13 0 21.56 7.74v-36.29h22.11zm-27.15-22.15a19.58 19.58 0 000-26.23 16.11 16.11 0 00-12-5.2 15.57 15.57 0 00-12 5.13q-4.69 5.13-4.7 13.15t4.7 13.22a15.65 15.65 0 0012 5.06 16.22 16.22 0 0012-5.13zM515 173.9h-50.89a18.38 18.38 0 005.39 10 13.66 13.66 0 009.54 3.66q10.36 0 14.78-8.16l19.62 4.08q-4.41 11-13.33 16.53T479 205.54a35.6 35.6 0 01-26-10.48q-10.65-10.47-10.64-26.93T453 141.27a35.67 35.67 0 0126.11-10.55q15.07 0 25.29 10.27t10.6 27.14zM470.19 152a14.74 14.74 0 00-5.66 8.15h28.6a14.94 14.94 0 00-5.25-8.29 14 14 0 00-8.71-2.82 15.19 15.19 0 00-8.98 2.96zM612 138.81q7.4 8.08 7.4 21.3v43.32h-22V164.9a14.92 14.92 0 00-3.32-10.06 10.77 10.77 0 00-8.57-3.87 12.68 12.68 0 00-10.51 4.85q-3.79 4.86-3.8 14.84v32.77h-22.11v-70.6h22.11v6.75q8.29-8.87 21.28-8.86 12.17 0 19.52 8.09zM690.59 141.41q11.05 10.41 11 26.72t-11 26.86q-11.05 10.41-27 10.41-16.15 0-27.29-10.41t-11.12-26.86q0-16.32 11.12-26.72T663.64 131q15.9 0 26.95 10.41zm-15.2 39.87a19.78 19.78 0 00-.07-26.3 15.89 15.89 0 00-11.68-5.13 16.43 16.43 0 00-12 5.13 19.57 19.57 0 00-.07 26.3 16.38 16.38 0 0012.09 5.13 15.83 15.83 0 0011.73-5.13z"></path><path fill="#fff" d="M759.82 200.34a39.26 39.26 0 01-18.93 5.2q-13.12 0-20.39-7.17t-7.25-21v-26.68h-12.57v-17.86h12.57V112h22.11v20.82h20.45v17.86h-20.45v24.47q0 10.28 9.26 10.27a19.86 19.86 0 0010.09-2.81zM784.9 103a12.54 12.54 0 013.66 9 12 12 0 01-3.66 9 12.61 12.61 0 01-9.19 3.58 12.35 12.35 0 01-9.12-3.58 12.11 12.11 0 01-3.59-9 12.57 12.57 0 013.59-9.07 13 13 0 0118.31.07zm-20.25 100.43v-70.6h22.11v70.6zM847.56 173.47l20.32 4.5a33.22 33.22 0 01-12.44 20 36.42 36.42 0 01-22.94 7.59q-15.88 0-26.88-10.48t-11-26.93q0-16.32 11-26.86t26.88-10.55a36.41 36.41 0 0122.66 7.45 33.82 33.82 0 0112.72 19.69l-20.73 5.07q-1.38-6.19-5.25-9.36a14.36 14.36 0 00-9.4-3.16 15.5 15.5 0 00-12 5 18.15 18.15 0 00-4.56 12.73q0 7.88 4.56 12.8a15.62 15.62 0 0012 4.92q11.61-.03 15.06-12.41zM896 103a12.54 12.54 0 013.66 9 12 12 0 01-3.66 9 12.59 12.59 0 01-9.19 3.58 12.38 12.38 0 01-9.12-3.58 12.15 12.15 0 01-3.59-8.94 12.61 12.61 0 013.59-9.07A13 13 0 01896 103zm-20.25 100.43v-70.6h22.11v70.6zM983.25 203.43h-22.11v-5.63q-8.43 7.74-21.55 7.74a31.73 31.73 0 01-24-10.48q-9.87-10.47-9.88-26.93t9.88-26.86a31.65 31.65 0 0124-10.55q13.13 0 21.55 7.74v-5.63h22.11zm-27.15-22.15a19.58 19.58 0 000-26.23 16.09 16.09 0 00-12-5.2 15.59 15.59 0 00-12 5.13q-4.7 5.13-4.69 13.15t4.69 13.22a15.67 15.67 0 0012 5.06 16.2 16.2 0 0012-5.13zM1011.44 180.51q1.38 8.3 12.3 8.29a11.73 11.73 0 006.56-1.61 4.72 4.72 0 002.42-4q0-3.94-6.91-5.21l-14.09-2.81q-20.18-3.79-20.18-20.53a21 21 0 018.29-17.37q8.29-6.54 21.56-6.54 12.72 0 21.07 5.48A23.25 23.25 0 011052.9 151l-20.18 4.08a9.12 9.12 0 00-3.66-5.91 12.68 12.68 0 00-7.95-2.39q-4.14 0-6 1.62a5 5 0 00-1.86 3.87q0 3.8 5.25 4.92l16.3 3.38q9.54 2.1 14.38 7.66a20 20 0 014.83 13.57q0 11.4-8.7 17.58t-22.8 6.19q-13.14 0-22-5.13A20.77 20.77 0 01989.88 185z"></path></g></svg></label><div class="header-full__call-img flex items-center hidden"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){document.getElementById("header-show-more").addEventListener("click",function(e){e.preventDefault();var t=document.body.querySelector(".story-header__list");t.className=t.className.indexOf("flex")>0?t.className.replace("flex","hidden"):t.className.replace("hidden","flex")})})});"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});window.addEventListener("load",function(){document.getElementById("header-search-form").addEventListener("submit",function(e){e.preventDefault();var t=e.target[0].value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})});window.addEventListener("scroll",function(){var e=document,a=e.body,c=void 0===a?{}:a,s=e.documentElement,l=void 0===s?{}:s,d=c.scrollTop,o=void 0===d?0:d,t=l.scrollTop,r=o||(void 0===t?0:t),n=document.body.querySelector('div[data-story-header="true"]'),i=n.querySelector(".nav__story-social-network"),m=n.querySelector(".header-full__btn-container"),N=n.querySelector(".header-full__call-img"),u=n.className.indexOf("active");u<0&&r>10?(n.className=n.className.concat(" active"),i.className=i.className.replace("hidden",""),m?m.className=m.className.concat(" hidden"):N.className=m.className.concat(" hidden")):u>0&&r<=10&&(n.className=n.className.replace(" active",""),i.className=i.className.concat("hidden"),m?m.className=m.className.replace(" hidden",""):N.className=m.className.replace(" hidden",""))});window.addEventListener("load",function(){requestIdle(function(){document.body.querySelectorAll(".header-full__angle").forEach(function(e){e.addEventListener("click",function(e){var t=e.target.parentElement.querySelector(".header-full__submenu-list");t.className=t.className.indexOf("active")>0?t.className.replace("active",""):t.className.concat(" active")})})})});window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("btn-menu"),a=document.getElementById("btn-close-menu"),c=document.body.querySelector(".header-full"),l=c.querySelector(".header-full__box-btnmenu"),s=c.querySelector(".header-full__icon-menu"),t=c.querySelector(".header-full__wrapper-menu"),r=c.querySelector(".header-full__megamenu"),n=c.querySelector(".nav-sidebar__wrapper");[e,a].forEach(function(e){e.addEventListener("click",function(){s.className.indexOf("icon-hamburguer")>0?(l.className=l.className.concat(" bg-white"),s.className=s.className.replace("icon-hamburguer","icon-close active"),t.className=t.className.concat(" active"),r.className=r.className.concat(" active"),n.className=n.className.concat(" active")):(l.className=l.className.replace(" bg-white",""),s.className=s.className.replace("icon-close active","icon-hamburguer"),t.className=t.className.replace(" active",""),r.className=r.className.replace(" active",""),n.className=n.className.replace(" active",""))})})})}); </script><script>
window.addEventListener("load",()=>{requestIdle(()=>{document.getElementById("edicionId").addEventListener("click",function(e){e.preventDefault();var d=document.querySelector(".header-full__e-content");d.classList.contains("block")?(d.classList.remove("block"),d.classList.add("hidden")):(d.classList.remove("hidden"),d.classList.add("block"))})})});
</script><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--l"><div id="fusion-static-enter:0fq8ONQ4RrF" style="display:none" data-fusion-component="0fq8ONQ4RrF"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fq8ONQ4RrF" style="display:none" data-fusion-component="0fq8ONQ4RrF"></div><div id="fusion-static-enter:f0fMvWPcFwdUa0l" style="display:none" data-fusion-component="f0fMvWPcFwdUa0l"></div><div id="fusion-static-exit:f0fMvWPcFwdUa0l" style="display:none" data-fusion-component="f0fMvWPcFwdUa0l"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div role="main" class="mt-20 mb-20"><div id="fusion-static-enter:0fVM8eR4Rrs" style="display:none" data-fusion-component="0fVM8eR4Rrs"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_middle1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVM8eR4Rrs" style="display:none" data-fusion-component="0fVM8eR4Rrs"></div><div class="section-video"><div class="section-video__box"><div class="section-video__wrapper"><div class="section-video__top"><div class="section-video__left"><div class="section-video__frame"><div data-time="" class="jwplayer-lazy" id="botr_oOe98rnl_UQH16oLN_div"><div class="jwplayer-lazy-icon-play"> </div><figure><div id="fusion-static-enter:image:580x330::m/v2/media/oOe98rnl/poster.jpg" style="display:none" data-fusion-component="image:580x330::m/v2/media/oOe98rnl/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/oIxICP13DRU6Sqb1b7KtbTzr_jY=/280x159/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg" media="(max-width: 360px)" class="lazy"/><source data-srcset="https://trome.pe/resizer/vWuXVTYft0GnsvL81zf4rV0xk-w=/482x274/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg" media="(max-width: 639px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/rz9RwldQaArv6qiNLLJ3ORrmUxI=/580x330/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg" alt="Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin &lt;a href=&quot;&quot;&gt;&lt;/a&gt;" decoding="async" class="lazy " style="width:100%"/></picture><div id="fusion-static-exit:image:580x330::m/v2/media/oOe98rnl/poster.jpg" style="display:none" data-fusion-component="image:580x330::m/v2/media/oOe98rnl/poster.jpg"></div></figure></div><figcaption class="story-content__caption ">Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin <a href=""></a></figcaption></div></div><div class="section-video__right"><div class="section-video__information"><div class="section-video__box-section"><a itemProp="url" href="/videos/espectaculos/" class="section-video__section block text-white">Espectáculos</a></div><h1 itemProp="name"><a itemProp="url" href="" class="section-video__title block text-white">Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia </a></h1><p itemProp="description" class="section-video__subtitle">En declaraciones a Mujeres al mando, Jonatan Rojas y Marco Antonio Guerrero cuestionaron al cantante John Kelvin por la agresión a su esposa Dalia Durán, quien lo denunció también por abuso sexual. (Video: Latina TV)</p></div></div></div><div class="section-video__detail"><div class="section-video__share"><button type="button" class="section-video__btn section-video__btn--facebook"><span class="icon-facebook"></span></button><button type="button" class="section-video__btn section-video__btn--twitter"><span class="icon-twitter"></span></button></div><ul class="section-video__list-text"><li class="section-video__text">Redacción Trome</li><li class="section-video__text">7 de julio de 2021 11:58 a.m.</li><li class="section-video__text">Duración: <!-- -->03:07</li></ul></div><div class="section-video__fixed"></div></div><div class="play-list"><h2 itemProp="name" class="play-list__name">PLAYLIST</h2><div class="play-list__wrapper"><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/espectaculos/john-kelvin-y-dalia-duran-estos-son-los-resultados-del-medico-legista-tras-caso-de-agresion-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/NnKOEgcr/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/NnKOEgcr/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/s8-HxbK04FiKi0NCcIgMF5qBeic=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/NnKOEgcr/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/VleroPSPtb9bgyALYYZfoG-68z8=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/NnKOEgcr/poster.jpg" alt="John Kelvin y Dalia Durán: Estos son los resultados del médico legista tras caso de agresión" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/NnKOEgcr/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/NnKOEgcr/poster.jpg"></div></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/espectaculos/john-kelvin-y-dalia-duran-estos-son-los-resultados-del-medico-legista-tras-caso-de-agresion-noticia/">John Kelvin y Dalia Durán: Estos son los resultados del médico legista tras caso de agresión</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/oOe98rnl/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/oOe98rnl/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/oPPGVsALufUTpC20Y0zaY6hQUvs=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/hxJTsXK8PAjzFR3rLtchEAdA_Wc=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/oOe98rnl/poster.jpg" alt="Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia " decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/oOe98rnl/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/oOe98rnl/poster.jpg"></div></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/espectaculos/john-kelvin-jonatan-rojas-marco-antonio-guerrero-cuestionan-agresion-esposa-dalia-noticia/">Jonatan Rojas y Marco Antonio Guerrero cuestionan a John Kelvin por agresión a su esposa Dalia </a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/espectaculos/john-kelvin-conductoras-de-america-hoy-utilizaron-polos-con-mensajes-contra-la-violencia-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/wz95dLu2/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/wz95dLu2/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/D6JR7FMwbKGUKurXajeLoDbvkDU=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/wz95dLu2/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/T__THLY-7-Lpe8MKL8zcE6L55lE=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/wz95dLu2/poster.jpg" alt="John Kelvin: Conductoras de ‘América hoy’ utilizaron polos con mensajes contra la violencia" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/wz95dLu2/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/wz95dLu2/poster.jpg"></div></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/espectaculos/john-kelvin-conductoras-de-america-hoy-utilizaron-polos-con-mensajes-contra-la-violencia-noticia/">John Kelvin: Conductoras de ‘América hoy’ utilizaron polos con mensajes contra la violencia</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/espectaculos/melissa-paredes-al-abogado-de-john-kelvin-como-se-siente-defendiendo-a-un-agresor-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/g419LAu8/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/g419LAu8/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/DnvE7N8h4mVicFVds5TuWEyfmMk=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/g419LAu8/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/vc2pblFxpX2ZxOGF2kCNj9lQkI8=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/g419LAu8/poster.jpg" alt="Melissa Paredes al abogado de John Kelvin: “¿Cómo se siente defendiendo a un agresor?”" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/g419LAu8/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/g419LAu8/poster.jpg"></div></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/espectaculos/melissa-paredes-al-abogado-de-john-kelvin-como-se-siente-defendiendo-a-un-agresor-noticia/">Melissa Paredes al abogado de John Kelvin: “¿Cómo se siente defendiendo a un agresor?”</a></h3></div></div></div></div><div class="video-navbar hidden md:block"><ul class="video-navbar__list"><li class="video-navbar__item"><a itemProp="url" href="/videos/espectaculos" class="video-navbar__link">Espectáculos</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/celebrities" class="video-navbar__link">Celebrities</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/actualidad" class="video-navbar__link">Actualidad</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/deportes" class="video-navbar__link">Deportes</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/dr-trome" class="video-navbar__link">Dr Trome</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/mundo" class="video-navbar__link">Mundo</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/horoscopo" class="video-navbar__link">Horóscopo</a></li><li class="video-navbar__item"><a itemProp="url" href="/videos/mas-mujer" class="video-navbar__link">Más Mujer</a></li></ul></div></div><div class="flex video-list justify-center md:justify-between mt-50 flex-wrap"><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/lele-pons-luana-barron-guaynaa-cartera-instagram-video-noticia/?ref=landingvideos&amp;pos=1"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/9JClD-BVji-seQC0MnElgXx61Y4=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/HddOM6g0/poster.jpg" alt="Lele Pons le lanzó su cartera en la cabeza a Luana Barrón por ‘coquetear’ con su novio Guaynaa" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/espectaculos/">Espectáculos</a></div><a itemProp="url" href="/videos/espectaculos/lele-pons-luana-barron-guaynaa-cartera-instagram-video-noticia/?ref=landingvideos&amp;pos=1" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Lele Pons le lanzó su cartera en la cabeza a Luana Barrón por ‘coquetear’ con su novio Guaynaa</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/esto-es-guerra-en-vivo-karen-dejo-confronta-a-alejandra-baigorria-por-said-palao-relajate-tomate-una-pastillita-de-tranquilizante-paras-renegando-noticia/?ref=landingvideos&amp;pos=2"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/UyqF3dhHWxbdDU5GpQCUYFIs2gc=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/na7xywcR/poster.jpg" alt="Karen Dejo confronta a Alejandra: “Relájate, tómate una pastillita de tranquilizante, paras renegando”" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/espectaculos/">Espectáculos</a></div><a itemProp="url" href="/videos/espectaculos/esto-es-guerra-en-vivo-karen-dejo-confronta-a-alejandra-baigorria-por-said-palao-relajate-tomate-una-pastillita-de-tranquilizante-paras-renegando-noticia/?ref=landingvideos&amp;pos=2" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Karen Dejo confronta a Alejandra: “Relájate, tómate una pastillita de tranquilizante, paras renegando”</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/said-palao-casi-fue-suspendido-de-esto-es-guerra-pero-gian-piero-diaz-lo-salvo-video-faradula-nndc-noticia/?ref=landingvideos&amp;pos=3"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/LEZM5E8BzUEl3H8wYrFUxScOB4w=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/zpYlLdyt/poster.jpg" alt="Said Palao casi fue suspendido de “Esto es guerra”, pero Gian Piero Díaz lo salvó | VIDEO" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/espectaculos/">Espectáculos</a></div><a itemProp="url" href="/videos/espectaculos/said-palao-casi-fue-suspendido-de-esto-es-guerra-pero-gian-piero-diaz-lo-salvo-video-faradula-nndc-noticia/?ref=landingvideos&amp;pos=3" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Said Palao casi fue suspendido de “Esto es guerra”, pero Gian Piero Díaz lo salvó | VIDEO</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/tula-rodriguez-accidente-vestuario-cargada-maju-mantilla-se-te-ve-todo-en-boca-de-todos-en-vivo-noticia/?ref=landingvideos&amp;pos=4"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/c0Qdq1dGlXptopgSHN3TmKcZRuY=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/wzzlBWDI/poster.jpg" alt="Tula Rodríguez sufre accidente con su vestuario al ser cargada y Maju le dice: “Se te ve todo”" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/espectaculos/">Espectáculos</a></div><a itemProp="url" href="/videos/espectaculos/tula-rodriguez-accidente-vestuario-cargada-maju-mantilla-se-te-ve-todo-en-boca-de-todos-en-vivo-noticia/?ref=landingvideos&amp;pos=4" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Tula Rodríguez sufre accidente con su vestuario al ser cargada y Maju le dice: “Se te ve todo”</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/john-kelvin-stephanie-valenzuela-dalia-duran-agresion-si-no-denuncias-eres-complice-noticia/?ref=landingvideos&amp;pos=5"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/hqr85WrltTcqOjPhm1RLPyYOGto=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/ToA03uLK/poster.jpg" alt="Stephanie Valenzuela a Dalia tras agresión de John Kelvin: “Si no denuncias, eres cómplice”" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/espectaculos/">Espectáculos</a></div><a itemProp="url" href="/videos/espectaculos/john-kelvin-stephanie-valenzuela-dalia-duran-agresion-si-no-denuncias-eres-complice-noticia/?ref=landingvideos&amp;pos=5" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Stephanie Valenzuela a Dalia tras agresión de John Kelvin: “Si no denuncias, eres cómplice”</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/john-kelvin-melissa-paredes-llora-agresion-dalia-duran-noticia/?ref=landingvideos&amp;pos=6"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/fMFDZlm5ccmOKWyt3Y-n_K-hq2Q=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/qa0GDJP8/poster.jpg" alt="John Kelvin: Melissa Paredes llora EN VIVO tras verse afectada por la agresión a Dalia Durán" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/espectaculos/">Espectáculos</a></div><a itemProp="url" href="/videos/espectaculos/john-kelvin-melissa-paredes-llora-agresion-dalia-duran-noticia/?ref=landingvideos&amp;pos=6" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">John Kelvin: Melissa Paredes llora EN VIVO tras verse afectada por la agresión a Dalia Durán</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/john-kelvin-conductoras-de-america-hoy-indignan-dalia-duran-no-lo-denuncio-noticia/?ref=landingvideos&amp;pos=7"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/uTWLBcqaYgqr8OxqOhYWs4ITF0Q=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/vRxHlMvQ/poster.jpg" alt="Conductoras de América Hoy sorprendidas porque Dalia Durán no denunció a John Kelvin" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/espectaculos/">Espectáculos</a></div><a itemProp="url" href="/videos/espectaculos/john-kelvin-conductoras-de-america-hoy-indignan-dalia-duran-no-lo-denuncio-noticia/?ref=landingvideos&amp;pos=7" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Conductoras de América Hoy sorprendidas porque Dalia Durán no denunció a John Kelvin</h3></a></div><div class="video-list__item"><picture class="block mb-10 video-list__image-box"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/john-kelvin-amigo-comisaria-agresion-dalia-duran-maravillosa-persona-mujeres-al-mando-en-vivo-farandula-noticia/?ref=landingvideos&amp;pos=8"><img class="video-list__image object-contain w-full" src="https://trome.pe/resizer/bw6g4oq0gvcqKrSUmtbIICdC9zw=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/9tuvXBss/poster.jpg" alt="Amigo de John Kelvin acude a la comisaría y le brinda su apoyo: “Yo sé la maravillosa persona que es”" loading="lazy"/></a></picture><div class="flex"><a itemProp="url" class="text-gray-200 text-md video-list__section" href="/videos/espectaculos/">Espectáculos</a></div><a itemProp="url" href="/videos/espectaculos/john-kelvin-amigo-comisaria-agresion-dalia-duran-maravillosa-persona-mujeres-al-mando-en-vivo-farandula-noticia/?ref=landingvideos&amp;pos=8" class="block mb-10 video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Amigo de John Kelvin acude a la comisaría y le brinda su apoyo: “Yo sé la maravillosa persona que es”</h3></a></div><div class="video-list__btn-container"><button type="button"><span>Cargar más</span></button></div></div></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--r"><div id="fusion-static-enter:0f6zoJR4RrD" style="display:none" data-fusion-component="0f6zoJR4RrD"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo2" class="flex justify-center"></div></div><div id="fusion-static-exit:0f6zoJR4RrD" style="display:none" data-fusion-component="0f6zoJR4RrD"></div></div></div><div id="fusion-static-enter:0fLNbHR4RrD" style="display:none" data-fusion-component="0fLNbHR4RrD"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/deportes">Deportes</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/familia">Familia</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/opinion">Opinión </a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/viral">Viral</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a itemProp="url" href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=1" class="footer-secction__image-logo" alt="depor.com" loading="lazy"/></a><p itemProp="description" class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a itemProp="url" href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones<!-- --> |</a><a itemProp="url" href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad<!-- --> |</a><a itemProp="url" href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies<!-- --> </a><p itemProp="description"><h5 itemProp="name" class="footer-secction__list-title">Visite también: </h5><a itemProp="url" class="footer-secction__site-item" href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> <!-- -->elcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> <!-- -->peru21.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->gestion.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->ojo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> <!-- -->peru.com</a><a itemProp="url" class="footer-secction__site-item" href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->trome.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->laprensa.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->ecomedia.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> <!-- -->neoauto.com</a><a itemProp="url" class="footer-secction__site-item" href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->perured.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->clubelcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->clasificados.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->pagoefectivo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> <!-- -->lumingo</a><a itemProp="url" class="footer-secction__site-item" href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> <!-- -->comercioxpress</a><a itemProp="url" class="footer-secction__site-item" href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> <!-- -->mag</a></p></div></div></footer><div id="fusion-static-exit:0fLNbHR4RrD" style="display:none" data-fusion-component="0fLNbHR4RrD"></div></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/trome-noticia-video/default.js?d=2250" defer=""></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2021-07-07"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/videos/preroll&description_url=https%3A%2F%2Ftrome.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Dvideos%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
                window.addPrefetch('preconnect', 'https://d1tqo5nrys2b20.cloudfront.net/')</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=2250"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script>const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id");if((e=e.split("_"))[1]){const t="https://cdn.jwplayer.com/players/"+e[1]+"-"+e[2]+".js",r=document.createElement("script");r.type="text/javascript",r.src=t,document.head.append(r);const n=document.createElement("script");n.type="text/javascript",n.src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js",document.head.append(n)}t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><style>.lyt-container,.lyt-player{width:100%;height:0;padding-bottom:56.2%}.lyt-container{cursor:pointer;background-color:#000;overflow:hidden;position:relative}.lyt-player{position:absolute}.lyt-pic{height:100%;width:100%;display:flex;position:absolute}.lyt-img{object-fit:cover;width:100%;height:auto}.lty-playbtn{width:70px;height:46px;background-color:#212121;z-index:1;opacity:.8;border-radius:14%;transition:all .2s cubic-bezier(0,0,.2,1);border:0}.lty-playbtn::before{content:'';border-style:solid;border-width:11px 0 11px 19px;border-color:transparent transparent transparent #fff}.lty-playbtn,.lty-playbtn::before{position:absolute;top:50%;left:50%;transform:translate3d(-50%,-50%,0)}.lyt-activated{cursor:unset}.lyt-activated .lyt-player{height:100%;padding-bottom:0}.lyt-activated .lty-playbtn,.lyt-container.lyt-activated::before{display:none}.lyt-container:hover .lty-playbtn{background-color:red;opacity:1}</style><script defer="" src="/pf/resources/assets/lite-youtube/lite-youtube.min.js?d=2250"></script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script></body></html>