<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="deployment" content="2595"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="Pamela Franco y su decisión si descubre infidelidad Christian Domínguez: “Lo tengo súper claro” | en boca de todos | infiel | tomas angulo | nnav | video | amtv | VIDEOS | TROME"/><meta name="DC.description" lang="es" content="Pamela Franco fue consultada por la ‘maldición’ de los 3 años de Christian Domínguez y señaló que no perdonaría una infidelidad del cantante. “Terminamos, eso lo tengo súper claro”, reveló la exintegrante de Puro Sentimiento."/><meta name="DC.subject" lang="es" content="video Videos | País | Trome"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/?outputType=amp"/><title>Pamela Franco y su decisión si descubre infidelidad Christian Domínguez: “Lo tengo súper claro” | en boca de todos | infiel | tomas angulo | nnav | video | amtv | VIDEOS | TROME</title><link rel="preconnect" href="//cdnc.trome.pe"/><link rel="dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect" href="//cdna.trome.pe"/><link rel="dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/trome/post/videos/spaces.js?2022-09-15"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/trome/arcads.js?2022-09-15"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"trome",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://trome.pe/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/",tags:"video,pamelafranco,christiandominguez",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tromepe","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="Pamela Franco fue consultada por la ‘maldición’ de los 3 años de Christian Domínguez y señaló que no perdonaría una infidelidad del cantante. “Terminamos, eso lo tengo súper claro”, reveló la exintegrante de Puro Sentimiento."/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”"/><meta property="og:description" content="Pamela Franco fue consultada por la ‘maldición’ de los 3 años de Christian Domínguez y señaló que no perdonaría una infidelidad del cantante. “Terminamos, eso lo tengo súper claro”, reveló la exintegrante de Puro Sentimiento. (Fuente: América TV)"/><meta property="og:image" content="https://trome.pe/resizer/u12a9LjFaoj19kdycBjLX6U0Oss=/980x528/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg"/><link rel="preload" as="image" href="https://trome.pe/resizer/VuSO3rEQRElA2pb1j3GtxewEumI=/280x159/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/u12a9LjFaoj19kdycBjLX6U0Oss=/980x528/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/AcpIo1LO-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/AcpIo1LO-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tromepe"/><meta name="twitter:title" content="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”"/><meta name="twitter:title" content="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”"/><meta name="twitter:image" content="https://trome.pe/resizer/u12a9LjFaoj19kdycBjLX6U0Oss=/980x528/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg"/><meta name="twitter:description" content="Pamela Franco fue consultada por la ‘maldición’ de los 3 años de Christian Domínguez y señaló que no perdonaría una infidelidad del cantante. “Terminamos, eso lo tengo súper claro”, reveló la exintegrante de Puro Sentimiento."/><meta name="twitter:creator" content="tromepe"/><script>
  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  document.getElementsByTagName("head")[0].appendChild(script);</script><script>
  tp = window.tp || [];
  tp.push(["setUsePianoIdUserProvider", true ]);tp.push(["setZone", "web"]);
  tp.push(["setTags", ["video","pamela-franco","christian-dominguez","metered","gallery_slider","videos"]]);tp.push(["setContentSection", "videos"]);tp.push(["setContentCreated", "2022-09-14T18:21:56-05:00"]);tp.push(["setContentAuthor", "Redacción Trome"]);tp.push(["setContentIsNative", false]);tp.push(["init", function enableGA() {tp.enableGACrossDomainLinking();}]);tp.push(["init", function pianoIdInit() {tp.pianoId.init(); tp.experience.init()}])</script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="DKN4HEJQDZDKTGDSYWQKKH3ZHI"/><meta name="cXenseParse:xyz-tier" content="metered"/><script>tp = window.tp || []; "use strict";var ARC_SITE="trome",contentService="get-piano-subscriptions",isPWA=function(){return"undefined"!=typeof window?!!window.ReactNativeWebView||!!window.nativeConnection:null},frequencies={"1 month":"Mensual","3 months":"Trimestral","6 months":"Semestral","1 year":"Anual",none:"Otros"},medios={OTZDXW9LQR1A:"landing",OTYV8B3MT9ZH:"premium",OTBMHU7SMY66:"paywall",OTJRYFNIQFN5:"landing",OTWQ4SBXDIRJ:"premium",OT4IWTOJBIQL:"paywall",OTZ1X5WRMQ68:"landing",OTD3943V2LHR:"premium",OT21NPAR6C3T:"paywall",OTXSCYKV6YOF:"landing",OTMBM8CN95F4:"premium",OT3YFCI0FLDH:"paywall",ORGANICO:"organico",CALLCENTER:"callcenter",none:"otros"};window.tp.push(["addHandler","checkoutComplete",function(n){var n=n||{},t=n.chargeAmount,a=n.rid,r=n.termId,n={uid:(window.tp.pianoId.getUser()||{}).uid},s=sessionStorage.getItem("pianoTemplateId")||"none";fetch("/pf/api/v3/content/fetch/"+contentService+"?query="+encodeURI(JSON.stringify(n))+"&_website="+ARC_SITE).then(function(n){return n.json()}).then(function(n){var e=n.result,i=(e=void 0===e?{}:e).subscription,o=void 0===i?{}:i,n=e.user_payment,i=void 0===n?{}:n,n=e.term,e=void 0===n?{}:n,n=e.name,n=void 0===n?"":n,e=e.payment_billing_plan_table,e=void 0===e?[]:e,i=i.user_payment_id,i=void 0===i?"":i,o=o.subscription_id,o=void 0===o?"":o,e=e[0]?e[0].billingPeriod:"none",e={event:"paywall_confirmacion",transactionId:""+i,transactionAffiliation:""+ARC_SITE,transactionTotal:""+t,transactionTax:0,transactionShipping:0,transactionProducts:[{sku:""+a,name:""+n,category:"Planes",price:""+t,quantity:1}],confirmacionID:""+o,periodo:""+frequencies[e],priceCode:""+r,suscriptorImpreso:"no",medioCompra:""+medios[s],accesoGratis:"no",referer:window.location.href,pwa:isPWA()?"si":"no"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(e),sessionStorage.removeItem("pianoTemplateId")})}]);
  const ENDPOINT = 'https://afv5trdj4i.execute-api.us-east-1.amazonaws.com/prod/userprofile/public/v2/newsletter/events?v=1663200572242'

  function subscribeToNewsletter({
    uuid, 
    email, 
    firstName,
    lastName,
    token, 
    preferences
  }) {
    return fetch(ENDPOINT, {
      method: 'POST',
      cache: 'no-cache',
      body: JSON.stringify({
        type: 'newsletter',
        eventName: 'build_preference',
        uuid,
        email,
        attributes: {
          preferences,
          first_name: firstName,
          last_name: lastName,
        },
        brand: 'trome',
      }),
      headers: {
        'Content-Type': 'application/json',
        Authorization: 'Bearer ' + token  + ' trome',
      },
    }).then(function(res) {return res.json()})
  }

  tp.push(["addHandler", "registrationSuccess", function registrationSuccessCallback(data){ 
    console.log('%c registrationSuccess', 'color:green; font-size:12px', data)

    if(!data.token || !data.user) {
      console.error('No se ha encontrado el token o el usuario: ', data)
      return;
    }

    subscribeToNewsletter({
      uuid: data.user.sub,
      email: data.user.email,
      token: data.token,
      firstName: data.user.given_name || '',
      lastName: data.user.family_name || '',
      preferences: ['general']
    })
  }]);
tp.push(["addHandler","showOffer",function(e){e=(e||{}).templateId;location.href&&/btn-suscribete-/i.test(location.href)?sessionStorage.setItem("pianoTemplateId","ORGANICO"):location.href&&location.href.match("/cc/digital/")?sessionStorage.setItem("pianoTemplateId","CALLCENTER"):["OTZDXW9LQR1A","OTYV8B3MT9ZH","OTBMHU7SMY66","OTJRYFNIQFN5","OTWQ4SBXDIRJ","OT4IWTOJBIQL","OTZ1X5WRMQ68","OTD3943V2LHR","OT21NPAR6C3T","OTXSCYKV6YOF","OTMBM8CN95F4","OT3YFCI0FLDH"].includes(e)&&sessionStorage.setItem("pianoTemplateId",e)}]);</script><meta name="data-article-id" content="DKN4HEJQDZDKTGDSYWQKKH3ZHI"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2022-09-14T23:21:56.046Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Espectáculos"/><meta name="bi3dArtTitle" content="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”"/><meta name="cXenseParse:per-categories" content="Espectáculos"/><meta name="cXenseParse:wgu-categories" content="Espectáculos"/><meta name="etiquetas" content="video,Pamela Franco,Christian Domínguez"/><meta name="content-type" content="video"/><meta name="section-id" content="/videos/espectaculos"/><meta name="keywords" content="video,américa Tv,Christian Domínguez,Christian Domínguez infiel,Christian Domínguez infidelidad,Christian Domínguez y Pamela Franco,Pamela Franco"/><meta property="article:published_time" content="2022-09-14T23:21:56.046Z"/><meta property="article:modified_time" content="2022-09-14T23:22:44.752Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Espectáculos"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="video"/><meta property="article:tag" content="Pamela Franco"/><meta property="article:tag" content="Christian Domínguez"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2022-09-14T23:21:56.046Z", "dateModified":"2022-09-14T23:22:44.752Z",  "backstory":"",   "dateline": "2022-09-14T18:21:56-05:00 ", "headline":"Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”","alternativeHeadline":"Pamela Franco y su decisión si descubre infidelidad Christian Domínguez: “Lo tengo súper claro” | en boca de todos | infiel | tomas angulo | nnav | video | amtv","description":"Pamela Franco fue consultada por la ‘maldición’ de los 3 años de Christian Domínguez y señaló que no perdonaría una infidelidad del cantante. “Terminamos, eso lo tengo súper claro”, reveló la exintegrante de Puro Sentimiento.", "articleBody":"",  "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/"     },     "image":{"@type":"ImageObject","url":"https://trome.pe/resizer/_dz1zr6PJGAxTZw5kic630OfMAg=/1200x800/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg","description":"Trome","height":800,"width":1200 },      "video":[ { "@type":"VideoObject","name":"Pamela Franco revela que no perdonaría infidelidad de Domínguez: “Terminamos, eso lo tengo súper claro”", "thumbnailUrl":["https://trome.pe/resizer/mJdsFBipADjtKR_nXBpkGcv9rxc=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg", "https://trome.pe/resizer/z8JVYOt9TsfkLOzCpvS__G3E7vk=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg", "https://trome.pe/resizer/fMrlrwP3p8uL0ybrfL6XMW8K45k=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg"],"description":"Pamela Franco revela que no perdonaría infidelidad de Domínguez: “Terminamos, eso lo tengo súper claro”","contentUrl":"https://content.jwplatform.com/videos/AcpIo1LO-AoJUfW3e.mp4","uploadDate":"2022-09-14T18:22:44-05:00","duration":"PT00H02M47S"} ], "author": {"@context": "http://schema.org/","@type":"Person","name":"Redacción Trome","url": "https://trome.pe/autor/redaccion-trome/","image":"https://s3.amazonaws.com/arc-authors/elcomercio/261f2003-e2e3-42b0-afa5-d943c81ceade.jpg","contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":"webmaster@trome.com"},"email":"webmaster@trome.com","jobTitle":"Periodistas"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1","height":60, "width":230 } },  "keywords":["video","américa Tv","Christian Domínguez","Christian Domínguez infiel","Christian Domínguez infidelidad","Christian Domínguez y Pamela Franco","Pamela Franco"] }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/" },{"@type":"ListItem","position":2,"url":"https://trome.pe/videos/espectaculos/alondra-garcia-miro-luce-radiante-en-cena-ofrecida-por-la-marca-louis-vuitton-nnav-amtv-video-noticia/" },{"@type":"ListItem","position":3,"url":"https://trome.pe/videos/espectaculos/coldplay-lleno-el-estadio-nacional-asi-se-vivio-el-concierto-de-la-banda-britanica-en-lima-coldplay-en-peru-conciertos-chris-martin-camila-cabello-video-nnav-vr-noticia/" },{"@type":"ListItem","position":4,"url":"https://trome.pe/videos/espectaculos/jazmin-pinedo-revela-confiesa-anuncia-cuenta-facebook-fb-redes-sociales-hackeada-hackeado-hackear-hacker-identificamos-quien-fue-nnav-amtv-video-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Videos","item":"https://trome.pe/videos/" },{"@type":"ListItem","position":2,"name":"Espectaculos","item":"https://trome.pe/videos/espectaculos/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'port6'; var site = 'trm'; var type_template = 'nota'; var section = 'videos'; var subsection = 'espectaculos'; var path_name = '/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/';  var tipo_nota = 'video';   var id_nota = 'DKN4HEJQDZDKTGDSYWQKKH3ZHI';  var content_paywall = 'false';  var nucleo_origen = 'nv'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'videos','subseccion': 'espectaculos','tipo_nota' : 'video', 'id_nota' : 'DKN4HEJQDZDKTGDSYWQKKH3ZHI','tag1': 'video','tag2': 'pamela-franco','premium' : 'false','autor' : 'Redacción Trome','nucleo_ID' : 'nv',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "videos,espectaculos,video,pamela-franco,christian-dominguez"; _sf_async_config.authors = 'Redacción Trome'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=2595" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=2595" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/lite.js?d=2595" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script><script async="" src="https://boot.pbstck.com/v1/tag/6e13d7a6-e4f7-4063-8d09-248ed9b1f70b"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3lnasyzcnwna-f-b2cc1cea1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4ef9063","ak.r":41221,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":59758,"ak.gh":"23.222.2.9","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1663200666","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==02QVBqUFMtybPgIjXHrtklBMGGp+pq5w+qqzTFZEd4UMJV2bUhr0lm6P6jSJCoj85lZULTkXPQ2PRUbIxlsJcGoTLyt2srxxjQIQTJm8rjTuPn+gDQbKnToLz9yqNGx+euQZPscPne/9tDiLFdfFXW4y3mFlhBDyTMY+s5wyq5W6bn5BjPj8gbxHNPPPWvRSw1HWaBHoGPqFAMBzPkibRwjKgselmdOaawlPFL+AMSzdEt/lDadUX4410vM0W6f3DoWp9pX+1o9PUKrs1RIp3k24zv0A9NwcSZSN0rxvaqXPY742CXMzV6fwRIvZiUPJFxjLz4vZeM8jQjTUAdplkbMZG4Ynvk6LqeqKne3aw6u1xEJp1JmzDItktkVDzej900c6ZO2oRSC7MdkY1BAcWZC5bSkhhQORUQ7MBR6nY2Y=","ak.pv":"47","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome videos gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><nav class="header-inverted-featured__band__inverted"><div class="header-inverted-featured__menu-full"><div class="header-inverted-featured__menu-full__Tags">Hoy</div><ul class="header-inverted-featured__menu-full__list"><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/actualidad">Actualidad</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/espectaculos">Espectáculos</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/opinion/seno-maria">La Seño María</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/deportes/champions-league">Champions League</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/emprende-trome/tips-para-emprendedores">Tips para Emprendedores</a></li></ul></div></nav><header class="header-inverted-featured header"><div class="nav__loader-bar position-absolute h-full left-0 bg-link"></div><div class="header-inverted-featured__wrapper wrapper"><div class="header-inverted-featured__nav-btn-container header-inverted-featured__left-btn-container"><button type="button" class="header-inverted-featured__btn-menu " id="btn-menu" tabindex="0"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="header-inverted-featured__icon-menu icon-hamburguer" role="img" viewBox="0 0 448 512"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline-close hidden" role="img" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg><span aria-hidden="true">Menú</span></button><form id="header-search-form" class="header-inverted-featured__form"><svg id="header-search-button" class="header-inverted-featured__btn-search" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="search-button-close hidden" role="img" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></form></div><a itemProp="url" href="/" class="header-inverted-featured__logo-container" title="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”: Pamela Franco y su decisión si descubre infidelidad Christian Domíngue | TROME"><img src="https://cdna.trome.pe/resources/dist/trome/images/trome-logo_5.png?d=1" alt="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”: Pamela Franco y su decisión si descubre infidelidad Christian Domíngue | TROME" title="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”: Pamela Franco y su decisión si descubre infidelidad Christian Domíngue | TROME" class="header-inverted-featured__logo" width="259" height="70"/></a><div class="header-inverted-featured__nav-story-title"></div><div class="header-inverted-featured__nav-btn-container header-inverted-featured__right-btn-container"></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y w-full active"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search block lg:hidden"><form id="header-search-form-mobile" class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" id="header-search-input-mobile" placeholder="¿Qué estas buscando?" class="nav-sidebar__input w-full inline-block bg-white line-h-sm"/><svg id="header-search-icon-mobile" class="nav-sidebar__footer__icon-search icon-search" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></form></div><div class="nav-sidebar__body pr-0 pb-15 pl-0"><ul class="nav- sidebar__list"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="https://peruquiosco.pe" class="nav-sidebar__link block text-md text-white">Peru Quiosco</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad" class="nav-sidebar__link block text-md text-white">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-actualidad" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/politica" class="nav-sidebar__link block text-md text-white">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/nacional" class="nav-sidebar__link block text-md text-white">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/economia" class="nav-sidebar__link block text-md text-white">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/internacional" class="nav-sidebar__link block text-md text-white">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/policiales" class="nav-sidebar__link block text-md text-white">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos" class="nav-sidebar__link block text-md text-white">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-espectáculos" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/celebridades" class="nav-sidebar__link block text-md text-white">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/cine" class="nav-sidebar__link block text-md text-white">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/musica" class="nav-sidebar__link block text-md text-white">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/tv" class="nav-sidebar__link block text-md text-white">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes" class="nav-sidebar__link block text-md text-white">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-deportes" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/panamericanos" class="nav-sidebar__link block text-md text-white">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-peruano" class="nav-sidebar__link block text-md text-white">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/seleccion-peruana" class="nav-sidebar__link block text-md text-white">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-internacional" class="nav-sidebar__link block text-md text-white">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/ufc" class="nav-sidebar__link block text-md text-white">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/wwe" class="nav-sidebar__link block text-md text-white">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mi-bodeguita" class="nav-sidebar__link block text-md text-white">Mi Bodeguita</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="https://trome.com/horoscopo/" class="nav-sidebar__link block text-md text-white">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv" class="nav-sidebar__link block text-md text-white">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-programas tv" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/combate" class="nav-sidebar__link block text-md text-white">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block text-md text-white">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block text-md text-white">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/pension-soto" class="nav-sidebar__link block text-md text-white">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia" class="nav-sidebar__link block text-md text-white">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-familia" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/ninos" class="nav-sidebar__link block text-md text-white">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/escuela" class="nav-sidebar__link block text-md text-white">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/tercera-edad" class="nav-sidebar__link block text-md text-white">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/sexo" class="nav-sidebar__link block text-md text-white">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/salud" class="nav-sidebar__link block text-md text-white">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/trabajo" class="nav-sidebar__link block text-md text-white">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion" class="nav-sidebar__link block text-md text-white">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-opinión" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/seno-maria" class="nav-sidebar__link block text-md text-white">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-buho" class="nav-sidebar__link block text-md text-white">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/ampay" class="nav-sidebar__link block text-md text-white">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-bombardero" class="nav-sidebar__link block text-md text-white">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/dr-trome" class="nav-sidebar__link block text-md text-white">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/emprende-trome" class="nav-sidebar__link block text-md text-white">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/edicion-impresa" class="nav-sidebar__link block text-md text-white">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/videos" class="nav-sidebar__link block text-md text-white">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/fotos" class="nav-sidebar__link block text-md text-white">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/malcriadas" class="nav-sidebar__link block text-md text-white">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/promociones" class="nav-sidebar__link block text-md text-white">Promociones</a></li></ul></div></div><div class="nav-sidebar__footer"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora" class="nav-sidebar__footer__call-link"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome_2x.png?d=1" alt="Llamada Ganadora"/></a></div></div><script>window.addEventListener("load",function(){document.getElementById("header-search-form-mobile").addEventListener("submit",function(e){e.preventDefault();var t=e.target[0].value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})})</script><script>window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("header-search-icon-mobile"),a=document.getElementById("header-search-input-mobile");e.addEventListener("click",function(){var t=a.value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})})})</script></div><div class="header-inverted-featured__call-img"><button aria-label="Regístrate / Mi Perfil" id="signwall-nav-btn" class="header-inverted-featured__btn-registrate" type="button" style="position:relative"><span id="signwall-nav-span" aria-hidden="true">REGÍSTRATE</span></button><script>"use strict";document.addEventListener("DOMContentLoaded",function(){function c(t){window.dataLayer=window.dataLayer||[]}requestIdle(function(){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},e=t.firstName,n=void 0===e?"":e,i=t.lastName,o=void 0===i?"":i,d=t.uuid,e=void 0===d?"":d,i=document.getElementById("signwall-nav-btn"),t=document.getElementById("signwall-nav-span"),d="";i&&t&&(e?(i.classList.add("signed"),i.addEventListener("click",function(){c(),window.location.href="/mi-perfil/?outputType=subscriptions"}),n||o?(d="".concat(n||""," ").concat(o||"").trim(),t&&(o=Number("13"),t.innerHTML=d.length>=o?"".concat(d.slice(0,o),"..."):d)):t.innerHTML="Mi Perfil"):i.addEventListener("click",function(){c(),window.location.href="/signwall/?outputType=subscriptions&signwallOrganic=1"}))})});</script><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora" class="header-inverted-featured__call-link"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome_2x.png?d=1" alt="Llamada Ganadora"/></a></div><div class="layer"></div><div id="search-container" class="header-inverted-featured__buscador-container hidden"><div class="header-inverted-featured__buscador"><svg id="header-search-button" class="header-inverted-featured__icon-search-buscador" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input type="search" id="header-search-input" placeholder="¿Qué estas buscando?" class="header-inverted-featured__search" value=""/><a id="btn-search" title="BUSCAR" class="header-inverted-featured__btn-buscar" tabindex="0" role="button"><span aria-hidden="true">BUSCAR</span></a></div></div></header><nav class="header-inverted-featured__band mt-0 header-inverted-featured__band__inverted"><div class="header-inverted-featured__band-wrapper header-inverted-featured__band-wrapper__inverted"><ul class="header-inverted-featured__features"><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="https://trome.pe/">Portada</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/actualidad/">Actualidad</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/espectaculos/">Espectáculos</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/videos/">Videos</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/deportes/">Deportes</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="https://trome.pe/eliminatorias-qatar-2022/">Eliminatorias</a></li></ul></div></nav><script type="text/javascript">
var a = document.querySelector(".header-inverted-featured")
var o = new IntersectionObserver(
([e]) => e.target.classList.toggle("header-inverted-featured__header-sticky", e.intersectionRatio < 1),
{ threshold: [1] }
);
o.observe(a);</script><script type="text/javascript">window.addEventListener("DOMContentLoaded",function(){requestIdle(function(){ 
var a = document.querySelector(".header-inverted-featured")
var o = new IntersectionObserver(
([e]) => e.target.classList.toggle("header-inverted-featured__header-sticky", e.intersectionRatio < 1),
{ threshold: [1] }
);
o.observe(a);
})});</script><script type="text/javascript">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</script><script type="text/javascript">window.addEventListener("DOMContentLoaded",function(){requestIdle(function(){ 
var s=document.body.querySelector('.header-inverted-featured__buscador-container'),
f=document.getElementById("header-search-form"),
b=document.body.querySelector('.header-inverted-featured__btn-search'),
c=document.body.querySelector('.search-button-close'),
i=document.body.querySelector('.header-inverted-featured__band');
if (location.pathname.split('/').filter(l => l !== '')[0] === 'buscar') {
  f.className=f.className.concat(" header-inverted-featured__btn-search-close");
  b.className.baseVal=b.className.baseVal.concat(" active");
  c.className.baseVal=c.className.baseVal.replace(" hidden", "");
  s.className=s.className.replace(" hidden", " flex");
  i.className=i.className.replace(" mt-0", " mt-70")
}
})}) 
          window.addEventListener("load",function(){requestIdle(function(){ 
var f=document.body.querySelectorAll('.header-inverted-featured__features-link__inverted');
f.forEach((e) => {
  let h=e.getAttribute("href");
  if (e.getAttribute("href").split('/').pop() !== '') {h=h+'/';}
  if (location.pathname === h) {
    e.className=e.className.concat(" active");
  }
})    
})})</script><div id="fusion-static-enter:f0f8Vsfa25YvbTD" style="display:none" data-fusion-component="f0f8Vsfa25YvbTD"></div><div class="content_gpt_top_ads"><div id="gpt_top" data-ads-name="/28253241/trome/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="overflow:hidden"></div></div><div id="fusion-static-exit:f0f8Vsfa25YvbTD" style="display:none" data-fusion-component="f0f8Vsfa25YvbTD"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--l"></div><div class="flex flex-col content-layout-wide w-full position-relative"><div role="main" class="mt-20 mb-20"><div class="grid grid--content w-full   lite-video-container"><div class="video-search"><div class="video-search__title">Video</div><form class="video-search__form"><input type="search" id="header-search-input" placeholder="Buscar video" class="video-search__input" value=""/><a class="video-search__btn" tabindex="0" role="button"><i class="video-search__btn-icon icon-search"></i><span aria-hidden="true"></span></a></form></div><div class="section-video"><div class="section-video__box"><div class="section-video__wrapper"><div class="section-video__top"><div class="section-video__left"><div class="section-video__box-section section-video__box-section-top "><a itemProp="url" href="/videos/espectaculos/" class="section-video__section block text-white">Espectáculos</a></div><div class="section-video__frame"><div data-time="" class="jwplayer-lazy xxx" id="AcpIo1LO" data-hasAds="1" data-playerId="UQH16oLN"><div class="jwplayer-lazy-icon-play"> </div><figure><div id="fusion-static-enter:image:580x330::m/v2/media/AcpIo1LO/poster.jpg" style="display:none" data-fusion-component="image:580x330::m/v2/media/AcpIo1LO/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/VuSO3rEQRElA2pb1j3GtxewEumI=/280x159/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg" media="(max-width: 360px)" class="lazy"/><source data-srcset="https://trome.pe/resizer/_3ALu9eaAk00mSuomOPJR8jlJGg=/482x274/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg" media="(max-width: 639px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/Q5tj-qpprMEaaB-3bQ8ZjApUTl8=/580x330/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg" alt="Pamela Franco revela que no perdonaría infidelidad de Domínguez: “Terminamos, eso lo tengo súper claro”" decoding="async" id="image_AcpIo1LO" class="lazy " style="width:100%"/></picture><div id="fusion-static-exit:image:580x330::m/v2/media/AcpIo1LO/poster.jpg" style="display:none" data-fusion-component="image:580x330::m/v2/media/AcpIo1LO/poster.jpg"></div></figure></div><figcaption class="story-content__caption ">Pamela Franco revela que no perdonaría infidelidad de Domínguez: “Terminamos, eso lo tengo súper claro”</figcaption></div></div><div class="section-video__right"><div class="section-video__information"><div class="section-video__mobile-duration">Duración: <!-- -->02:47</div><div class="section-video__box-section section-video__box-section-bottom null"><a itemProp="url" href="/videos/espectaculos/" class="section-video__section block text-white">Espectáculos</a></div><h1 itemProp="name"><a itemProp="url" href="" class="section-video__title block text-white">Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”</a></h1><p itemProp="description" class="section-video__subtitle"><div class="section-video__list-items">Pamela Franco fue consultada por la ‘maldición’ de los 3 años de Christian Domínguez y señaló que no perdonaría una infidelidad del cantante. “Terminamos, eso lo tengo súper claro”, reveló la exintegrante de Puro Sentimiento. (Fuente:&nbsp;<a href="https://www.americatv.com.pe/">América TV</a>)</div></p></div><div class="section-video__content-share pt-10 pb-20 flex flex-row justify-between border-b-1 border-solid"><div class="section-video__share"><button type="button" class="section-video__btn section-video__btn--facebook"><span class="icon-facebook"></span></button><button type="button" class="section-video__btn section-video__btn--twitter"><span class="icon-twitter"></span></button><button type="button" class="section-video__btn section-video__btn--linkedin"><span class="icon-linkedin"></span></button><button type="button" class="section-video__btn"><svg viewBox="0 0 28 28" width="16" height="16" fill="#ccc"><path d="M28 10c0 0.266-0.109 0.516-0.297 0.703l-8 8c-0.187 0.187-0.438 0.297-0.703 0.297-0.547 0-1-0.453-1-1v-4h-3.5c-6.734 0-11.156 1.297-11.156 8.75 0 0.641 0.031 1.281 0.078 1.922 0.016 0.25 0.078 0.531 0.078 0.781 0 0.297-0.187 0.547-0.5 0.547-0.219 0-0.328-0.109-0.438-0.266-0.234-0.328-0.406-0.828-0.578-1.188-0.891-2-1.984-4.859-1.984-7.047 0-1.75 0.172-3.547 0.828-5.203 2.172-5.391 8.547-6.297 13.672-6.297h3.5v-4c0-0.547 0.453-1 1-1 0.266 0 0.516 0.109 0.703 0.297l8 8c0.187 0.187 0.297 0.438 0.297 0.703z"></path></svg></button></div></div><div class="section-video__detail"><ul class="section-video__list-text"><li class="section-video__text">Redacción Trome</li><li class="section-video__text">14 de septiembre de 2022 06:21 p.m.</li><li class="section-video__text">Duración: <!-- -->02:47</li></ul></div></div></div><div class="section-video__fixed"></div></div><div class="play-list"><h2 itemProp="name" class="play-list__name">PLAYLIST</h2><div class="play-list__wrapper"><div class="play-list__item"><span class="play-list__image-box play-list__current"><div id="fusion-static-enter:image:225x0:current_video:m/v2/media/AcpIo1LO/poster.jpg" style="display:none" data-fusion-component="image:225x0:current_video:m/v2/media/AcpIo1LO/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/gwTlKA6lYK-5SJtoeUXPKxBj6hM=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/Tvsf1ijzKEGnMLKkTkRCTfspYZE=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg" alt="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0:current_video:m/v2/media/AcpIo1LO/poster.jpg" style="display:none" data-fusion-component="image:225x0:current_video:m/v2/media/AcpIo1LO/poster.jpg"></div></span><h3 itemProp="name" class="play-list__title">Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”</h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/AcpIo1LO/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/AcpIo1LO/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/gwTlKA6lYK-5SJtoeUXPKxBj6hM=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/Tvsf1ijzKEGnMLKkTkRCTfspYZE=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg" alt="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/AcpIo1LO/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/AcpIo1LO/poster.jpg"></div><svg class="play-list__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 52 52"><path class="play-list__icon-back" d="M0,0H52V52H0Z"></path><path class="play-list__icon-front" d="M15.17,10.83v26l21.66-13Z"></path></svg></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/">Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/espectaculos/alondra-garcia-miro-luce-radiante-en-cena-ofrecida-por-la-marca-louis-vuitton-nnav-amtv-video-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/5GDXCJbI/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/5GDXCJbI/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/58KajbqLbgo-tRkSe4TTXb9vZ68=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/5GDXCJbI/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/KuiMBWuiwQReTD5BwzorueXd_20=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/5GDXCJbI/poster.jpg" alt="Alondra García Miró es elogiada por su elegante forma de vestir en cena ofrecida por Louis Vuitton" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/5GDXCJbI/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/5GDXCJbI/poster.jpg"></div><svg class="play-list__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 52 52"><path class="play-list__icon-back" d="M0,0H52V52H0Z"></path><path class="play-list__icon-front" d="M15.17,10.83v26l21.66-13Z"></path></svg></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/espectaculos/alondra-garcia-miro-luce-radiante-en-cena-ofrecida-por-la-marca-louis-vuitton-nnav-amtv-video-noticia/">Alondra García Miró es elogiada por su elegante forma de vestir en cena ofrecida por Louis Vuitton</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/espectaculos/coldplay-lleno-el-estadio-nacional-asi-se-vivio-el-concierto-de-la-banda-britanica-en-lima-coldplay-en-peru-conciertos-chris-martin-camila-cabello-video-nnav-vr-noticia/"><div id="fusion-static-enter:image:225x0::D6WYDDC3PRHG7AYCHLFHH3RMPM.jpg" style="display:none" data-fusion-component="image:225x0::D6WYDDC3PRHG7AYCHLFHH3RMPM.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/n9dVug4UVMemHKnDp7P8Hn4fPVw=/360x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/D6WYDDC3PRHG7AYCHLFHH3RMPM.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/i8pZ6p51L_TrYZfesxkr312hMUU=/225x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/D6WYDDC3PRHG7AYCHLFHH3RMPM.jpg" alt="Coldplay llenó el Estadio Nacional: así se vivió el concierto de la banda británica en Lima" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::D6WYDDC3PRHG7AYCHLFHH3RMPM.jpg" style="display:none" data-fusion-component="image:225x0::D6WYDDC3PRHG7AYCHLFHH3RMPM.jpg"></div><svg class="play-list__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 52 52"><path class="play-list__icon-back" d="M0,0H52V52H0Z"></path><path class="play-list__icon-front" d="M15.17,10.83v26l21.66-13Z"></path></svg></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/espectaculos/coldplay-lleno-el-estadio-nacional-asi-se-vivio-el-concierto-de-la-banda-britanica-en-lima-coldplay-en-peru-conciertos-chris-martin-camila-cabello-video-nnav-vr-noticia/">Coldplay llenó el Estadio Nacional: así se vivió el concierto de la banda británica en Lima</a></h3></div><div class="play-list__item"><a itemProp="url" class="play-list__image-box" href="/videos/espectaculos/jazmin-pinedo-revela-confiesa-anuncia-cuenta-facebook-fb-redes-sociales-hackeada-hackeado-hackear-hacker-identificamos-quien-fue-nnav-amtv-video-noticia/"><div id="fusion-static-enter:image:225x0::m/v2/media/FPVUL09s/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/FPVUL09s/poster.jpg"></div><picture><source data-srcset="https://trome.pe/resizer/zoWk6rJzd9tbfUIo7R545KDIkzM=/360x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/FPVUL09s/poster.jpg" media="(max-width: 360px)" class="lazy"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/dLNV_mpG4mlybknQiZ_zxL5bvFY=/225x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/FPVUL09s/poster.jpg" alt="Jazmín Pinedo sufre ‘hackeo’ en sus redes sociales: “Ayer me ayudaron a recuperar mi cuenta de Facebook”" decoding="async" class="lazy play-list__image"/></picture><div id="fusion-static-exit:image:225x0::m/v2/media/FPVUL09s/poster.jpg" style="display:none" data-fusion-component="image:225x0::m/v2/media/FPVUL09s/poster.jpg"></div><svg class="play-list__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 52 52"><path class="play-list__icon-back" d="M0,0H52V52H0Z"></path><path class="play-list__icon-front" d="M15.17,10.83v26l21.66-13Z"></path></svg></a><h3 itemProp="name" class="play-list__title"><a itemProp="url" href="/videos/espectaculos/jazmin-pinedo-revela-confiesa-anuncia-cuenta-facebook-fb-redes-sociales-hackeada-hackeado-hackear-hacker-identificamos-quien-fue-nnav-amtv-video-noticia/">Jazmín Pinedo sufre ‘hackeo’ en sus redes sociales: “Ayer me ayudaron a recuperar mi cuenta de Facebook”</a></h3></div></div></div></div></div></div><div class="video-list__section-title">Lo último en <span class="video-list__section-name"> <!-- -->Espectáculos</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-list__secction-icon"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z"></path></svg></div><div class="video-list video-list__container"><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/juliana-oxenford-esto-seria-lo-que-desato-la-enemistad-con-su-media-hermana-lucia-oxenford-al-estilo-juliana-marcelo-oxenford-yvonne-frayssinet-video-vr-nnav-espectaculo-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/f1AdvM8iGo2x49shncDq8INQ70o=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/gmJQj3x4/poster.jpg" alt="Juliana Oxenford: Esto sería lo que desató la enemistad con su media hermana Lucía Oxenford"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/juliana-oxenford-esto-seria-lo-que-desato-la-enemistad-con-su-media-hermana-lucia-oxenford-al-estilo-juliana-marcelo-oxenford-yvonne-frayssinet-video-vr-nnav-espectaculo-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Juliana Oxenford: Esto sería lo que desató la enemistad con su media hermana Lucía Oxenford</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/cuto-guadalupe-la-fe-de-cuto-todo-sobre-la-terrible-llamada-de-christian-cueva-a-paco-bazan-por-sus-acidos-comentarios-video-vr-nnav-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/0Ew_3IZEtHORi-RZh3XR4YD4BNw=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/L9JOkoUg/poster.jpg" alt="Todo sobre la terrible llamada de Christian Cueva a ‘Paco’ Bazán por sus ácidos comentarios"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/cuto-guadalupe-la-fe-de-cuto-todo-sobre-la-terrible-llamada-de-christian-cueva-a-paco-bazan-por-sus-acidos-comentarios-video-vr-nnav-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Todo sobre la terrible llamada de Christian Cueva a ‘Paco’ Bazán por sus ácidos comentarios</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/coldplay-concierto-en-lima-pareja-invidente-conmueve-en-show-chris-martin-ella-le-narraba-lo-que-veia-y-el-la-motivaba-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/Q2m6zpIVq711VUdiYUIV1e-jxH4=/314x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/XN4J6RIWVRGWZFOAIE3ULLE3OY.jpg" alt="Pareja conmueve en concierto de Coldplay en Lima: “Ella le narraba lo que veía y él la motivaba”"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/coldplay-concierto-en-lima-pareja-invidente-conmueve-en-show-chris-martin-ella-le-narraba-lo-que-veia-y-el-la-motivaba-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Pareja conmueve en concierto de Coldplay en Lima: “Ella le narraba lo que veía y él la motivaba”</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/tula-rodriguez-sorprende-revelacion-confesion-ropa-interior-calzon-vestido-en-vivo-vestuario-ricardo-rondon-nnav-amtv-video-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/zIMXEM_hWLfPGdLw8GzyC_z_nDs=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/GjFP8yT4/poster.jpg" alt="Tula Rodríguez realiza increíble revelación sobre su forma de vestir durante programa"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/tula-rodriguez-sorprende-revelacion-confesion-ropa-interior-calzon-vestido-en-vivo-vestuario-ricardo-rondon-nnav-amtv-video-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Tula Rodríguez realiza increíble revelación sobre su forma de vestir durante programa</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/tula-rodriguez-le-hace-promesa-a-valeria-piazza-llegare-a-tu-matrimonio-con-un-lechon-en-la-mano-farandula-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/PPD5q2mmW3YYN8z9rgYqR2dJ_DA=/314x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/W3WNZWS5IFFPTIRALEOI6DFOIA.jpg" alt="Tula Rodríguez le hace promesa a Valeria Piazza: “Llegaré a tu matrimonio con un lechón en la mano”"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/tula-rodriguez-le-hace-promesa-a-valeria-piazza-llegare-a-tu-matrimonio-con-un-lechon-en-la-mano-farandula-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Tula Rodríguez le hace promesa a Valeria Piazza: “Llegaré a tu matrimonio con un lechón en la mano”</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/shakira-joven-colombiano-asegura-hijo-actor-santiago-alarcon-gerard-pique-nnav-amtv-video-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/AnfyuBQwD41oYB8mxRajcaIHqG0=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/9N5XL6cH/poster.jpg" alt="Joven asegura ser hijo de cantante Shakira y actor Santiago Alarcón"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/shakira-joven-colombiano-asegura-hijo-actor-santiago-alarcon-gerard-pique-nnav-amtv-video-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Joven asegura ser hijo de cantante Shakira y actor Santiago Alarcón</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/onlyfans-la-cifra-de-dinero-que-gana-fatima-segovia-xoana-gonzales-leslie-shaw-y-otros-personajes-de-la-farandula-romina-gachoy-macarena-gastaldo-deysi-araujo-onlyfans-peru-video-nnav-vr-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/QwxSMS1DYRYL7ns6Nnef6pMSzxo=/314x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/PDVLIXMZ5JGV5FRQL4SUJONB5A.jpg" alt="Fátima Segovia, Xoana Gonzáles y otras famosas en Onlyfans: descubre cuánto dinero ganan en esta plataforma"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/onlyfans-la-cifra-de-dinero-que-gana-fatima-segovia-xoana-gonzales-leslie-shaw-y-otros-personajes-de-la-farandula-romina-gachoy-macarena-gastaldo-deysi-araujo-onlyfans-peru-video-nnav-vr-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Fátima Segovia, Xoana Gonzáles y otras famosas en Onlyfans: descubre cuánto dinero ganan en esta plataforma</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/rosalia-y-rauw-alejandro-los-motivos-por-los-que-la-famosa-pareja-habria-terminado-video-vr-nnav-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/1N_0sKYU07_bNQQtxrKeaUkagj8=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/ndg4pDGU/poster.jpg" alt="Rosalía y Rauw Alejandro: los motivos por los que la famosa pareja habría terminado su relación"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/rosalia-y-rauw-alejandro-los-motivos-por-los-que-la-famosa-pareja-habria-terminado-video-vr-nnav-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Rosalía y Rauw Alejandro: los motivos por los que la famosa pareja habría terminado su relación</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/natalia-salas-actrices-peruanas-que-tambien-batallaron-contra-el-cancer-se-solidarizan-cancer-de-mama-mastectomia-anahi-de-cardenas-video-vr-nnav-espectaculo-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/IfsLFHcysqKwQXI0nmoG8IDRqr4=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/230yIiJz/poster.jpg" alt="Natalia Salas tiene cáncer de mama: Actrices peruanas que batallaron contra la enfermedad se solidarizan"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/natalia-salas-actrices-peruanas-que-tambien-batallaron-contra-el-cancer-se-solidarizan-cancer-de-mama-mastectomia-anahi-de-cardenas-video-vr-nnav-espectaculo-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Natalia Salas tiene cáncer de mama: Actrices peruanas que batallaron contra la enfermedad se solidarizan</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/cuto-guadalupe-la-fe-de-cuto-paco-bazan-el-arquero-que-llegaba-con-4-agentes-de-seguridad-a-sus-entrenamientos-video-vr-nnav-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/k7ccFNURynxIDrjp-ufPl935pAk=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/aDd86kth/poster.jpg" alt="‘Paco’ Bazán: el arquero que llegaba con 4 agentes de seguridad a sus entrenamientos"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/cuto-guadalupe-la-fe-de-cuto-paco-bazan-el-arquero-que-llegaba-con-4-agentes-de-seguridad-a-sus-entrenamientos-video-vr-nnav-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">‘Paco’ Bazán: el arquero que llegaba con 4 agentes de seguridad a sus entrenamientos</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/kylian-mbappe-quien-es-la-modelo-francesa-transgenero-con-la-que-el-futbolista-se-luce-feliz-y-carinoso-ines-rau-video-vr-nnav-espectaculo-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/baX9yr6m0RdvxBFy2UUpLZPQ7TM=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/NUooYcwB/poster.jpg" alt="Kylian Mbappé: ¿Quién es la modelo francesa transgénero con la que el futbolista se luce feliz y cariñoso?"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/kylian-mbappe-quien-es-la-modelo-francesa-transgenero-con-la-que-el-futbolista-se-luce-feliz-y-carinoso-ines-rau-video-vr-nnav-espectaculo-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Kylian Mbappé: ¿Quién es la modelo francesa transgénero con la que el futbolista se luce feliz y cariñoso?</h3></a></div><div class="video-list__item"><picture class="block mb-12 video-list__image-box" arcSite="trome"><a itemProp="url" class="video-list__link" href="/videos/espectaculos/karla-tarazona-y-sus-amores-fallidos-leonard-leon-christian-dominguez-y-rafael-fernandez-video-vr-nnav-noticia/"><img class="video-list__image object-contain w-full lazy" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/lY4krS7UnpX9b1M3M9ZjJ_ck6eg=/314x0/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/HcCRmdWd/poster.jpg" alt="Karla Tarazona y sus amores fallidos: Leonard León, Christian Domínguez y Rafael Fernández"/><svg class="video-list__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-list__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a></picture><a itemProp="url" href="/videos/espectaculos/karla-tarazona-y-sus-amores-fallidos-leonard-leon-christian-dominguez-y-rafael-fernandez-video-vr-nnav-noticia/" class="block video-list__title"><h3 itemProp="name" class="line-h-xs text-xl font-bold video-list__new">Karla Tarazona y sus amores fallidos: Leonard León, Christian Domínguez y Rafael Fernández</h3></a></div><div class="video-list__btn-container "><button type="button"><span>Cargar más</span></button></div></div><div class="grid grid--content w-full   video-categories-list__wrapper"><div id="fusion-static-enter:f0ffY6TG25YvbGF" style="display:none" data-fusion-component="f0ffY6TG25YvbGF"></div><div class="video-categories-list__section"><div class="video-categories-list__section__wrapper-title"><a href="/videos/espectaculos" class="video-categories-list__section__link"><h2 class="video-categories-list__section__name">Espectáculos<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__arrow-title"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></h2></a><a href="/videos/espectaculos" class="video-categories-list__section__link"><div class="video-categories-list__section__section-more-videos">Ver más videos<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__icon-more-videos"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></div></a></div><div class="video-categories-list__section__wrapper-list"><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/"><img data-src="https://trome.pe/resizer/c9vdj1QBlfuOMrh9Z0Cptm4dC2A=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/AcpIo1LO/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/espectaculos/pamela-franco-y-su-decision-si-descubre-infidelidad-christian-dominguez-lo-tengo-super-claro-en-boca-de-todos-infiel-tomas-angulo-nnav-video-amtv-noticia/">Pamela Franco revela la decisión que tomaría si descubre infidelidad de Domínguez: “Lo tengo súper claro”</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/espectaculos/alondra-garcia-miro-luce-radiante-en-cena-ofrecida-por-la-marca-louis-vuitton-nnav-amtv-video-noticia/"><img data-src="https://trome.pe/resizer/GrE1tRpFEm0vRUgLiD4cfIrJ-a8=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/5GDXCJbI/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Alondra García Miró es elogiada por su elegante forma de vestir en cena ofrecida por Louis Vuitton" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/espectaculos/alondra-garcia-miro-luce-radiante-en-cena-ofrecida-por-la-marca-louis-vuitton-nnav-amtv-video-noticia/">Alondra García Miró es elogiada por su elegante forma de vestir en cena ofrecida por Louis Vuitton</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/espectaculos/coldplay-lleno-el-estadio-nacional-asi-se-vivio-el-concierto-de-la-banda-britanica-en-lima-coldplay-en-peru-conciertos-chris-martin-camila-cabello-video-nnav-vr-noticia/"><img data-src="https://trome.pe/resizer/yqzoFKJ63QDkvTsKqUSQWqwe8fg=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/D6WYDDC3PRHG7AYCHLFHH3RMPM.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Coldplay llenó el Estadio Nacional: así se vivió el concierto de la banda británica en Lima" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/espectaculos/coldplay-lleno-el-estadio-nacional-asi-se-vivio-el-concierto-de-la-banda-britanica-en-lima-coldplay-en-peru-conciertos-chris-martin-camila-cabello-video-nnav-vr-noticia/">Coldplay llenó el Estadio Nacional: así se vivió el concierto de la banda británica en Lima</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/espectaculos/jazmin-pinedo-revela-confiesa-anuncia-cuenta-facebook-fb-redes-sociales-hackeada-hackeado-hackear-hacker-identificamos-quien-fue-nnav-amtv-video-noticia/"><img data-src="https://trome.pe/resizer/oFbvy3fbYMpmd7-seD6j0G6oZ5Q=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/FPVUL09s/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Jazmín Pinedo sufre ‘hackeo’ en sus redes sociales: “Ayer me ayudaron a recuperar mi cuenta de Facebook”" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/espectaculos/jazmin-pinedo-revela-confiesa-anuncia-cuenta-facebook-fb-redes-sociales-hackeada-hackeado-hackear-hacker-identificamos-quien-fue-nnav-amtv-video-noticia/">Jazmín Pinedo sufre ‘hackeo’ en sus redes sociales: “Ayer me ayudaron a recuperar mi cuenta de Facebook”</a></h3></div></div></div><div id="fusion-static-exit:f0ffY6TG25YvbGF" style="display:none" data-fusion-component="f0ffY6TG25YvbGF"></div><div id="fusion-static-enter:f0f1zjfL25YvbNC" style="display:none" data-fusion-component="f0f1zjfL25YvbNC"></div><div class="video-categories-list__section"><div class="video-categories-list__section__wrapper-title"><a href="/videos/deportes" class="video-categories-list__section__link"><h2 class="video-categories-list__section__name">Deportes<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__arrow-title"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></h2></a><a href="/videos/deportes" class="video-categories-list__section__link"><div class="video-categories-list__section__section-more-videos">Ver más videos<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__icon-more-videos"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></div></a></div><div class="video-categories-list__section__wrapper-list"><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/deportes/donde-ver-la-pelea-de-canelo-vs-golovkin-iii-apuestas-horarios-y-canales-para-ver-el-evento-box-boxeo-video-nnav-vr-deportes-noticia/"><img data-src="https://trome.pe/resizer/wjfEwSXe14Iy7u_8MYHSH0hDTvo=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KPBTGMKUWVHNPMZ5IZDA7HIWNA.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="‘Canelo’ vs. Golovkin III: apuestas, horarios y canales para ver el evento" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/deportes/donde-ver-la-pelea-de-canelo-vs-golovkin-iii-apuestas-horarios-y-canales-para-ver-el-evento-box-boxeo-video-nnav-vr-deportes-noticia/">‘Canelo’ vs. Golovkin III: apuestas, horarios y canales para ver el evento</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/deportes/lionel-messi-y-antonella-rocuzzo-ofrecieron-modesta-fiesta-a-su-hijo-mateo-por-su-cumpleanos-video-nnav-amtv-noticia/"><img data-src="https://trome.pe/resizer/v6IsRJb08HF-I3qdeWbFv9z_Fr4=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/aOpQy6NT/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Lionel Messi habría gastado un poco más de mil soles para festejar cumpleaños de su hijo" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/deportes/lionel-messi-y-antonella-rocuzzo-ofrecieron-modesta-fiesta-a-su-hijo-mateo-por-su-cumpleanos-video-nnav-amtv-noticia/">Lionel Messi habría gastado un poco más de mil soles para festejar cumpleaños de su hijo</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/deportes/ver-el-partido-sporting-cristal-vs-liga-1-mira-que-partidos-les-quedan-a-los-celestes-en-el-clausura-2022-tabla-de-posiciones-roberto-mosquera-diego-buonanotte-irven-avila-alberto-gallardo-rimac-futbol-peruano-golperu-nnav-vr-video-noticia/"><img data-src="https://trome.pe/resizer/Ur53SIuWzi8dhw1qS9DbeBCIHDU=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AAPOCEXKMFBJLGZE6Y2P6U2VDA.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Liga 1: Mira qué partidos le quedan a Sporting Cristal en el Clausura 2022" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/deportes/ver-el-partido-sporting-cristal-vs-liga-1-mira-que-partidos-les-quedan-a-los-celestes-en-el-clausura-2022-tabla-de-posiciones-roberto-mosquera-diego-buonanotte-irven-avila-alberto-gallardo-rimac-futbol-peruano-golperu-nnav-vr-video-noticia/">Liga 1: Mira qué partidos le quedan a Sporting Cristal en el Clausura 2022</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/deportes/ver-el-partido-universitario-de-deportes-vs-liga-1-mira-que-partidos-les-quedan-a-los-cremas-en-el-clausura-2022-tabla-de-posiciones-carlos-compagnucci-alexander-succar-piero-quispe-estadio-monumental-futbol-peruano-golperu-nnav-vr-video-noticia/"><img data-src="https://trome.pe/resizer/AFqT9n4cdEnCsizY3eoyB33Cs9Q=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VU3JJ56XPJCTZHYXDZ7MRZY6JI.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Liga 1: Mira qué partidos le quedan a la ‘U’ en el Clausura 2022" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/deportes/ver-el-partido-universitario-de-deportes-vs-liga-1-mira-que-partidos-les-quedan-a-los-cremas-en-el-clausura-2022-tabla-de-posiciones-carlos-compagnucci-alexander-succar-piero-quispe-estadio-monumental-futbol-peruano-golperu-nnav-vr-video-noticia/">Liga 1: Mira qué partidos le quedan a la ‘U’ en el Clausura 2022</a></h3></div></div></div><div id="fusion-static-exit:f0f1zjfL25YvbNC" style="display:none" data-fusion-component="f0f1zjfL25YvbNC"></div><div id="fusion-static-enter:f0fI3v3YFRuL1VG" style="display:none" data-fusion-component="f0fI3v3YFRuL1VG"></div><div class="video-categories-list__section"><div class="video-categories-list__section__wrapper-title"><a href="/videos/dr-trome" class="video-categories-list__section__link"><h2 class="video-categories-list__section__name">Dr. Trome<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__arrow-title"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></h2></a><a href="/videos/dr-trome" class="video-categories-list__section__link"><div class="video-categories-list__section__section-more-videos">Ver más videos<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__icon-more-videos"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></div></a></div><div class="video-categories-list__section__wrapper-list"><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/dr-trome/incrementa-sobrepeso-y-obesidad-infantil-durante-la-pandemia-del-covid-19-sedentarismo-inactividad-fisica-ninos-gordos-nnav-latv-video-noticia/"><img data-src="https://trome.pe/resizer/US86-Eg3n9BkYFqULg9MbAZlfz8=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/y6dJDaLX/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Obesidad infantil: El impacto de la pandemia por COVID-19 en el peso de niños" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/dr-trome/incrementa-sobrepeso-y-obesidad-infantil-durante-la-pandemia-del-covid-19-sedentarismo-inactividad-fisica-ninos-gordos-nnav-latv-video-noticia/">Obesidad infantil: El impacto de la pandemia por COVID-19 en el peso de niños</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/dr-trome/es-gripe-covid-19-o-un-resfriado-aprende-a-diferencias-los-tipos-de-infecciones-respiratorias-essalud-minsa-coronavirus-video-nnav-vr-salud-peru-noticia/"><img data-src="https://trome.pe/resizer/iuvDJ8dJZF0sj8BRtW8wIWTYfoI=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GPKZB3R6MFGSZPTKIVB3TELIJI.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="¿Es gripe, COVID-19 o un resfriado?: aprende a diferenciar los tipos de infecciones respiratorias" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/dr-trome/es-gripe-covid-19-o-un-resfriado-aprende-a-diferencias-los-tipos-de-infecciones-respiratorias-essalud-minsa-coronavirus-video-nnav-vr-salud-peru-noticia/">¿Es gripe, COVID-19 o un resfriado?: aprende a diferenciar los tipos de infecciones respiratorias</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/dr-trome/mira-como-es-el-pabellon-de-la-viruela-del-mono-en-el-hospital-cayetano-heredia-nnav-video-latv-noticia/"><img data-src="https://trome.pe/resizer/Nrhl_C8ZyTs7I7V1VDqsrkan6r8=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/Eay6KXyw/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Mira cómo es el pabellón de la viruela del mono en el Hospital Cayetano Heredia" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/dr-trome/mira-como-es-el-pabellon-de-la-viruela-del-mono-en-el-hospital-cayetano-heredia-nnav-video-latv-noticia/">Mira cómo es el pabellón de la viruela del mono en el Hospital Cayetano Heredia</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/dr-trome/que-medidas-se-deben-tomar-ante-un-potencial-caso-de-viruela-del-mono-nnav-video-latv-noticia/"><img data-src="https://trome.pe/resizer/ZkEpd_GFLnSZXWA8-AuK_T7Tn54=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/B6wbn2mx/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="¿Qué medidas se deben tomar ante un potencial caso de viruela del mono?" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/dr-trome/que-medidas-se-deben-tomar-ante-un-potencial-caso-de-viruela-del-mono-nnav-video-latv-noticia/">¿Qué medidas se deben tomar ante un potencial caso de viruela del mono?</a></h3></div></div></div><div id="fusion-static-exit:f0fI3v3YFRuL1VG" style="display:none" data-fusion-component="f0fI3v3YFRuL1VG"></div><div id="fusion-static-enter:f0fMUwsJF6Bl61m" style="display:none" data-fusion-component="f0fMUwsJF6Bl61m"></div><div class="video-categories-list__section"><div class="video-categories-list__section__wrapper-title"><a href="/videos/mundo" class="video-categories-list__section__link"><h2 class="video-categories-list__section__name">Mundo<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__arrow-title"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></h2></a><a href="/videos/mundo" class="video-categories-list__section__link"><div class="video-categories-list__section__section-more-videos">Ver más videos<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__icon-more-videos"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></div></a></div><div class="video-categories-list__section__wrapper-list"><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/mundo/reina-isabel-ii-la-historia-de-la-distanciada-relacion-que-mantenia-con-su-hijo-el-principe-carlos-de-gales-rey-carlos-iii-lady-diana-spencer-video-vr-nnav-mundo-noticia/"><img data-src="https://trome.pe/resizer/4ZnUCKonXyh6g7KjzYh0VGeMdR8=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/S3bfsg1x/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Reina Isabel II: La historia de la distanciada relación que mantenía con su hijo el príncipe Carlos de Gales" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/mundo/reina-isabel-ii-la-historia-de-la-distanciada-relacion-que-mantenia-con-su-hijo-el-principe-carlos-de-gales-rey-carlos-iii-lady-diana-spencer-video-vr-nnav-mundo-noticia/">Reina Isabel II: La historia de la distanciada relación que mantenía con su hijo el príncipe Carlos de Gales</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/mundo/atentados-del-11-de-septiembre-estos-son-los-unicos-videos-del-primer-impacto-sobre-el-world-trade-center-nnav-vr-video-noticia/"><img data-src="https://trome.pe/resizer/nndFMyJnStmPzC1OBUdpLEYjHrA=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UQBDP6IMTZDRNDF5KLLAFN357A.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="A 21 años del 11 de septiembre: estos son los únicos videos del primer impacto sobre el World Trade Center" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/mundo/atentados-del-11-de-septiembre-estos-son-los-unicos-videos-del-primer-impacto-sobre-el-world-trade-center-nnav-vr-video-noticia/">A 21 años del 11 de septiembre: estos son los únicos videos del primer impacto sobre el World Trade Center</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/mundo/atentados-del-11-de-septiembre-del-2001-las-grabaciones-de-las-llamadas-desde-los-aviones-secuestrados-nnav-vr-video-noticia/"><img data-src="https://trome.pe/resizer/7oT5ym5QkkdC41LVqhsgP3CUrV0=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/A6X4PBNEQ5CAVHASJTGISDKIRM.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Atentados del 11 de septiembre del 2001: las grabaciones de las llamadas desde los aviones secuestrados" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/mundo/atentados-del-11-de-septiembre-del-2001-las-grabaciones-de-las-llamadas-desde-los-aviones-secuestrados-nnav-vr-video-noticia/">Atentados del 11 de septiembre del 2001: las grabaciones de las llamadas desde los aviones secuestrados</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/mundo/reina-isabel-ii-conoce-el-protocolo-que-se-realizara-tras-su-muerte-operacion-london-bridge-principe-carlos-buckingham-reino-unido-nnav-vr-video-noticia/"><img data-src="https://trome.pe/resizer/OkcZqRu4DsL5rDtOWcAryHIjRkg=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/D5CZP6HRXVH2VEYXRO5OIHJDKA.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Reina Isabel II: Conoce el protocolo que se realizará tras su muerte" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/mundo/reina-isabel-ii-conoce-el-protocolo-que-se-realizara-tras-su-muerte-operacion-london-bridge-principe-carlos-buckingham-reino-unido-nnav-vr-video-noticia/">Reina Isabel II: Conoce el protocolo que se realizará tras su muerte</a></h3></div></div></div><div id="fusion-static-exit:f0fMUwsJF6Bl61m" style="display:none" data-fusion-component="f0fMUwsJF6Bl61m"></div><div id="fusion-static-enter:f0fzdNcV25YvbhY" style="display:none" data-fusion-component="f0fzdNcV25YvbhY"></div><div class="video-categories-list__section"><div class="video-categories-list__section__wrapper-title"><a href="/videos/horoscopo" class="video-categories-list__section__link"><h2 class="video-categories-list__section__name">Horóscopo<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__arrow-title"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></h2></a><a href="/videos/horoscopo" class="video-categories-list__section__link"><div class="video-categories-list__section__section-more-videos">Ver más videos<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__icon-more-videos"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></div></a></div><div class="video-categories-list__section__wrapper-list"><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/horoscopo/horoscopo-semanal-del-05-de-setiembre-al-11-de-setiembre-del-2022-predicciones-con-soralla-de-los-angeles-nnav-vr-video-noticia/"><img data-src="https://trome.pe/resizer/elDZhFe_W8NAQII5siHdnyVxB6o=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/YKob2kGU/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="HORÓSCOPO SEMANAL del 05 de SETIEMBRE al 11 de SETIEMBRE del 2022 | Predicciones con Soralla De Los Ángeles" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/horoscopo/horoscopo-semanal-del-05-de-setiembre-al-11-de-setiembre-del-2022-predicciones-con-soralla-de-los-angeles-nnav-vr-video-noticia/">HORÓSCOPO SEMANAL del 05 de SETIEMBRE al 11 de SETIEMBRE del 2022 | Predicciones con Soralla De Los Ángeles</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/horoscopo/horoscopo-semanal-predicciones-del-23-al-29-de-mayo-del-2022-con-soralla-de-los-angeles-video-nnav-vr-noticia/"><img data-src="https://trome.pe/resizer/gIL6HH_bwyWiiT53rxfBttv5710=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/eyUjAQRO/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="HORÓSCOPO SEMANAL Predicciones del 23 al 29 de mayo del 2022 con Soralla De Los Ángeles" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/horoscopo/horoscopo-semanal-predicciones-del-23-al-29-de-mayo-del-2022-con-soralla-de-los-angeles-video-nnav-vr-noticia/">HORÓSCOPO SEMANAL Predicciones del 23 al 29 de mayo del 2022 con Soralla De Los Ángeles</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/horoscopo/horoscopo-chino-2022-cuando-inicia-y-como-celebrar-el-ano-del-tigre-de-agua-video-nnav-vr-vida-china-barrio-chino-noticia/"><img data-src="https://trome.pe/resizer/tsLMucCEtvrsMoy7o6JCbyDlshI=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/75LVZYXCEFFQLKF3COQ3FQD4HY.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Horóscopo Chino 2022: cuándo inicia y cómo celebrar el año del Tigre de agua" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/horoscopo/horoscopo-chino-2022-cuando-inicia-y-como-celebrar-el-ano-del-tigre-de-agua-video-nnav-vr-vida-china-barrio-chino-noticia/">Horóscopo Chino 2022: cuándo inicia y cómo celebrar el año del Tigre de agua</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/horoscopo/horoscopo-de-soralla-de-los-angeles-predicciones-tarot-para-la-semana-del-19-al-26-de-septiembre-nnav-vr-videos-noticia/"><img data-src="https://trome.pe/resizer/RcjU3vif165vEVvphm7JJJJohvo=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/eGTH9X4d/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Horóscopo de Soralla de los Ángeles: Todas las predicciones de los ángeles para la semana del 20 al 26 de septiembre" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/horoscopo/horoscopo-de-soralla-de-los-angeles-predicciones-tarot-para-la-semana-del-19-al-26-de-septiembre-nnav-vr-videos-noticia/">Horóscopo de Soralla de los Ángeles: Todas las predicciones de los ángeles para la semana del 20 al 26 de septiembre</a></h3></div></div></div><div id="fusion-static-exit:f0fzdNcV25YvbhY" style="display:none" data-fusion-component="f0fzdNcV25YvbhY"></div><div id="fusion-static-enter:f0f6zHuP25YvbJA" style="display:none" data-fusion-component="f0f6zHuP25YvbJA"></div><div class="video-categories-list__section"><div class="video-categories-list__section__wrapper-title"><a href="/videos/mas-mujer" class="video-categories-list__section__link"><h2 class="video-categories-list__section__name">Más mujer<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__arrow-title"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></h2></a><a href="/videos/mas-mujer" class="video-categories-list__section__link"><div class="video-categories-list__section__section-more-videos">Ver más videos<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="video-categories-list__section__icon-more-videos"><path d="M8.59,16.59,13.17,12,8.59,7.41,10,6l6,6-6,6Z" fill="#333"></path></svg></div></a></div><div class="video-categories-list__section__wrapper-list"><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/mas-mujer/moda-escote-como-llevar-escote-conforme-contextura-mujeres-delgadas-chicas-delgadas-flacas-poco-busto-nnav-amtv-video-noticia/"><img data-src="https://trome.pe/resizer/-Vi_23408g1HG0tqlT3wGoUixjo=/276x155/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/ldbCVOoi/poster.jpg" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Moda: Cómo llevar un escote si eres delgada" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/mas-mujer/moda-escote-como-llevar-escote-conforme-contextura-mujeres-delgadas-chicas-delgadas-flacas-poco-busto-nnav-amtv-video-noticia/">Moda: Cómo llevar un escote si eres delgada</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/mas-mujer/requisitos-para-viajar-con-mascotas-como-puedo-viajar-con-mi-mascota-en-el-avion-senasa-nnav-vr-video-noticia/"><img data-src="https://trome.pe/resizer/akE5x5f5W7LyfowzLh7Kto4PdIE=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/XX7B77P43FAMFHVHQ3FSCBC2AU.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="¿Cómo puedo viajar con mi mascota en el avión?" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/mas-mujer/requisitos-para-viajar-con-mascotas-como-puedo-viajar-con-mi-mascota-en-el-avion-senasa-nnav-vr-video-noticia/">¿Cómo puedo viajar con mi mascota en el avión?</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/mas-mujer/will-smith-chris-rock-jada-alopecia-que-es-y-que-tan-comun-es-en-las-mujeres-nnav-vr-video-noticia/"><img data-src="https://trome.pe/resizer/Zn-ihs1Zz8qa26ufhCgsG1taZao=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7T7YBLXP55HTXMTDC5AEWIMXZE.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Alopecia: ¿Qué es y qué tan común es en las mujeres?" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/mas-mujer/will-smith-chris-rock-jada-alopecia-que-es-y-que-tan-comun-es-en-las-mujeres-nnav-vr-video-noticia/">Alopecia: ¿Qué es y qué tan común es en las mujeres?</a></h3></div><div class="video-categories-list__section__item__wrapper"><a itemProp="url" class="video-categories-list__section__item__image_wrapper" href="/videos/mas-mujer/luces-navidenas-evita-un-cortocircuito-en-casa-siguiendo-estos-consejos-navidad-arbol-siniestro-accidente-nnav-video-vr-noticia/"><img data-src="https://trome.pe/resizer/ZtXaGa5mRAmWbKukSa2eR6FugTI=/276x155/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/I5NAJ54Y6BFJHHQHDLZOMSPE7A.png" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" alt="Luces navideñas: evita un cortocircuito en casa siguiendo estos consejos" class="video-categories-list__section__item__image lazy"/><svg class="video-categories-list__section__item__play" xmlns="http://www.w3.org/2000/svg " viewBox="0 0 112 112"><path class="video-categories-list__section__item__icon-play" d="M39.67,28V84L86.34,56Z"></path></svg></a><h3 itemProp="name" class="video-categories-list__section__item__title"><a itemProp="url" href="/videos/mas-mujer/luces-navidenas-evita-un-cortocircuito-en-casa-siguiendo-estos-consejos-navidad-arbol-siniestro-accidente-nnav-video-vr-noticia/">Luces navideñas: evita un cortocircuito en casa siguiendo estos consejos</a></h3></div></div></div><div id="fusion-static-exit:f0f6zHuP25YvbJA" style="display:none" data-fusion-component="f0f6zHuP25YvbJA"></div></div></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--r"></div></div><footer class="footer-trome__wrapper"><div class="footer-trome__logo"><a itemProp="url" href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=1" alt="Logo Trome"/></a></div><div class="footer-trome__column">Editora web: <br/><strong>Marilyn Corrales</strong><br/><strong>webmaster@trome.com</strong><br/>Publicidad web: <br/><strong>Fonoavisos@comercio.com.pe</strong><br/></div><div class="footer-trome__column"><a href="/terminos-y-condiciones/">Términos y condiciones de uso</a><br/><a href="/politica-de-privacidad/">Políticas de Privacidad</a><br/><a href="/politica-de-cookies/">Políticas de Cookies</a><br/></div><div class="footer-trome__column">Grupo El Comercio S.A.C.<br/>Jr. Jorge Salazar Araoz Nro. 171<br/>Urb. Santa Catalina, LA Victoria, Lima - Perú<br/>Copyright© Trome.pe - Grupo El Comercio<br/>Todos los derechos reservados.<br/></div></footer><div id="fusion-static-enter:f0fKPGsn35YvbQP" style="display:none" data-fusion-component="f0fKPGsn35YvbQP"></div><div class="content_gpt_zocalo_ads"><div id="gpt_zocalo" data-ads-name="/28253241/trome/web/post/videos/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div></div><div id="fusion-static-exit:f0fKPGsn35YvbQP" style="display:none" data-fusion-component="f0fKPGsn35YvbQP"></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script>"use strict";const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id"),r=n.getAttribute("data-playerId");const s=n.getAttribute("data-hasAds");var a=document.getElementById("jwplayerIdScript");if(a&&a.parentNode.removeChild(a),r){const e="https://cdn.jwplayer.com/libraries/"+r+".js",t=document.createElement("script");t.type="text/javascript",t.id="jwplayerIdScript",t.src=e,document.head.append(t)}var i=document.getElementById("image_"+e);const o=[{file:"https://cdn.jwplayer.com/manifests/"+e+".m3u8",title:i.getAttribute("alt"),recommendations:"https://cdn.jwplayer.com/v2/media/"+e,image:i.getAttribute("src")}];setTimeout(function(){0==s?jwplayer(e).setup({playlist:o,advertising:""}):jwplayer(e).setup({playlist:o})},558),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-09-15"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.trome.pe/dist/trome/css/lite-story.css?d=2595"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script><script async="" src="https://experience.piano.io/xbuilder/experience/load?aid=TwXO2pHvpu" fetchpriority="auto"></script></body></html>