 <!DOCTYPE html><html lang="es"> <head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TM52CT'); </script><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Facebook viral | Gatita se trepa todas las mañanas en la mochila de su dueño antes de que vaya a la escuela | Japón | FB | Face | Gatos | Video | Fotos | Foto 1 de 3 | 
Facebook | Trome
 </title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2019-11-03T16:56:04-05:00","dateModified":"2019-11-03T16:56:04-05:00","headline":"Gatita se trepa todas las ma\u00f1anas en la mochila de su due\u00f1o antes de que vaya a la escuela","description":"La rutina matutina que \u2018Mee\u2019 y su due\u00f1o realizan sorprendi\u00f3 a m\u00e1s de uno en redes sociales como Facebook. \u00a1No podr\u00e1s creer lo que ven tus ojos!","articleBody":"Asombroso. Una gata en Jap\u00f3n caus\u00f3 revuelo en redes sociales como Facebook al ser grabada trep\u00e1ndose cada ma\u00f1ana a la mochila de su due\u00f1o en edad escolar desde que era una minina. Antes de salir de casa, \u2018Mee\u2019 se acomoda en la espalda de su propietario de 6 a\u00f1os de edad y lo acompa\u00f1a a menudo a la escuela, seg\u00fan report\u00f3 el portal SoraNews24. De acuerdo a las fotograf\u00edas y videos que comparten sus due\u00f1os en Instagram, el felino protagonista del viral del momento en Facebook no se despega ni un segundo del menor. \u2018Mee\u2019 se encarama en el randoseru (una especie de mochila usada com\u00fanmente por los escolares de primaria japoneses) de su acompa\u00f1ante para salir juntos en aventuras. Estas caminatas, que convirtieron a la mascota en una celebridad en Instagram y otras redes sociales como Facebook, funcionan como una especie de ritual para ambos. Si bien se desconoce si la gatita entra a la escuela o si es llevada de vuelta a casa despu\u00e9s de dejar al ni\u00f1o, de lo que m\u00e1s de uno est\u00e1 seguro es que ambos son grandes amigos. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/11/03/5dbf4b5e9899a.png","description":"Una gata se convirti\u00f3 en una sensaci\u00f3n viral por su peculiar h\u00e1bito. (Foto: Pixabay/Referencial)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/11/03/5dbf4afae69e6.png","description":"Una gata se convirti\u00f3 en una sensaci\u00f3n viral por su peculiar h\u00e1bito. (Foto: @izumo.h12130209 en Instagram)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/11/03/5dbf4afb1c65c.png","description":"Una gata se convirti\u00f3 en una sensaci\u00f3n viral por su peculiar h\u00e1bito. (Foto: @izumo.h12130209 en Instagram)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/11/02/5dbd96fae86e4.png","description":"Bombero evita que joven se arroje desde edificio con \"maniobra\" que nadie se esperaba. El video es viral en YouTube. (Pixabay)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/11/01/5dbc635b7d2c3.jpeg","description":"Julio Cortez se visti\u00f3 muy bien, combin\u00f3 perfectamente con ella y decidi\u00f3 pedirle la mano en un momento inolvidable. (Foto: captura Facebook)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/10/31/5dbb00a9b5c61.jpeg","description":"Joven m\u00e9dico china enciende las redes con su espectacular figura y la comparan con \u2018Chun-Li\u2019. Foto: Instagram | yuanherong1229","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/10/31/5dbaf0d03d476.jpeg","description":"Se hizo viral en Facebook y otras redes sociales el reporte sobre una ni\u00f1a de Zimbabue que se abalanz\u00f3 sobre un cocodrilo que atacaba a su amiga. (Foto: Referencial/Pixabay)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/10/30/5db9a90f9bf1a.jpeg","description":"Se hizo viral en YouTube el instante en que un hombre lanza a su hijo a un puente para salvarle la vida. (Video: Captura)","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/10/28/5db7441e81a22.jpeg","description":"Se hizo viral en Facebook el momento en que un tibur\u00f3n le sonr\u00ede a un grupo de turistas. (Foto: Captura)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n Trome"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"https://trome.pe/bundles/appcms/images/trome/logo-trome-316x60.png?1571068217","height":60,"width":316}},"keywords":["Facebook_viral","Video_viral","Animales","Facebook","Jap\u00f3n"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/viral","name":"Viral"}},{"@type":"ListItem","position":2,"item":{"@id":"https://trome.pe/viral/facebook","name":"Facebook"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/viral/youtube/youtube-viral-bombero-evita-joven-arroje-edificio-maniobra-nadie-esperaba-china-yt-yutube-nnda-nnrt-140449"},{"@type":"ListItem","position":2,"url":"https://trome.pe/viral/facebook/facebook-viral-pidio-matrimonio-rodillas-reir-bromas-nervioso-estados-unidos-texas-fb-face-fotos-nnda-nnrt-140386"},{"@type":"ListItem","position":3,"url":"https://trome.pe/viral/facebook/instagram-viral-joven-medico-china-enciende-redes-espectacular-figura-fotos-140290"},{"@type":"ListItem","position":4,"url":"https://trome.pe/viral/facebook/facebook-viral-nina-lanzo-cocodrilo-saco-ojos-salvar-amiga-atacada-reptil-fotos-fb-insolito-animales-nnda-nnrt-140283"},{"@type":"ListItem","position":5,"url":"https://trome.pe/viral/youtube/youtube-viral-hombre-lanza-hijo-puente-salvarle-vida-video-yt-india-insolito-nnda-nnrt-140195"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550"> <link rel="next" href="http://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550?foto=2"><meta name="description" content="La rutina matutina que ‘Mee’ y su dueño realizan sorprendió a más de uno en redes sociales como Facebook. ¡No podrás creer lo que ven tus ojos!"> <meta name="keywords" content="Facebook_viral, Video_viral, Animales, Facebook, Japón"><meta name="etiquetas" content="Facebook,Gatos,Japón,Viral"> <meta name="typeNota" content="foto_galeria"><meta name="news_keywords" content="Facebook_viral, Video_viral, Animales, Facebook, Japón"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="Gatita se trepa todas las mañanas en la mochila de su dueño antes de que vaya a la escuela"/><meta property="og:url" content="http://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2019/11/03/5dbf4b5e9899a.png"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/png"/> <meta property="og:description" content="La rutina matutina que ‘Mee’ y su dueño realizan sorprendió a más de uno en redes sociales como Facebook. ¡No podrás creer lo que ven tus ojos!"/><meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/> <meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="Gatita se trepa todas las mañanas en la mochila de su dueño antes de que vaya a la escuela"/> <meta property="twitter:description" content="La rutina matutina que ‘Mee’ y su dueño realizan sorprendió a más de uno en redes sociales como Facebook. ¡No podrás creer lo que ven tus ojos!"/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2019/11/03/5dbf4b5e9899a.png"/> <meta name="article:section" content="Facebook"/><meta property="article:tag" content="Facebook_viral, Video_viral, Animales, Facebook, Japón"/> <meta name="article:modified_time" content="2019-11-03T16:56:04-05:00"/><meta name="article:published_time" content="2019-11-03T16:56:04-05:00"/> <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/> <link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1571068217" /><link rel="stylesheet"type="text/css"  href="https://assets.trome.pe/css/bcc982d.css?1571068217" /> <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'https://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Ultra:400:latin','Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin']
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1571068217" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1571068217" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1571068217" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1571068217", "path":"https://ecoid.pe/","seccion":"","viewSignWall":8
        }
     </script><script src="https://assets.trome.pe/js/global.js?1571068217" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1571068217" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://assets.trome.pe/js/trome_front.js?1571068217" type="text/javascript" defer="defer"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "https://trome.pe/",
        "logo": "https://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1571068217" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1571068217" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> </head><body class=" nota  fotogaleria  trome2017 viral  buttons-x2  " data-article-id="140550" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'viral';
var splSs = 'facebook';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><div id="ads-desktop-ticker" class="ads-desktop " style=""> <div id="ads_d_ticker"></div> </div><div class="heading-v02"> <div class="heading-level-02 heading-theme-01"><div class="wrapping-box"> <div class="box-right"> <!-- LOGIN/REGISTRO DE USUARIOS--><div id="pid-user-info" class="site-login" data-page="main"> </div><!-- REDES SOCIALES DEL SITIO--> <div class="social-listing"><p>Síguenos: </p><ul class="listing-level-03"> <li class="social-item"><a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"> <i class="icon-fb"></i> </a> </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="user-searching"><a href="#" class="user-button-searching"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div class="user-box-searching"><form action="/buscar/" class="searching-form"> <div class="user-searching-controls"><input type="text" placeholder="Buscar" name="query" class="user-searching-text" value=""> <input type="submit" value="ok" class="user-searching-button"></div> </form></div> </div></div> <!-- HEADER DEL SITIO--></div> </div><div class="heading-level-01 heading-theme-02"> <div class="wrapping-box"><a href="#" class="toggle-menu-button"> <i class="icon-menu"></i> <i class="icon-close"></i> </a> <a href="/" class="logo-site-v2"><div class="parallelogram-item"> </div></a>  <ul class="home-menu"><li class="link m-top link first"> <a href="/actualidad">Actualidad</a></li> <li class="link"><a href="/espectaculos">Espectáculos </a></li> <li class="link"><a href="/programas-tv">Programas Tv </a></li> <li class="link"><a href="/deportes">Deportes </a></li> <li class="link"><a href="/familia">Familia </a></li> <li class="link"><a href="/viral">Viral </a></li> <li class="link"><a href="/tecnologia">Tecnología </a></li> <li class="link last"><a href="/malcriadas">Malcriadas </a></li></ul><h3 class="news-title">Zoraida Ávalos respalda acuerdo con Odebrecht en el que siga contratando en Perú </h3><div class="box-right"> <div class="gallery-heading-pager"><div class="pager-text">Foto </div><div class="pager-counter">2 / 12 </div></div><!--a.user-access(href='#')
              .user-log-in
                  i.user-icon
                  span  Ingresa a tu cuenta
              --> <div class="listing-share-mobile"><div class="listing-share"> <ul class="listing-level-05"><li class="item-listing fb active"> <a href="#" class="linking link-fb"><i class="icon-fb"> </i></a>  </li><li class="item-listing tw active"> <a href="#" class="linking link-tw"><i class="icon-tw"> </i></a>  </li><li class="item-listing gp active"> <a href="#" class="linking link-gp"><i class="icon-gp"> </i></a>  </li><li class="item-listing ws active"> <a href="#" class="linking link-ws"><i class="icon-wa"> </i></a>  </li><li class="item-listing cm"> <a href="#" class="linking link-cm"><i class="icon-comments"> </i></a>  </li><li class="item-listing pr"> <a href="#" class="linking link-pr"><i class="icon-print"> </i></a>  </li></ul> <a href="#" class="listing-share-button"><span class="more">+  </span><span class="less">-  </span></a> <a href="#" class="listing-share-toggle-mobile"></a> </div></div> <a href="#" class="user-access-button"></a> </div></div> <div class="loading-progress-linear-box"><div class="loading-percentage"> </div></div> </div><!-- # MENU MOBILEEEE  #--> <div class="navigation-01"><div class="navigation-box"> <div class="navigation-heading"><a class="toggle-menu-button"> <i class="icon-close"></i> </a> <a class="logo-site-menu"></a> </div><div class="navigation-body"><!--.users
            a.user-access(href='#')
              .user-log-in
                i.user-icon
                span  Ingresa a tu cuenta
            --> <ul class="unt-links"><li class="unt-item"> <a rel="noreferrer" href="http://urbania.pe" target="_blank" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" class="unt-link link-neoauto">neoauto  </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" class="unt-link link-aptitus">aptitus  </a></li> </ul><div class="searching"> <form action="/buscar/" class="searching-form"><div class="search-controls"> <input type="text" placeholder="¿QUÉ BUSCAS?" name="query" class="searching-text"><button type="submit" class="searching-button"> <i class="icon-search"></i> </button></div> </form></div> <div class="drop-down-menu"><ul class="listing-level-04"> <li class="listing-item"><a class="listing-heading"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/mundial">Mundial</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3>Horóscopo </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="sub-listing"> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/suenos">Sueños </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Actualidad </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/actualidad">Actualidad </a></li> <li class="listing-item"><a class="linking" href="/actualidad/politica">Politica </a></li> <li class="listing-item"><a class="linking" href="/actualidad/nacional">Nacional </a></li> <li class="listing-item"><a class="linking" href="/actualidad/economia">Economía </a></li> <li class="listing-item"><a class="linking" href="/actualidad/internacional">Internacional </a></li> <li class="listing-item"><a class="linking" href="/actualidad/policiales">Policiales </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Espectáculos </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/espectaculos">Espectáculos </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/celebridades">Celebridades </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/cine">Cine </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/musica">Música </a></li> <li class="listing-item"><a class="linking" href="/espectaculos/tv">TV </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Horóscopo </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="sub-listing"> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/suenos">Sueños </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="listing-item"><a class="linking" href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Deportes </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/deportes">Deportes </a></li> <li class="listing-item"><a class="linking" href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="listing-item"><a class="linking" href="/panamericanos">Panamericanos Lima 2019 </a></li> <li class="listing-item"><a class="linking" href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="listing-item"><a class="linking" href="/deportes/seleccion-peruana">Selección </a></li> <li class="listing-item"><a class="linking" href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="listing-item"><a class="linking" href="/deportes/ufc">UFC </a></li> <li class="listing-item"><a class="linking" href="/deportes/wwe">WWE </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Programas TV </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/programas-tv">Programas TV </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/combate">Combate </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="listing-item"><a class="linking" href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Familia </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/familia">Familia </a></li> <li class="listing-item"><a class="linking" href="/familia/ninos">Niños </a></li> <li class="listing-item"><a class="linking" href="/familia/escuela">Escuela </a></li> <li class="listing-item"><a class="linking" href="/familia/tercera-edad">Tercera edad </a></li> <li class="listing-item"><a class="linking" href="/familia/sexo">Sexo y pareja </a></li> <li class="listing-item"><a class="linking" href="/familia/salud">Salud </a></li> <li class="listing-item"><a class="linking" href="/familia/trabajo">Trabajo </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Tecnología </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/tecnologia">Tecnología </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/internet">Internet </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/juegos">Juegos </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/smartphones">Smartphones </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/musica">Música </a></li> <li class="listing-item"><a class="linking" href="/tecnologia/apps">Apps </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Opinión </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/opinion">Opinión </a></li> <li class="listing-item"><a class="linking" href="/opinion/seno-maria">Seño María </a></li> <li class="listing-item"><a class="linking" href="/opinion/el-buho">Pico TV </a></li> <li class="listing-item"><a class="linking" href="/opinion/ampay">Ampay </a></li> <li class="listing-item"><a class="linking" href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </li><li class="listing-item"> <a class="listing-heading"><h3>Virales </h3><i class="icon-next"> </i></a>  <div class="sub-listing-content"><ul class="mob-menu-items"> <li class="listing-item"><a class="linking" href="/viral">Virales </a></li> <li class="listing-item"><a class="linking" href="/viral/youtube">Youtube </a></li> <li class="listing-item"><a class="linking" href="/viral/instagram">Instagram </a></li> <li class="listing-item"><a class="linking" href="/viral/facebook">Facebook </a></li> <li class="listing-item"><a class="linking" href="/viral/twitter">Twitter </a></li> <li class="listing-item"><a class="linking" href="/viral/whatsapp">Whatsapp </a></li> <li class="listing-item"><a class="linking" href="/viral/memes">Memes </a></li> </ul></div> </li></ul> </div><div class="drop-down-menu"> <ul class="listing-level-04"><li class="listing-item"> <a class="listing-heading"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/bim">Bim</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"><img alt="Emprende Trome" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/emprendetrome_movil.png?1571068217"> </a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/alistarse" style="padding: 0"><img alt="Alistarse" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1571068217"> </a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/karry">Karry</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/alvaro-portales">Alvaro Portales</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/edicion-impresa">Edición impresa</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/videos">Videos</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/fotos">Fotogalería</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/malcriadas">Las malcriadas</a></h3> </li><li class="listing-item"> <a class="listing-heading"><h3> <a href="/promociones">Promociones</a></h3> </li></ul> </div><div class="following-social"> <ul class="listing-following"><li class="listing-following-item"> <a href="https://www.facebook.com/Tromepe" class="linking link-fb"><i class="icon-fb"> </i></a>  </li><li class="listing-following-item"> <a href="https://twitter.com/tromepe" class="linking link-tw"><i class="icon-tw"> </i></a>  </li><li class="listing-following-item"> <a href="https://plus.google.com/+tromepe" class="linking link-gp"><i class="icon-gp"> </i></a>  </li><li class="listing-following-item"> <a href="https://www.pinterest.com/tromepe/" class="linking link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> <!-- # MENU DESKTOP  #--><div class="navigation-02"> <div class="drop-down-menu-02"><div id="menu-dropdown" class="drop-down-menu-wrapping"> <!--AJAX--><div class="drop-down-menu-content"> <div class="drop-down-menu-dd"><div class="drop-down-menu-dd-column ddm-futbol-peruano last"> <ul class="ddmenu-items"><li class="ddmenu-item item-top"> <a href="/todas-las-noticias">Todas las noticias</a></li> <li class="ddmenu-item item-top"><a href="/actualidad">Actualidad </a></li> <li class="ddmenu-item"><a href="/actualidad/politica">Política </a></li> <li class="ddmenu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="ddmenu-item"><a href="/actualidad/economia">Economía </a></li> <li class="ddmenu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="ddmenu-item"><a href="/actualidad/policiales">Policiales </a></li> <li class="ddmenu-item item-top"><a href="/espectaculos">Espectáculos </a></li> <li class="ddmenu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="ddmenu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="ddmenu-item"><a href="/espectaculos/musica">Música </a></li> <li class="ddmenu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/deportes">Deportes </a></li> <li class="ddmenu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="ddmenu-item"><a href="/panamericanos">Panamericanos Lima 2019 </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="ddmenu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="ddmenu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="ddmenu-item"><a href="/deportes/ufc">UFC </a></li> <li class="ddmenu-item"><a href="/deportes/wwe">WWE </a></li> <li class="ddmenu-item item-top"><a href="/programas-tv">Programas TV </a></li> <li class="ddmenu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="ddmenu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="ddmenu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="ddmenu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/familia">Familia </a></li> <li class="ddmenu-item"><a href="/familia/ninos">Niños </a></li> <li class="ddmenu-item"><a href="/familia/escuela">Escuela </a></li> <li class="ddmenu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="ddmenu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="ddmenu-item"><a href="/familia/salud">Salud </a></li> <li class="ddmenu-item"><a href="/familia/trabajo">Trabajo </a></li> <li class="ddmenu-item item-top"><a href="/horoscopo">Horóscopos </a></li> <li class="ddmenu-item item-top"><a href="/karry">Karry </a></li> <li class="ddmenu-item item-top"><a href="/alvaro-portales">Alvaro Portales </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/tecnologia">Tecnología </a></li> <li class="ddmenu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="ddmenu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="ddmenu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="ddmenu-item"><a href="/tecnologia/musica">Música </a></li> <li class="ddmenu-item"><a href="/tecnologia/apps">Apps </a></li> <li class="ddmenu-item item-top"><a href="/opinion">Opinión </a></li> <li class="ddmenu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="ddmenu-item"><a href="/opinion/el-buho">El buho </a></li> <li class="ddmenu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="ddmenu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="drop-down-menu-dd"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/viral">Virales </a></li> <li class="ddmenu-item"><a href="/viral/youtube">Youtube </a></li> <li class="ddmenu-item"><a href="/viral/instagram">Instagram </a></li> <li class="ddmenu-item"><a href="/viral/facebook">Facebook </a></li> <li class="ddmenu-item"><a href="/viral/twitter">Twitter </a></li> <li class="ddmenu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="ddmenu-item"><a href="/viral/memes">Memes </a></li> <li class="ddmenu-item item-top"><a href="/dr-trome">Doctor Trome </a></li> <li class="ddmenu-item item-top"><a href="/emprende-trome">Emprende Trome </a></li> </ul></div> </div><div class="drop-down-menu-dd last"> <div class="drop-down-menu-dd-column ddm-futbol-peruano last"><ul class="ddmenu-items"> <li class="ddmenu-item item-top"><a href="/edicion-impresa">Edición impresa </a></li> <li class="ddmenu-item item-top"><a href="/videos">Videos </a></li> <li class="ddmenu-item item-top"><a href="/fotos">Fotogalería </a></li> <li class="ddmenu-item item-top"><a href="/malcriadas">Las malcriadas </a></li> <li class="ddmenu-item item-top"><a href="/celebrities">Celebrities </a></li> <li class="ddmenu-item item-top"><a href="/mundo">Mundo </a></li> <li class="ddmenu-item item-top"><a href="/promociones">Promociones </a></li> </ul></div> </div></div> <!--/AJAX--></div> </div></div> <!-- # ZOCALOS  #--><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><div id="ads-desktop-ticker" class="ads-desktop " style=""> <div id="ads_d_ticker"></div> </div><div id="ads-movil-ticker" class="ads-movil " style=""> <div id="ads_m_ticker"></div> </div><div id="ads-movil-movil_1" class="ads-movil " style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil " style=""> <div id="ads_m_cintillo"></div> </div><div id="ads-desktop-top" class="ads-desktop " style=""> <div id="ads_d_top"></div> </div> <div id="ads-desktop-expandible" class="ads-desktop " style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop " style=""><div id="ads_d_cintillo"> </div></div> </div><div class="pid-space" data-type="verify-email"> </div><div class="prewrap"> <main id="wrapper" class="wrapper inner-wrap"><!-- NOTA Y SIDEBAR--> <div class="content-columns clearfix"><!-- NOTA--> <article id="article-default" class="news-detail 
        default 
         "> <div id="fullwidth" class="full-width"><div class="sf elemento generico"> <h1 class="news-title" id="p140550-m29-28-30">Gatita se trepa todas las mañanas en la mochila de su dueño antes de que vaya a la escuela</h1><h2 class="news-summary" id="p140550-m111-1-112">La rutina matutina que ‘Mee’ y su dueño realizan sorprendió a más de uno en redes sociales como  <b><a href="https://trome.pe/noticias/facebook">Facebook</a></b>.  ¡No podrás creer lo que ven tus ojos! </h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550&amp;tw_p=tweetbutton&amp;text=Gatita%20se%20trepa%20todas%20las%20ma%C3%B1anas%20en%20la%20mochila%20de%20su%20due%C3%B1o%20antes%20de%20que%20vaya%20a%20la%20escuela&amp;url=http://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Gatita%20se%20trepa%20todas%20las%20ma%C3%B1anas%20en%20la%20mochila%20de%20su%20due%C3%B1o%20antes%20de%20que%20vaya%20a%20la%20escuela-http://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/viral/facebook/viral-facebook-gata-sorprende-mundo-ritual-matutino-dueno-escuela-nnda-nnrt-japon-espana-mexico-colombia-argentina-fb-face-gatos-video-fotos-140550" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p140550-m34-33-35" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 1854px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m191-190-192" data-collection="p140550-m34-33-35" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div class="image" id="m195-194-196"> <img alt="Gato" title="Gato" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/11/03/5dbf4b5e9899a.png" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p class="foto-description openSansRegular4" id="m206-2-207">Una gata se convirtió en una sensación viral por su peculiar hábito. (Foto: Pixabay/Referencial) </p></figcaption> </div></div> <div class="slide" id="m60-1-61" data-collection="p140550-m34-33-35" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m64-63-65" class="image"><img alt="Gato en mochila" title="Gato en mochila" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/11/03/5dbf4afae69e6.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m75-2-76" class="foto-description openSansRegular4">Una gata se convirtió en una sensación viral por su peculiar hábito. (Foto: @izumo.h12130209 en Instagram) </p></figcaption> </div></div> <div class="slide" id="m82-2-83" data-collection="p140550-m34-33-35" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m86-85-87" class="image"><img alt="Gato en mochila" title="Gato en mochila" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2019/11/03/5dbf4afb1c65c.png" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m97-2-98" class="foto-description openSansRegular4">Una gata se convirtió en una sensación viral por su peculiar hábito. (Foto: @izumo.h12130209 en Instagram) </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class=" news-author-tags no-author-photo "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2019-11-03PET16:56:04" class="news-date">03/11/2019 - 16:56h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/japon">Japón, </a></h2> <h2 class="tags-item"><a href="/noticias/facebook">Facebook,  </a></h2> <h2 class="tags-item"><a href="/noticias/gatos">Gatos,  </a></h2> <h2 class="tags-item"><a href="/noticias/viral">Viral </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><div id="ads_m_movil_video"> </div><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p140550-m105-104-106">Asombroso. Una <b><a href="https://trome.pe/noticias/gatos">gata </a></b>  en  <b><a href="https://trome.pe/noticias/japon">Japón </a></b>  causó revuelo en redes sociales como  <b><a href="https://trome.pe/noticias/facebook">Facebook </a></b>  al ser grabada trepándose cada mañana a la mochila de su dueño en edad escolar desde que era una minina. </p><p class="parrafo first-parrafo" id="p140550-m116-1-117">Antes de salir de casa, ‘Mee’ se acomoda en la espalda de su propietario de 6 años de edad y lo acompaña a menudo a la escuela, según reportó el portal  <b><a href="https://soranews24.com/2019/11/02/the-cat-that-loves-to-ride-to-school-on-her-humans-randoseru-school-backpack-every-day/" target="_blank">SoraNews24</a></b>.  </p><p class="parrafo first-parrafo" id="p140550-m122-2-123">De acuerdo a las fotografías y videos que comparten sus dueños en  <b><a href="https://trome.pe/noticias/instagram">Instagram </a></b> , el felino protagonista del viral del momento en  <b>Facebook</b> no se despega ni un segundo del menor.</p><p class="parrafo first-parrafo" id="p140550-m128-3-129">‘Mee’ se encarama en el randoseru (una especie de mochila usada comúnmente por los escolares de primaria japoneses) de su acompañante para salir juntos en aventuras. </p><p class="parrafo first-parrafo" id="p140550-m134-4-135">Estas caminatas, que convirtieron a la mascota en una celebridad en  <b>Instagram</b> y otras redes sociales como <b>Facebook</b>, funcionan como una especie de ritual para ambos.</p><p class="parrafo first-parrafo" id="p140550-m140-5-141">Si bien se desconoce si la  <b>gatita</b> entra a la escuela o si es llevada de vuelta a casa después de dejar al niño, de lo que más de uno está seguro es que ambos son grandes amigos.<br></p> <div class="html_libre" id="p140550-m146-6-147"><center> <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B17uQxjpbeo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B17uQxjpbeo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div> </div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-511.000000, -20.000000)" fill="#000000"><g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g></g>  </g></svg> </div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div> </a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"> <a href="https://www.instagram.com/p/B17uQxjpbeo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por 1103 (@izumo.h12130209)</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-03T02:59:34+00:00">2 de Sep de 2019 a las 7:59 PDT</time></p> </div></blockquote> <script async src="//www.instagram.com/embed.js"></script> </center></div> <div class="html_libre" id="p140550-m151-7-152"><center> <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0MoEJ1pUJ5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0MoEJ1pUJ5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div> </div><div style="padding: 19% 0;"> </div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> <svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g transform="translate(-511.000000, -20.000000)" fill="#000000"><g> <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> </g></g>  </g></svg> </div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div> </div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div> </a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"> <a href="https://www.instagram.com/p/B0MoEJ1pUJ5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por 1103 (@izumo.h12130209)</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-21T23:29:43+00:00">21 de Jul de 2019 a las 4:29 PDT</time></p> </div></blockquote> <script async src="//www.instagram.com/embed.js"></script> </center></div> <div class="related-news clearfix" id="p140550-m214-8-215"><h4 class="box-title">Relacionadas </h4><div class="content_rel"> <article class="flow" id="m328-327-329" data-collection="p140550-m214-8-215"><figure class="flow-image"> <picture id="m332-331-333"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link" id="m336-335-337" href="/viral/youtube/youtube-viral-bombero-evita-joven-arroje-edificio-maniobra-nadie-esperaba-china-yt-yutube-nnda-nnrt-140449"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2019/11/02/5dbd96fae86e4.png" alt='YouTube viral: Bombero evita que joven se arroje desde edificio con "maniobra" que nadie se esperaba | China | YT | Yutube' title='YouTube viral: Bombero evita que joven se arroje desde edificio con "maniobra" que nadie se esperaba | China | YT | Yutube' style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="page-item-link" id="m344-1-345" href="/viral/youtube/youtube-viral-bombero-evita-joven-arroje-edificio-maniobra-nadie-esperaba-china-yt-yutube-nnda-nnrt-140449">Bomberos evitan que joven se arroje de balcón con "método" que nadie se esperaba</a></h2> </div></article> <article class="flow" id="m352-351-353" data-collection="p140550-m214-8-215"><figure class="flow-image"> <picture id="m356-355-357"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link" id="m360-359-361" href="/viral/facebook/facebook-viral-pidio-matrimonio-rodillas-reir-bromas-nervioso-estados-unidos-texas-fb-face-fotos-nnda-nnrt-140386"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2019/11/01/5dbc635b7d2c3.jpeg" alt="Pedida de mano" title="Pedida de mano" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="page-item-link" id="m368-1-369" href="/viral/facebook/facebook-viral-pidio-matrimonio-rodillas-reir-bromas-nervioso-estados-unidos-texas-fb-face-fotos-nnda-nnrt-140386">Le pidió matrimonio de rodillas y ella no dejó de reír y hacer bromas mientras él estaba nervioso</a></h2> </div></article> <article class="flow" id="m376-375-377" data-collection="p140550-m214-8-215"><figure class="flow-image"> <picture id="m380-379-381"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link" id="m384-383-385" href="/viral/facebook/instagram-viral-joven-medico-china-enciende-redes-espectacular-figura-fotos-140290"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2019/10/31/5dbb00a9b5c61.jpeg" alt="Joven médico china enciende las redes con su espectacular figura y la comparan con ‘Chun-Li’" title="Joven médico china enciende las redes con su espectacular figura y la comparan con ‘Chun-Li’" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="page-item-link" id="m392-1-393" href="/viral/facebook/instagram-viral-joven-medico-china-enciende-redes-espectacular-figura-fotos-140290">Joven médico china enciende las redes con su espectacular figura y la comparan con ‘Chun-Li’</a></h2> </div></article> <article class="flow" id="m400-399-401" data-collection="p140550-m214-8-215"><figure class="flow-image"> <picture id="m404-403-405"><a class="page-item-link" id="m408-407-409" href="/viral/facebook/facebook-viral-nina-lanzo-cocodrilo-saco-ojos-salvar-amiga-atacada-reptil-fotos-fb-insolito-animales-nnda-nnrt-140283"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2019/10/31/5dbaf0d03d476.jpeg" alt="una niña se enfrenta a un cocodrilo y le saca los ojos para salvar a su amiga" title="una niña se enfrenta a un cocodrilo y le saca los ojos para salvar a su amiga" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a class="page-item-link" id="m416-1-417" href="/viral/facebook/facebook-viral-nina-lanzo-cocodrilo-saco-ojos-salvar-amiga-atacada-reptil-fotos-fb-insolito-animales-nnda-nnrt-140283">Una niña se lanzó sobre un cocodrilo y le sacó los ojos para salvar a su amiga que era atacada por el reptil</a></h2> </div></article> <article class="flow" id="m424-423-425" data-collection="p140550-m214-8-215"><figure class="flow-image"> <picture id="m428-427-429"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link" id="m432-431-433" href="/viral/youtube/youtube-viral-hombre-lanza-hijo-puente-salvarle-vida-video-yt-india-insolito-nnda-nnrt-140195"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2019/10/30/5db9a90f9bf1a.jpeg" alt="Un hombre decide lanzar a su hijo a un puente para salvarle la vida" title="Un hombre decide lanzar a su hijo a un puente para salvarle la vida" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="page-item-link" id="m440-1-441" href="/viral/youtube/youtube-viral-hombre-lanza-hijo-puente-salvarle-vida-video-yt-india-insolito-nnda-nnrt-140195">Un hombre lanza a su hijo a un puente para salvarle la vida</a></h2> </div></article> <article class="flow" id="m448-447-449" data-collection="p140550-m214-8-215"><figure class="flow-image"> <picture id="m452-451-453"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link" id="m456-455-457" href="/viral/facebook/facebook-viral-tiburon-blanco-sonrisa-toparse-grupo-turistas-video-fb-animales-insolito-nnda-nnrt-140006"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2019/10/28/5db7441e81a22.jpeg" alt="Tiburón blanco le sonríe a un grupo de turistas que se disponía a ingresar al agua" title="Tiburón blanco le sonríe a un grupo de turistas que se disponía a ingresar al agua" style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="page-item-link" id="m464-1-465" href="/viral/facebook/facebook-viral-tiburon-blanco-sonrisa-toparse-grupo-turistas-video-fb-animales-insolito-nnda-nnrt-140006">"¿Es esto normal?": tiburón blanco pone una gran sonrisa al toparse con un grupo de turistas</a></h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="taboola-below-content-thumbnails"> </div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-c',
        container: 'taboola-below-content-thumbnails',
        placement: 'Below Content Thumbnails',
        target_type: 'mix'
      });
     </script><div id="ads-movil-movil_4" class="ads-movil " style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="140550$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div><div id="category_parent" content="Viral" hidden> </div><img class="img-tracking" src="/track/pageviews/article-140550" width="1" height="1" /> <aside class="  sidebar "><!-- BANNER RIGHT--> <div class="ads-right"><div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""> <div id="ads_d_fotogaleria2"></div> </div><div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""> <div id="ads_d_jalador"></div> </div></div> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING1">  <div class="modules right1"></div></div> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/espectaculos/sheyla-rojas-posa-sexy-foto-luciendo-nuevas-chichis-usuario-trolea-linda-cirugias-140549" title="Sheyla Rojas posa sexy en foto luciendo sus nuevas 'chichis' y usuario la trolea: "cualquiera es linda con cirugías""> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/11/03/5dbf46bb0dafd.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/11/03/5dbf46bb0dafd.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/11/03/5dbf46bb0dafd.jpeg" alt="Sheyla Rojas posa sexy en foto luciendo sus nuevas &#039;chichis&#039; y usuario la trolea: &quot;cualquiera es linda con cirugías&quot;" title="Sheyla Rojas posa sexy en foto luciendo sus nuevas &#039;chichis&#039; y usuario la trolea: &quot;cualquiera es linda con cirugías&quot;"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/espectaculos/sheyla-rojas-posa-sexy-foto-luciendo-nuevas-chichis-usuario-trolea-linda-cirugias-140549" title="Sheyla Rojas posa sexy en foto luciendo sus nuevas &#039;chichis&#039; y usuario la trolea: &quot;cualquiera es linda con cirugías&quot;">Sheyla Rojas posa sexy en foto luciendo sus nuevas &#039;chichis&#039; y usuario la trolea: &quot;cualquiera es linda con cirugías&quot; </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/sheyla-rojas-posa-sexy-foto-luciendo-nuevas-chichis-usuario-trolea-linda-cirugias-140549" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/sheyla-rojas-posa-sexy-foto-luciendo-nuevas-chichis-usuario-trolea-linda-cirugias-140549" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/sheyla-rojas-posa-sexy-foto-luciendo-nuevas-chichis-usuario-trolea-linda-cirugias-140549" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/espectaculos/andres-hurtado-chibolin-humillo-presidente-brisas-titicaca-miembro-equipo-beca-danzas-140569" title="Andrés Hurtado 'Chibolín' humilló a presidente del Brisas del Titicaca y a miembro de su equipo por beca de danzas"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/11/03/5dbf7ef0a844c.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/11/03/5dbf7ef0a844c.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/11/03/5dbf7ef0a844c.jpeg" alt="Andrés Hurtado &#039;Chibolín&#039; humilló a presidente del Brisas del Titicaca y a miembro de su equipo por beca de danzas" title="Andrés Hurtado &#039;Chibolín&#039; humilló a presidente del Brisas del Titicaca y a miembro de su equipo por beca de danzas"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/espectaculos/andres-hurtado-chibolin-humillo-presidente-brisas-titicaca-miembro-equipo-beca-danzas-140569" title="Andrés Hurtado &#039;Chibolín&#039; humilló a presidente del Brisas del Titicaca y a miembro de su equipo por beca de danzas">Andrés Hurtado &#039;Chibolín&#039; humilló a presidente del Brisas del Titicaca y a miembro de su equipo por beca de danzas </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/andres-hurtado-chibolin-humillo-presidente-brisas-titicaca-miembro-equipo-beca-danzas-140569" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/andres-hurtado-chibolin-humillo-presidente-brisas-titicaca-miembro-equipo-beca-danzas-140569" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/andres-hurtado-chibolin-humillo-presidente-brisas-titicaca-miembro-equipo-beca-danzas-140569" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/espectaculos/yahaira-plasencia-saluda-nadie-cree-estrella-conto-daylin-curbelo-fotos-140575" title=""Yahaira Plasencia no saluda a nadie, se cree estrella", contó Daylin Curbelo"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/11/03/5dbf9963b9fe8.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/11/03/5dbf9963b9fe8.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/11/03/5dbf9963b9fe8.jpeg" alt="&quot;Yahaira Plasencia no saluda a nadie, se cree estrella&quot;, contó Daylin Curbelo" title="&quot;Yahaira Plasencia no saluda a nadie, se cree estrella&quot;, contó Daylin Curbelo"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/espectaculos/yahaira-plasencia-saluda-nadie-cree-estrella-conto-daylin-curbelo-fotos-140575" title="&quot;Yahaira Plasencia no saluda a nadie, se cree estrella&quot;, contó Daylin Curbelo">&quot;Yahaira Plasencia no saluda a nadie, se cree estrella&quot;, contó Daylin Curbelo</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/yahaira-plasencia-saluda-nadie-cree-estrella-conto-daylin-curbelo-fotos-140575" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/yahaira-plasencia-saluda-nadie-cree-estrella-conto-daylin-curbelo-fotos-140575" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/yahaira-plasencia-saluda-nadie-cree-estrella-conto-daylin-curbelo-fotos-140575" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/espectaculos/pantera-zegarra-discriminado-esto-guerra-racismo-cathy-saenz-revela-verdaderos-motivos-140604" title="¿Por qué 'Pantera' Zegarra no ingresó a Esto es Guerra? Cathy Sáenz revela los verdaderos motivos"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/11/04/5dc04491a914e.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/11/04/5dc04491a914e.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/11/04/5dc04491a914e.jpeg" alt="¿Por qué &#039;Pantera&#039; Zegarra no ingresó a Esto es Guerra? Cathy Sáenz revela los verdaderos motivos" title="¿Por qué &#039;Pantera&#039; Zegarra no ingresó a Esto es Guerra? Cathy Sáenz revela los verdaderos motivos"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/espectaculos/pantera-zegarra-discriminado-esto-guerra-racismo-cathy-saenz-revela-verdaderos-motivos-140604" title="¿Por qué &#039;Pantera&#039; Zegarra no ingresó a Esto es Guerra? Cathy Sáenz revela los verdaderos motivos">¿Por qué &#039;Pantera&#039; Zegarra no ingresó a Esto es Guerra? Cathy Sáenz revela los verdaderos motivos</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/pantera-zegarra-discriminado-esto-guerra-racismo-cathy-saenz-revela-verdaderos-motivos-140604" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/pantera-zegarra-discriminado-esto-guerra-racismo-cathy-saenz-revela-verdaderos-motivos-140604" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/pantera-zegarra-discriminado-esto-guerra-racismo-cathy-saenz-revela-verdaderos-motivos-140604" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article></div></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p219-m97-96-98" class=""><style>
   #ads_d_inline, #ads_m_movil3{
   text-align:start !important;
   }
    </style></div></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m245-244-246" class=""><script>
document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-footer").appendChild(script2);
   }
});
 </script><style>.main_ultima_sitio .box-300 { height: auto !important;} </style></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m890-889-891" class=""><style>.cat-Trabajo{display:none;}
#ads_d_inline iframe:{width: 100% !important;}
 </style></div><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div> </div></div> </aside></div> </main><div class="loading-next-content-page"> <div class="loading"><div class="content-loading"> <div class="loading-circle"><div class="logo-loading-d"> </div><svg width="120" height="120" class="progress-ring"> <circle stroke="white" stroke-width="5" fill="white" r="42" cx="60" cy="60" class="progress-ring__circle"></circle> </svg></div> <div class="loading-info"><div class="text-content-page">Cargando siguiente contenido </div><a href="https://trome.pe" class="link-next-content-page"> <h3 class="next-content-page">Portada</h3></a> </div></div> </div></div><script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" > </footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "viral, facebook, japon, facebook, gatos, viral";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script> </div><div id="ads-movil-middle2" class="ads-movil " style=""> <div id="ads_m_middle2"></div> </div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script type="text/javascript">
            var wf_sitio = "trome";
         </script><div id="siteAjax" data-url="https://trome.pe/mod"> </div><script>
    var version_ = 27062019;
    sessionStorage.setItem("apnx", "NOTA");
    (function(d, u) {
        console.log("BK loaded..");
        var t, s = d.createElement('script');
        s.async = 1
        s.src = u
        t = d.head || d.getElementsByTagName('head')[0]
        t.appendChild(s)
    }(document, 'https://dv6hku7xyre4m.cloudfront.net/service/assets/bluekai/bk_gec.min.js?20190725', function() {
        window.bk_gec_async = function(BKObj /* BKObj object */ ) {
            BluekaiGEC.init({
                swapId: 41770, // the swapId's site
                siteId: 42382, // the siteId's site
                // Custom containers (optional)
                containers: [],
                // Metas to capture ej. ["name", "description", "etc"] (optional)
                metas: [],
                // Send key (bluekai key) and values  (optional)
                attributes: [{
                    key: 'section',
                    value: function() {
                        return location.pathname.split('/')[1];
                    }
                }, {
                    key: 'Category',
                    value: function() {
                        var ssec = location.pathname.split('/')[2];
                        var patt = /[A-Za-z]+-[A-Za-z]+-[A-Za-z]+/;
                        if (typeof ssec === 'undefined' || patt.test(ssec)) {
                            ssec = '';
                        }
                        return ssec;
                    }
                }]
            })
        }
    }()));
 </script><script src="https://dv6hku7xyre4m.cloudfront.net/service/assets/ui-flyout/unorm.min.js?20190725"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v2"></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script><script>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</script><script>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</script><script type="text/javascript">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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        flush: true
    });
 </script><script type="text/javascript">
    var a = document.querySelector("#content_left_ads_d_top"),
        b = document.querySelector("#content_right_ads_d_top"),
        c = document.querySelector("#ads-desktop-zocalo1"),
        d = document.querySelector("#ads-desktop-zocalo2");
    a && b && c && d && (c.appendChild(a),
        d.appendChild(b));
</script><!--
<script 
    src="/indigitall/sdk.min.js"
    onload="indigitall.init({
    appKey:'d7bb6271-ca1b-4c68-9791-722b5a55c3c4',
        workerPath:'/indigitall/worker.min.js',
    })"
  async></script>  
--> </body></html>