<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="Facebook | El momento en que unos turistas son perseguidos por un iracundo elefante | India | Viral | NNDA NNRT | VIRAL | TROME"/><meta name="DC.description" lang="es" content=" La situación fue registrada por uno de los presentes, quien facilitó las tomas para ser difundidas en Facebook. "/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/?outputType=amp"/><title>Facebook | El momento en que unos turistas son perseguidos por un iracundo elefante | India | Viral | NNDA NNRT | VIRAL | TROME</title><link rel="preconnect dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.trome.pe/dist/trome/css/style.css?d=1613"/><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tuittrome","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content=" La situación fue registrada por uno de los presentes, quien facilitó las tomas para ser difundidas en Facebook. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="El momento en que unos turistas son perseguidos por un iracundo elefante"/><meta name="twitter:image" content="https://trome.pe/resizer/KkbD4dOH2bOA_EXVlNXhnp3u7lo=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2LONJ6WVP5D7VC235H45VX4UEU.jpg"/><meta name="twitter:description" content=" La situación fue registrada por uno de los presentes, quien facilitó las tomas para ser difundidas en Facebook. "/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="El momento en que unos turistas son perseguidos por un iracundo elefante"/><meta property="og:description" content=" La situación fue registrada por uno de los presentes, quien facilitó las tomas para ser difundidas en Facebook. "/><meta property="og:image" content="https://trome.pe/resizer/KkbD4dOH2bOA_EXVlNXhnp3u7lo=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2LONJ6WVP5D7VC235H45VX4UEU.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/KkbD4dOH2bOA_EXVlNXhnp3u7lo=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2LONJ6WVP5D7VC235H45VX4UEU.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.trome.pe/20201012/5f848fa54cedfd00019c7522/t_3bd04fcc3e9548da95bcec3058f7d5f0_name_ZTYXLeJlwXBzl2F0/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.trome.pe/20201012/5f848fa54cedfd00019c7522/t_3bd04fcc3e9548da95bcec3058f7d5f0_name_ZTYXLeJlwXBzl2F0/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="IPR6KR26SZBLXE7BKZ4QNWD4PM"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-12-04T22:10:00Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Youtube"/><meta name="bi3dArtTitle" content="El momento en que unos turistas son perseguidos por un iracundo elefante"/><meta name="cXenseParse:per-categories" content="Youtube"/><meta name="etiquetas" content="Viral,India,Facebook"/><meta name="content-type" content="story"/><meta name="section-id" content="/viral/youtube"/><meta name="keywords" content="Viral,Video viral,animales,tendencia,elefantes,India,Facebook"/><meta property="article:published_time" content="2020-12-04T22:10:00Z"/><meta property="article:modified_time" content="2020-12-04T22:10:00Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Youtube"/><meta property="article:content_tier" content="free"/><meta property="article:tag" content="Viral"/><meta property="article:tag" content="India"/><meta property="article:tag" content="Facebook"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2020-12-04T22:10:00Z",
    "dateModified":"2020-12-04T22:10:00Z",
    
  "backstory":"", 
    
    "dateline": "2020-12-04T17:10:00-05:00 ",
    "headline":"El momento en que unos turistas son perseguidos por un iracundo elefante",
    "alternativeHeadline":"Facebook | El momento en que unos turistas son perseguidos por un iracundo elefante | India | Viral | NNDA NNRT",
    "description":" La situación fue registrada por uno de los presentes, quien facilitó las tomas para ser difundidas en Facebook. ",
    
  "articleBody":"Unos turistas que se encontraban realizando un safari en el Parque Nacional Jim Corbett, en el norte de la India, fueron perseguidos por un enojado elefante. El video de dicha escena ha sido compartido en Facebook. Cabe mencionar que el clip fue subido a Twitter hace ya un tiempo. Recientemente, las imágenes empezaron a aparecer en distintos grupos de Facebook. Ahí, muchos usuarios expresaron su sorpresa. “Creo que todos vivieron una experiencia que nunca superarán. Es algo espeluznante que pudo acabar en una desgracia”, señaló uno de ellos.  El usuario que compartió el video en Twitter, @Saket_Badola, sostuvo que lo hecho por los visitantes fue un acto negligente. Varios coincidieron con su punto de vista. Supuestamente, las autoridades del Parque Nacional Jim Corbett hicieron una investigación sobre el incidente.       ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/Mem2_m56yFhFDDnZzE3CJJwkTik=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2LONJ6WVP5D7VC235H45VX4UEU.jpg", "description":"Facebook", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Peleador es viral por impresionante entrenamiento como Rocky Balboa",   "thumbnailUrl": ["https://trome.pe/resizer/bA1TIo5Pe-ltCwgblcNdRKuqt-g=/1200x1200/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-12-2020/t_e6e1243ce6c043f19fe9bba02b49bd6f_name_FotoJet.jpg", "https://trome.pe/resizer/kzO5wdNzbk-oMwOIhpoeSbBqaMg=/1200x900/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-12-2020/t_e6e1243ce6c043f19fe9bba02b49bd6f_name_FotoJet.jpg", "https://trome.pe/resizer/td0KyB7FdIeCNs1Xz0FU7LzRIeI=/1200x675/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-12-2020/t_e6e1243ce6c043f19fe9bba02b49bd6f_name_FotoJet.jpg"],  "description":"Peleador es viral por impresionante entrenamiento como Rocky Balboa", "contentUrl": "https://cdnv.trome.pe/20201012/5f848fa54cedfd00019c7522/t_3bd04fcc3e9548da95bcec3058f7d5f0_name_ZTYXLeJlwXBzl2F0/hlsv4_master.m3u8",  "uploadDate": "2020-10-12T17:30:36Z", "duration": "PT9S" }  ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "trome",
    "image": "https://cdna.trome.pe/resources/dist/trome/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1",   "height":60, "width":230
      }
    },    
     
    "keywords":["Viral","Video viral","animales","tendencia","elefantes","India","Facebook"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/mundo/internacional/youtube-influencer-le-dio-paletas-de-jabon-cubiertas-de-chocolate-a-indigentes-de-la-calle-y-ahora-podria-pasar-11-anos-en-prision-colombia-jay-tamy-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/viral/youtube/youtube-pianista-cautiva-con-su-arte-a-unos-macacos-que-viven-en-un-cine-abandonado-de-tailandia-viral-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/viral/youtube/youtube-familia-se-encuentra-con-un-oso-durante-un-dia-de-esparcimiento-y-sucede-algo-inesperado-china-video-viral-nnda-nnrt-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Viral", "item":"https://trome.pe/viral/" },{"@type":"ListItem", "position":2, "name":"Youtube", "item":"https://trome.pe/viral/youtube/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("taboola-below-content-thumbnails");function o(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var t=new IntersectionObserver(function(e,n){e.forEach(function(e){e.isIntersecting&&(o(),t.unobserve(e.target))})},{rootMargin:"0px 0px 1200px 0px"});t.observe(e)}else o()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'viral'; var subsection = 'youtube'; var path_name = '/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'IPR6KR26SZBLXE7BKZ4QNWD4PM';  var content_paywall = '2'; 
     var nucleo_origen = 'na-rt'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://api-gateway-1-serve-script-dpm1wlz8.uc.gateway.dev/serve_script?v=2020-12-06"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-12-06"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-12-06"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "viral,youtube,viral,india,facebook"; _sf_async_config.authors = ''; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){window.addEventListener("load",function(){requestIdle(function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_video.js",t.setAttribute("language","javascript"),document.body.appendChild(t)}()})})}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script><script src="https://elcomercio-trome-prod.cdn.arcpublishing.com/arc/subs/p.js?v=2020-12-06" async=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41443/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdaayvlux6m55ea-f-0491ac731-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7250171","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50098,"ak.gh":"96.6.42.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1607266120","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ufOban7cMwefU6iO2KJ8aiidE+IblYKTeIoOdv9S7bUD7COnghJiW87MpZC1jPQ0PAwsWQ1ZrmZJ/JxDcbkT/6FMYtuUPdPtmizwZdVgZTTalFOVqHAjY+sQzdPSW6mnt7qyCKzMasd3ePfAYd1GxiGB2apozkHrSglSoKbrDLbiUEqymwlsCujRf6BPusBSOzVTQiNroKiy/cuyO2HWWyR93dtWPIntKa9B1v30ts2cO2KeTohR0mH3JWAqRcCzdi49C/1tP1j9l3d9bUnil9f3R3opuDZjaTW+/uOMMJ13hb+pywHY6W7w2Rj0OtUVcRy2hjxqk9BgFmuxT4BNwYoqYJMMm5dqE1fCF1DmCSdcl1+w9o8p7VZuVa28sw63+uRILNKVBibuSJhG0g3jedxPtgr26LDyjoYRA6syzDE=","ak.pv":"26","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome viral gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none"></div><div id="fusion-static-enter:0fkSmjCPRrf" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="submit">OK</button></form></div></div></div></div><script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){document.body.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.body.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.body.querySelector(".navbar-nm__input-search");document.body.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})})});</script></div><div id="fusion-static-exit:0fkSmjCPRrf" style="display:none"></div><div data-story-header="true" class="header-full bg-primary w-full position-relative"><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a itemProp="url" class="header-full__link-logo flex items-center h-full" href="/" title="trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/alternate-logo.png?d=1" class="header-full__logo" alt="Youtube: Facebook | El momento en que unos turistas son perseguidos por un irac | TROME" title="Youtube: Facebook | El momento en que unos turistas son perseguidos por un irac | TROME"/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">El momento en que unos turistas son perseguidos por un iracundo elefante</div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/videos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Videos</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="/mi-bodeguita" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Mi Bodeguita</a></li><li class="header-full__item-nav mr-15"><a itemProp="url" href="https://trome.pe/eliminatorias-qatar-2022/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Eliminatorias</a></li></ul></div></div><div class="header-full__right flex items-center"><div class="nav__story-social-network position-relative mr-5 hidden"><div><button type="button" aria-label="Mostrar enlaces para compartir" class="story-content__more-link" id="header-show-more"><i class="story-header__share-icon icon-share text-white" aria-hidden="true"></i></button></div><ul class="story-header__list  hidden md:flex  justify-between rounded-sm"><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-white" href="http://www.facebook.com/sharer.php?u=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-white" href="https://twitter.com/intent/tweet?text=El%20momento%20en%20que%20unos%20turistas%20son%20perseguidos%20por%20un%20iracundo%20elefante&amp;url=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/&amp;via=tuittrome" data-share=""><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-white" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-white" href="whatsapp://send?text=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/" data-share=""><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><input type="checkbox" id="stNewsCinDesk" class="checkNewsCinDesk hidden"/><label for="stNewsCinDesk" class="header-full__newsletter flex header-full__newsletter-newsCinDesk "><div class="header-full__newsletter-text">Boletín</div><div><svg xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 24 24"><path d="M0 0H24V24H0Z" fill="none"></path><path d="M20 4H4A2 2 0 0 0 2 6V18a2 2 0 0 0 2 2H20a2 2 0 0 0 2-2V6A2 2 0 0 0 20 4Zm0 14H4V8l8 5 8-5Zm-8-7L4 6H20Z" fill="#943816"></path></svg></div></label><div class="header-full__newsletter-tooltip showTooltipDesk"><div class="newsletter__custom flex flex-col-reverse items-center lg:justify-between lg:justify-center"><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-25"><h4 itemProp="name" class="newsletter__error-message block pt-5 text-xs text-lg mb-20"></h4><p class="text-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" viewBox="0 0 48 24.33"><path id="Trazado_79132" data-name="Trazado 79132" d="M47.16,24.31h.1l.05,0,0,0,0,0,.05,0,0,0,0,0,0,0,0,0,.06-.06h0l0-.07,0,0,0,0,0-.05,0,0a.17.17,0,0,1,0-.05l0,0,0-.05a.17.17,0,0,1,0-.05.11.11,0,0,1,0-.05s0,0,0,0,0,0,0-.06v-.05s0-.06,0-.1V1a1,1,0,0,0-1-1h-33l0,0h0l-.05,0,0,0-.05,0,0,0,0,0,0,0-.05,0,0,0,0,0s0,0,0,0l0,0h0l0,0,0,0,0,0,0,0,0,0a.08.08,0,0,0,0,0l0,.05a.08.08,0,0,0,0,0,.06.06,0,0,0,0,0s0,0,0,.05a.07.07,0,0,1,0,0v6.6a1,1,0,0,0,2.08,0h0V3.35l9.25,8.2-.14.11-9.11,9.12V13.94a1,1,0,0,0-2.08,0v1.27H7.76a1,1,0,0,0,0,2.08h5.38v6a1,1,0,0,0,1,1H47.11Zm-1.24-3.53L36.8,11.67l0,0,6.86-5.82a1,1,0,1,0-1.35-1.58h0L30.58,14.18,16.91,2.08h29v18.7ZM25.8,13.13a1.08,1.08,0,0,0,.18-.24l3.9,3.45a1,1,0,0,0,1.36,0l4-3.37a.44.44,0,0,0,.12.15l9.12,9.12H16.68Z"></path><path id="Trazado_79133" data-name="Trazado 79133" d="M1,11.86H18.62a1,1,0,0,0,0-2.09H1a1,1,0,0,0,0,2.09Z"></path><path id="Trazado_79134" data-name="Trazado 79134" d="M2.86,6.12h7.9a1,1,0,0,0,0-2.08H2.86a1,1,0,0,0,0,2.08Z"></path><path id="Trazado_79135" data-name="Trazado 79135" d="M8.68,19.61H1a1,1,0,0,0,0,2.08H8.68a1,1,0,1,0,0-2.08Z"></path></svg></p><h3 itemProp="name" class="text-center position-relative font-bold text-xl line-h-xs mt-20">Recibe nuestro</h3><p class="text-center text-black font-bold  title-lg line-h-xs">Boletín</p><p itemProp="description" class="newsletter__description text-center line-h-xs">Te enviaremos lo mejor de trome. Escribe tu correo electrónico y dale clic a &quot;Recibir&quot;</p><form action=""><div class="newsletter__row mb-20"><input type="text" class="newsletter__email w-full pr-15 pl-15 text-md border-1 border-solid border-gray" name="email" placeholder="Ingresa tu Email" required=""/></div><div class="newsletter__row mb-20 text-center"><button class="newsletter__button bg-black font-bold w-full text-white border-r-10" style="background-color:#000000" type="submit">Recibir</button></div><div class="newsletter__row mb-20"><label class="newsletter__policies font-bold cursor-pointer text-sm" for="tos"><input type="checkbox" id="tos" name="tos" required="" value="1" class="newsletter__input-checkbox mr-10"/>Acepto los <a itemProp="url" class="newsletter__page-link text-gray-300" href="/terminos-y-condiciones/" target="_blank" rel="noopener noreferrer">Términos y condiciones</a> y <a itemProp="url" class="newsletter__page-link text-gray-300" href="/politica-de-privacidad/" target="_blank" rel="noopener noreferrer">Políticas de privacidad</a></label></div></form></div></div></div><input type="checkbox" id="stNewsCinMob" class="checkNewsCinMob hidden"/><label for="stNewsCinMob" class="header-full__newsletter flex header-full__newsletter-newsCinMob"><div><svg xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 24 24"><path d="M0 0H24V24H0Z" fill="none"></path><path d="M20 4H4A2 2 0 0 0 2 6V18a2 2 0 0 0 2 2H20a2 2 0 0 0 2-2V6A2 2 0 0 0 20 4Zm0 14H4V8l8 5 8-5Zm-8-7L4 6H20Z" fill="#943816"></path></svg></div></label><div class="header-full__newsletter-modal active showModalMob"><div class="newsletter__custom flex flex-col-reverse items-center lg:justify-between lg:justify-center"><div class="newsletter__box-subscription pr-40 pl-40 primary-font p-25"><h4 itemProp="name" class="newsletter__error-message block pt-5 text-xs text-lg mb-20"></h4><p class="text-center"><svg xmlns="http://www.w3.org/2000/svg" width="45" viewBox="0 0 48 24.33"><path id="Trazado_79132" data-name="Trazado 79132" d="M47.16,24.31h.1l.05,0,0,0,0,0,.05,0,0,0,0,0,0,0,0,0,.06-.06h0l0-.07,0,0,0,0,0-.05,0,0a.17.17,0,0,1,0-.05l0,0,0-.05a.17.17,0,0,1,0-.05.11.11,0,0,1,0-.05s0,0,0,0,0,0,0-.06v-.05s0-.06,0-.1V1a1,1,0,0,0-1-1h-33l0,0h0l-.05,0,0,0-.05,0,0,0,0,0,0,0-.05,0,0,0,0,0s0,0,0,0l0,0h0l0,0,0,0,0,0,0,0,0,0a.08.08,0,0,0,0,0l0,.05a.08.08,0,0,0,0,0,.06.06,0,0,0,0,0s0,0,0,.05a.07.07,0,0,1,0,0v6.6a1,1,0,0,0,2.08,0h0V3.35l9.25,8.2-.14.11-9.11,9.12V13.94a1,1,0,0,0-2.08,0v1.27H7.76a1,1,0,0,0,0,2.08h5.38v6a1,1,0,0,0,1,1H47.11Zm-1.24-3.53L36.8,11.67l0,0,6.86-5.82a1,1,0,1,0-1.35-1.58h0L30.58,14.18,16.91,2.08h29v18.7ZM25.8,13.13a1.08,1.08,0,0,0,.18-.24l3.9,3.45a1,1,0,0,0,1.36,0l4-3.37a.44.44,0,0,0,.12.15l9.12,9.12H16.68Z"></path><path id="Trazado_79133" data-name="Trazado 79133" d="M1,11.86H18.62a1,1,0,0,0,0-2.09H1a1,1,0,0,0,0,2.09Z"></path><path id="Trazado_79134" data-name="Trazado 79134" d="M2.86,6.12h7.9a1,1,0,0,0,0-2.08H2.86a1,1,0,0,0,0,2.08Z"></path><path id="Trazado_79135" data-name="Trazado 79135" d="M8.68,19.61H1a1,1,0,0,0,0,2.08H8.68a1,1,0,1,0,0-2.08Z"></path></svg></p><h3 itemProp="name" class="text-center position-relative font-bold text-xl line-h-xs mt-20">Recibe nuestro</h3><p class="text-center text-black font-bold  title-lg line-h-xs">Boletín</p><p itemProp="description" class="newsletter__description text-center line-h-xs">Te enviaremos lo mejor de trome. Escribe tu correo electrónico y dale clic a &quot;Recibir&quot;</p><form action=""><div class="newsletter__row mb-20"><input type="text" class="newsletter__email w-full pr-15 pl-15 text-md border-1 border-solid border-gray" name="email" placeholder="Ingresa tu Email" required=""/></div><div class="newsletter__row mb-20 text-center"><button class="newsletter__button bg-black font-bold w-full text-white border-r-10" style="background-color:#000000" type="submit">Recibir</button></div><div class="newsletter__row mb-20"><label class="newsletter__policies font-bold cursor-pointer text-sm" for="tos"><input type="checkbox" id="tos" name="tos" required="" value="1" class="newsletter__input-checkbox mr-10"/>Acepto los <a itemProp="url" class="newsletter__page-link text-gray-300" href="/terminos-y-condiciones/" target="_blank" rel="noopener noreferrer">Términos y condiciones</a> y <a itemProp="url" class="newsletter__page-link text-gray-300" href="/politica-de-privacidad/" target="_blank" rel="noopener noreferrer">Políticas de privacidad</a></label></div></form></div></div></div><div class="header-full__call-img flex items-center hidden"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=1" alt="Llamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><script>document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){document.getElementById("header-show-more").addEventListener("click",function(e){e.preventDefault();var t=document.body.querySelector(".story-header__list");t.className=t.className.indexOf("flex")>0?t.className.replace("flex","hidden"):t.className.replace("hidden","flex")})})});"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});window.addEventListener("scroll",function(){var e=document,a=e.body,c=void 0===a?{}:a,s=e.documentElement,l=void 0===s?{}:s,d=c.scrollTop,o=void 0===d?0:d,t=l.scrollTop,r=o||(void 0===t?0:t),n=document.body.querySelector('div[data-story-header="true"]'),i=n.querySelector(".nav__story-social-network"),m=n.querySelector(".header-full__btn-container"),N=n.querySelector(".header-full__call-img"),u=n.className.indexOf("active");u<0&&r>10?(n.className=n.className.concat(" active"),i.className=i.className.replace("hidden",""),m?m.className=m.className.concat(" hidden"):N.className=m.className.concat(" hidden")):u>0&&r<=10&&(n.className=n.className.replace(" active",""),i.className=i.className.concat("hidden"),m?m.className=m.className.replace(" hidden",""):N.className=m.className.replace(" hidden",""))});</script><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--l"><div id="fusion-static-enter:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-exit:0f2E4zrdIrp" style="display:none"></div><div id="fusion-static-enter:0f4mPcGvQra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:auto;min-height:50px;}}</style></div></div><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Youtube</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=El%20momento%20en%20que%20unos%20turistas%20son%20perseguidos%20por%20un%20iracundo%20elefante&amp;url=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/&amp;via=tuittrome" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  false viralyoutube"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> El momento en que unos turistas son perseguidos por un iracundo elefante</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal">  La situación fue registrada por uno de los presentes, quien facilitó las tomas para ser difundidas en Facebook. </h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none"></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://trome.pe/resizer/9roaRz8yu43cfV_IpTgkCBQCzdY=/314x169/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2LONJ6WVP5D7VC235H45VX4UEU.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/qeV3ORj0IxxbJmMBzwNTd9fMAtU=/482x260/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2LONJ6WVP5D7VC235H45VX4UEU.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/bdMpSpeXzlNWiNI5ZQxxcErgNUg=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2LONJ6WVP5D7VC235H45VX4UEU.jpg" alt="El elefante persiguió a los visitantes por varios metros. (Foto: @Saket_Badola | Twitter)" class="story-content__visual--image w-full " importance="high"/><figcaption class="story-content__caption pt-10 secondary-font text-md">El elefante persiguió a los visitantes por varios metros. (Foto: @Saket_Badola | Twitter) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-12-04T17:10:00-05:00">Actualizado el 04/12/2020 a las 17:10 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=El%20momento%20en%20que%20unos%20turistas%20son%20perseguidos%20por%20un%20iracundo%20elefante&amp;url=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){requestIdle(function() {  var $print = document.body.querySelector('a[data-social=share-print]');  var $more = document.body.querySelector('a[data-social=share-more]');  var $zoom = document.body.querySelector('a[data-social=share-zoom]');
  var $shareB = document.body.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.body.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.body.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}})})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Unos turistas que se encontraban realizando un safari en el Parque Nacional Jim Corbett, en el norte de la </b><a itemprop="url" href="https://trome.pe/noticias/india/" target=_blank><i><u><b>India</b></u></i></a><b>, fueron perseguidos por un enojado elefante. El video de dicha escena ha sido compartido en </b><a itemprop="url" href="https://trome.pe/noticias/facebook/" target=_blank><i><u><b>Facebook</b></u></i></a><b>.</b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Cabe mencionar que el clip fue subido a Twitter hace ya un tiempo. Recientemente, las imágenes empezaron a aparecer en distintos grupos de <b>Facebook</b>. Ahí, muchos usuarios expresaron su sorpresa.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Creo que todos vivieron una experiencia que nunca superarán. <b>Es algo espeluznante que pudo acabar en una desgracia</b>”, señaló uno de ellos.</p><div data-type="twitter" class="story-content__embed embed-script"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Highly irresponsible and illegal act. 😡😡<br>First they block the movement of the herd for that ‘rush’, and then blame the animal in case of an unfortunate incidence. <br>Alleged to be from Corbett. Not yet confirmed. Authorities are investigating.<a href="https://twitter.com/surenmehra?ref_src=twsrc%5Etfw">@surenmehra</a> <a href="https://twitter.com/ParveenKaswan?ref_src=twsrc%5Etfw">@ParveenKaswan</a> <a href="https://t.co/PEsQPD95jt">pic.twitter.com/PEsQPD95jt</a></p>&mdash; SAKET (@Saket_Badola) <a href="https://twitter.com/Saket_Badola/status/1202410258972336128?ref_src=twsrc%5Etfw">December 5, 2019</a></blockquote> </div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El usuario que compartió el video en Twitter, @Saket_Badola, sostuvo que lo hecho por los visitantes <b>fue un acto negligente</b>. Varios coincidieron con su punto de vista.</p><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Supuestamente, las autoridades del Parque Nacional Jim Corbett hicieron una investigación sobre el incidente.</p><h2 class=""><b>MÁS INFORMACIÓN SOBRE VIRALES</b></h2><a itemProp="url" class="story-content__interstitial-link block font-bold underline line-h-md secondary-font mb-10 mt-20 pr-20" href="https://trome.pe/viral/youtube/youtube-familia-se-encuentra-con-un-oso-durante-un-dia-de-esparcimiento-y-sucede-algo-inesperado-china-video-viral-nnda-nnrt-noticia/2">Familia se encuentra con un oso durante un día de esparcimiento y sucede algo inesperado</a><a itemProp="url" class="story-content__interstitial-link block font-bold underline line-h-md secondary-font mb-10 mt-20 pr-20" href="https://trome.pe/viral/video-viral-mira-el-clip-que-te-hara-experimentar-una-de-las-granizadas-mas-fuertes-registradas-en-canada-youtube-ammarah-karbai-alberta-nnda-nnrt-noticia/">Mira el video viral que te hará experimentar una de las granizadas más fuertes registradas en Canadá</a><a itemProp="url" class="story-content__interstitial-link block font-bold underline line-h-md secondary-font mb-10 mt-20 pr-20" href="https://trome.pe/viral/youtube-viral-un-cocodrilo-de-15-metros-de-largo-es-captado-paseando-en-un-campo-de-golf-video-nnda-nnrt-noticia/">Un cocodrilo de 15 metros de largo es captado paseando en un campo de golf</a><h2 class=""><b>VIDEO RECOMENDADO</b></h2><h3 class=""><b>Peleador es viral por impresionante entrenamiento como Rocky Balboa</b></h3><div id="fusion-static-enter:534e26d5-0d47-4cef-8ec0-2186a5c3d5bf" style="display:none"></div><div class=" powa-lazy" id="powa-534e26d5-0d47-4cef-8ec0-2186a5c3d5bf" data-org="elcomercio" data-env="prod" data-stream="https://cdnv.trome.pe/20201012/5f848fa54cedfd00019c7522/t_3bd04fcc3e9548da95bcec3058f7d5f0_name_ZTYXLeJlwXBzl2F0/hlsv4_master.m3u8" data-uuid="534e26d5-0d47-4cef-8ec0-2186a5c3d5bf" data-aspect-ratio="0.562" data-api="prod" data-preload="none" data-sticky="false" data-autoplay="false" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/viral/preroll&amp;description_url=https%3A%2F%2Ftrome.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|400x300|640x360&amp;cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Dviral%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" data-time="00:09" style="width:100%;height:0;padding-bottom:56.2%;background-color:#000;overflow:hidden"><picture><source data-srcset="https://trome.pe/resizer/lRUWA-Xtr0Jytvng5ikZPH95tdE=/426x240/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-12-2020/t_e6e1243ce6c043f19fe9bba02b49bd6f_name_FotoJet.jpg" media="(max-width: 480px)"/><img data-src="https://trome.pe/resizer/W8yO1_EDmsx8D6y2KMqgAKjvqUE=/560x315/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-12-2020/t_e6e1243ce6c043f19fe9bba02b49bd6f_name_FotoJet.jpg" alt="" class="lazy" style="position:abslute;object-fit:contain;width:100%;height:auto"/></picture></div><div id="fusion-static-exit:534e26d5-0d47-4cef-8ec0-2186a5c3d5bf" style="display:none"></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Peleador es viral por impresionante entrenamiento como Rocky Balboa </figcaption></section></div></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/viral/">Viral</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/india/">India</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/facebook/">Facebook</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-un-perro-quedo-colgado-de-un-tercer-piso-por-salir-a-buscar-a-su-dueno-youtube-yt-tendencias-animales-mascotas-filipinas-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/0EtgQgLrMmcR1fbXsbm5U1cInTU=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2ZCFDO6CKJHDJDD73SIEJ4Y7HY.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/DmsjXruW_-8GCRZPPetoFyRT02o=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2ZCFDO6CKJHDJDD73SIEJ4Y7HY.jpg" class="lazy linked-site__image object-cover" alt="Perro salió a buscar a su dueño y terminó colgado de un tercer piso"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Perro salió a buscar a su dueño y terminó colgado de un tercer piso</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/adamari-lopez-la-actriz-de-amigas-y-rivales-que-todavia-lucha-por-recuperar-su-figura-telemundo-estados-unidos-usa-eeuu-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/7DZ5-U3Lp-TmOaEhu9xdkqfezhQ=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7PFNZKQUUBGD5CEO5GTVPGZRPY.webp"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/_kqZYSX68NCWWZEtSGh1hxobQZI=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7PFNZKQUUBGD5CEO5GTVPGZRPY.webp" class="lazy linked-site__image object-cover" alt="“No he podido volver a mi peso”: Adamari López y su lucha por recuperar su figura para evitar sentirse vulnerable "/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“No he podido volver a mi peso”: Adamari López y su lucha por recuperar su figura para evitar sentirse vulnerable </h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/foto-viral-la-historia-detras-de-la-imagen-del-abrazo-entre-un-medico-y-un-anciano-con-covid-19-en-el-dia-de-accion-de-gracias-twitter-joseph-varon-thanksgiving-day-houston-estados-unidos-usa-eeuu-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/7jtv2DnRoqnFw1H79OksDb2aISs=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HO5OW6YST5FONE7YX3M7CAQ67E.png"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/EaKPmSJ655vnZBlVvkR4A0o1M28=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HO5OW6YST5FONE7YX3M7CAQ67E.png" class="lazy linked-site__image object-cover" alt="Médico abraza a un anciano con COVID-19 debido a esta conmovedora razón"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Médico abraza a un anciano con COVID-19 debido a esta conmovedora razón</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/la-valla-tendra-temporada-2-en-antena-3-y-netflix-series-video-espana-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/p426dY8tVrdG3X8yMlww2JiX52s=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/U4OAI6AYGRDJDAIZ7EFYGWTYUU.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/8j_6_Yr5bXswGlwhzbmTY1TCOs8=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/U4OAI6AYGRDJDAIZ7EFYGWTYUU.jpg" class="lazy linked-site__image object-cover" alt="“La valla”, ¿tendrá temporada 2 en Antena 3 y Netflix?"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“La valla”, ¿tendrá temporada 2 en Antena 3 y Netflix?</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/la-valla-explicacion-del-final-que-paso-y-que-significa-ending-explained-series-de-netflix-y-antena-3-video-espana-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/xWY7ic5OGpwjVa-yrfl83tl7A78=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/V2PLN5OACNCNBJ74KXD4O7YNMY.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/Ty8QNqhYTy7jBblHXPkVIJNJN7M=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/V2PLN5OACNCNBJ74KXD4O7YNMY.jpg" class="lazy linked-site__image object-cover" alt="La valla: qué pasó al final y qué significa para una temporada 2"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">La valla: qué pasó al final y qué significa para una temporada 2</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/selena-la-serie-temporada-2-fecha-de-estreno-en-netflix-trailer-que-pasara-actores-personajes-y-todo-series-video-estados-unidos-fichas-tv-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/oE9mH_ThcM823GmhIggnn0J5q7E=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/F6PFLK7K6FAFNHCFGEIUIADY7Q.jpg"/><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/Yg6M-E8wfhU7hvX1Ag7gNWAcoFg=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/F6PFLK7K6FAFNHCFGEIUIADY7Q.jpg" class="lazy linked-site__image object-cover" alt="Selena: La serie, Temporada 2: fecha de estreno en Netflix, qué pasará, actores, personajes y todo"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Selena: La serie, Temporada 2: fecha de estreno en Netflix, qué pasará, actores, personajes y todo</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a itemProp="url" href="/historias/video-viral-tenia-casa-y-sueldo-fijo-pero-ahora-duerme-bajo-un-puente-tras-perderlo-todo-por-la-pandemia-eric-phillip-gordon-tendencias-coronavirus-covid-19-estados-unidos-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/sJ_bdhOCqqjZ_qFtkx0qtEIxQh0=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/4FYZ25BWZBHOVF5SP3THEF2KXE.png" alt="Profesor gana millonario premio por mejorar la vida de las niñas de una zona rural de India"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 itemProp="name" class="story-interest__category mb-10 lg:text-center hidden md:block"><a itemProp="url" href="/viral/facebook/" class="story-interest__category-link text-xl">Facebook</a></h2><h3 itemProp="name" class="story-interest__title overflow-hidden lg:text-center"><a itemProp="url" class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/historias/video-viral-tenia-casa-y-sueldo-fijo-pero-ahora-duerme-bajo-un-puente-tras-perderlo-todo-por-la-pandemia-eric-phillip-gordon-tendencias-coronavirus-covid-19-estados-unidos-nnda-nnrt-noticia/">Profesor gana millonario premio por mejorar la vida de las niñas de una zona rural de India</a></h3></div></li><li class="story-interest__item w-full mb-40"><a itemProp="url" href="/viral/facebook/facebook-hombre-lanza-balon-de-gas-a-un-delincuente-y-evita-asalto-a-camion-colombia-viral-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/S1kK9xR3MA8_W4Vt2Jd7uIyT4NM=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HSJMBKG2FFAJZOLVN4UATNCYWE.png" alt="Hombre lanza balón de gas a un delincuente y evita asalto a camión"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 itemProp="name" class="story-interest__category mb-10 lg:text-center hidden md:block"><a itemProp="url" href="/viral/facebook/" class="story-interest__category-link text-xl">Facebook</a></h2><h3 itemProp="name" class="story-interest__title overflow-hidden lg:text-center"><a itemProp="url" class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/viral/facebook/facebook-hombre-lanza-balon-de-gas-a-un-delincuente-y-evita-asalto-a-camion-colombia-viral-nnda-nnrt-noticia/">Hombre lanza balón de gas a un delincuente y evita asalto a camión</a></h3></div></li><li class="story-interest__item w-full mb-40"><a itemProp="url" href="/viral/youtube/youtube-pianista-cautiva-con-su-arte-a-unos-macacos-que-viven-en-un-cine-abandonado-de-tailandia-viral-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/BdnuWUL-R70_x6m3Nz2A_umDhP0=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ASFGOXDH5BCABCTR7ISVMM76FQ.png" alt="Pianista cautiva con su arte a unos macacos que viven en un cine abandonado de Tailandia"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 itemProp="name" class="story-interest__category mb-10 lg:text-center hidden md:block"><a itemProp="url" href="/viral/youtube/" class="story-interest__category-link text-xl">Youtube</a></h2><h3 itemProp="name" class="story-interest__title overflow-hidden lg:text-center"><a itemProp="url" class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/viral/youtube/youtube-pianista-cautiva-con-su-arte-a-unos-macacos-que-viven-en-un-cine-abandonado-de-tailandia-viral-nnda-nnrt-noticia/">Pianista cautiva con su arte a unos macacos que viven en un cine abandonado de Tailandia</a></h3></div></li><li class="story-interest__item w-full mb-40"><a itemProp="url" href="/viral/youtube/youtube-familia-se-encuentra-con-un-oso-durante-un-dia-de-esparcimiento-y-sucede-algo-inesperado-china-video-viral-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/d3RPGUu4I_DFJ2l4GN5jUUIMNqk=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OK7BQGWYKJHQBLJVTHIIHO3A3Q.jpg" alt="Familia se encuentra con un oso durante un día de esparcimiento y sucede algo inesperado"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 itemProp="name" class="story-interest__category mb-10 lg:text-center hidden md:block"><a itemProp="url" href="/viral/youtube/" class="story-interest__category-link text-xl">Youtube</a></h2><h3 itemProp="name" class="story-interest__title overflow-hidden lg:text-center"><a itemProp="url" class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/viral/youtube/youtube-familia-se-encuentra-con-un-oso-durante-un-dia-de-esparcimiento-y-sucede-algo-inesperado-china-video-viral-nnda-nnrt-noticia/">Familia se encuentra con un oso durante un día de esparcimiento y sucede algo inesperado</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured"> <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="display: none;"> <p className="eplAdBox_header v_eplAdBox_header"> Anuncios de interés </p> </div> <div id="cnt-perured-d" /> </div>

<style>
.story-header__tooltip { display:none;}
</style>
<style>
    .header-full__newsletter { display:none;}
</style></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/viral/youtube/facebook-el-momento-en-que-unos-turistas-son-perseguidos-por-un-iracundo-elefante-india-viral-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x722LONJ6WVP5D7VC235H45VX4UEU.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/h5toRc9rJ4PIVyJ6hrPqZyaHdkY=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2LONJ6WVP5D7VC235H45VX4UEU.jpg" alt="El momento en que unos turistas son perseguidos por un iracundo elefante" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x722LONJ6WVP5D7VC235H45VX4UEU.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">El momento en que unos turistas son perseguidos por un iracundo elefante</h4></article></a><a itemProp="url" href="/mundo/internacional/youtube-influencer-le-dio-paletas-de-jabon-cubiertas-de-chocolate-a-indigentes-de-la-calle-y-ahora-podria-pasar-11-anos-en-prision-colombia-jay-tamy-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72OEKJDO4YKNGDJFQMCPU3VMOFMY.jpg" style="display:none"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/EV_m-24glCvHVlFF_rIdiHPMyVk=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OEKJDO4YKNGDJFQMCPU3VMOFMY.jpg" alt="¡INDIGNANTE! Influencer le dio paletas de jabón cubiertas de chocolate a indigentes y ahora podría pasar 11 años en prisión" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72OEKJDO4YKNGDJFQMCPU3VMOFMY.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">¡INDIGNANTE! Influencer le dio paletas de jabón cubiertas de chocolate a indigentes y ahora podría pasar 11 años en prisión</h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav ads__zocalo--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none"></div></div></div><div id="fusion-static-enter:0fvE4zrdIrw" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fvE4zrdIrw" style="display:none"></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/deportes">Deportes</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a itemProp="url" href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a itemProp="url" href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/familia">Familia</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a itemProp="url" href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a itemProp="url" href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/opinion">Opinión </a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a itemProp="url" href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/viral">Viral</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a itemProp="url" href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a itemProp="url" href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a itemProp="url" href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a itemProp="url" href="https://trome.pe"><img src="https://cdna.trome.pe/resources/dist/trome/images/logo.png?d=1" class="footer-secction__image-logo" alt="depor.com" loading="lazy"/></a><p itemProp="description" class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a itemProp="url" href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a itemProp="url" href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a itemProp="url" href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><p itemProp="description"><h5 itemProp="name" class="footer-secction__list-title">Visite también: </h5><a itemProp="url" class="footer-secction__site-item" href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a><a itemProp="url" class="footer-secction__site-item" href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a><a itemProp="url" class="footer-secction__site-item" href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a><a itemProp="url" class="footer-secction__site-item" href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a><a itemProp="url" class="footer-secction__site-item" href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a><a itemProp="url" class="footer-secction__site-item" href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a><a itemProp="url" class="footer-secction__site-item" href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></p></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><script>"use strict";document.addEventListener("DOMContentLoaded",function(){document.querySelector(".navbar-nm__btn-search").setAttribute("type","submit"),document.querySelector(".navbar-nm__icon-search").addEventListener("click",function(){document.querySelector(".navbar-nm__box-search").classList.toggle("hidden")});var e=document.querySelector(".navbar-nm__input-search");document.querySelector(".navbar-nm__box-search").firstChild.addEventListener("submit",function(n){if(n.preventDefault(),e.value){var t=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}})});</script></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-12-06"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/trome/web/post/viral/preroll&description_url=https%3A%2F%2Ftrome.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Dtrome%26seccion%3Dviral%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=';
                window.addPrefetch('preconnect', 'https://d1tqo5nrys2b20.cloudfront.net/')</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=1613"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script>"use strict";var videoObserver=function(e,r){e.forEach(function(e){var o=e.isIntersecting,t=e.target;if(o){var n=t.getAttribute("data-preroll");t.classList.add("powa"),t.classList.remove("powa-lazy"),window.powaBoot&&(window.preroll=n||window.preroll,window.PoWaSettings.advertising={adBar:!1,adTag:n||""},requestIdle(function(){return window.powaBoot()})),r.unobserve(t)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".powa-lazy")),r=new IntersectionObserver(videoObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});</script><script>"use strict";var isScriptLoaded=function(e){return!!document.querySelector('script[src="'+e+'"]')},createScript=function(e){var t=e.src,r=e.async,n=document.createElement("script");return!1===isScriptLoaded(t)&&(t&&(n.type="text/javascript",n.src=t),r&&(n.async=!0)),document.body.append(n)},widgetsObserver=function(e,t){e.forEach(function(e){var r=e.isIntersecting,n=e.target;if(r){var c=n.getAttribute("data-type");createScript("instagram"===c?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".embed-script")),t=new IntersectionObserver(widgetsObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="elcomercio" data-siteKey="trome" async=""></script></body></html>