<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-PP8XNMR')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/?outputType=amp"/><title>Chaclacayo: vecinos toman medidas de prevención ante huaico | FOTOS Actualidad | Trome</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link rel="stylesheet" href="/pf/resources/dist/trome/css/style.css?d=690"/><link rel="shortcut icon" type="image/png" href="https://trome.pe/pf/resources/dist/trome/images/favicon.png?d=690"/><link rel="apple-touch-icon" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon.png?d=690"/><link rel="apple-touch-icon" sizes="76x76" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-76x76.png?d=690"/><link rel="apple-touch-icon" sizes="120x120" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-120x120.png?d=690"/><link rel="apple-touch-icon" sizes="144x144" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-144x144.png?d=690"/><link rel="apple-touch-icon" sizes="152x152" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-152x152.png?d=690"/><link rel="apple-touch-icon" sizes="180x180" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-180x180.png?d=690"/><link rel="canonical" href="https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://trome.pe/pf/resources/dist/trome/images/logo-trome.jpg?d=690",  "sameAs" : [ "https://www.facebook.com/trome.com", "https://twitter.com/tuittrome"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 99999 // ACCOUNT NUMBER
          _sf_async_config.domain = "trome.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Este huaico bloqueó un tramo de la Carretera Central afectando a varios conductores que se encuentran varados en el lugar. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="Chaclacayo: vecinos toman medidas de prevención ante huaico | FOTOS"/><meta name="twitter:image" content="https://trome.pe/resizer/j-a6RV1WLzTJqzUiGQKifjaGQ0c=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg"/><meta name="twitter:description" content="Este huaico bloqueó un tramo de la Carretera Central afectando a varios conductores que se encuentran varados en el lugar. "/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="Chaclacayo: vecinos toman medidas de prevención ante huaico | FOTOS"/><meta property="og:description" content="Este huaico bloqueó un tramo de la Carretera Central afectando a varios conductores que se encuentran varados en el lugar. "/><meta property="og:image" content="https://trome.pe/resizer/j-a6RV1WLzTJqzUiGQKifjaGQ0c=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/j-a6RV1WLzTJqzUiGQKifjaGQ0c=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="2TIFNWWUJRBEBD6WSBFLSHPDKI"/><meta property="article:publisher" content="https://www.facebook.com/trome.com"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2020-01-30T03:31:30.964Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Actualidad"/><meta name="bi3dArtTitle" content="Chaclacayo: vecinos toman medidas de prevención ante huaico | FOTOS"/><meta name="cXenseParse:per-categories" content="Actualidad"/><meta name="etiquetas" content="Chaclacayo"/><meta name="content-type" content="gallery"/><meta name="section-id" content="/actualidad"/><meta name="keywords" content="Huaico en Chaclacayo,Deslizamiento de lodo,Chaclacayo"/><meta property="article:published_time" content="2020-01-30T03:31:30.964Z"/><meta property="article:modified_time" content="2020-01-30T03:31:51.723Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Actualidad"/><meta property="article:tag" content="Chaclacayo"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-01-30T03:31:30.964Z",
    "dateModified":"2020-01-30T03:31:51.723Z",

    "headline":"Chaclacayo: vecinos toman medidas de prevención ante huaico | FOTOS",  "description":"Este huaico bloqueó un tramo de la Carretera Central afectando a varios conductores que se encuentran varados en el lugar. ",
  "articleBody":"Debido a las intensas lluvias que se han registrado en diferentes puntos del país, la quebrada Los Cóndores, ubicada en el distrito de Chaclayo, se activó ocasionando deslizamiento de lodo en varias zonas de la jurisdicción mencionada. Este huaico bloqueó un tramo de la Carretera Central afectando a varios conductores que se encuentran varados en el lugar. Asimismo, las calles han quedado inundadas. Ante esto, los vecinos han colocado sacos de arena como pedida de prevención. Como se observa en esta galería, los ciudadanos han cercado sus viviendas con varios sacos de arena a fin de que el agua no ingrese a sus inmuebles o comercios. Otros, han colocado los costales en las pistas para poder cruzar la vía. El Centro de Operaciones de Emergencia Nacional (COEN) detalló, mediante Twitter, que, hasta el momento, no se ha reportado víctimas o heridos. La Municipalidad Metropolitana de Lima (MML) informó que personal de Defensa Civil se dirige a Chaclacayo para efectuar las actividades de prevención en coordinación con las autoridades locales.  En tanto, el Senamhi explicó que el huaico se originó por las precipitaciones de moderada intensidad que se registraron desde el último lunes en la sierra. Las lluvias han afectado las regiones de Lima, Ica, Cusco, Junín, entre otras.",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://trome.pe/resizer/1T6TJ7a5LNB1czEcTo3qKW0NGps=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg",  "height":800, "width":1200 } ,    
    "author":{    "@type":"Person",   "name":"Redacción Trome"    },
    "publisher":{  "@type":"Organization", "name":"Trome",  "logo":{  "@type":"ImageObject", "url":"https://trome.pe/pf/resources/dist/trome/images/logo-amp.png?d=690",   "height":60, "width":230
       }
    },    
     
    "keywords":["Huaico en Chaclacayo","Deslizamiento de lodo","Chaclacayo"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/actualidad/chaclayo-asi-se-inicio-el-huaico-que-ha-afectado-a-varias-viviendas-video-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/actualidad/politica/martha-chavez-dijo-alberto-fujimori-nunca-corrupto-milagros-leiva-exploto-vomito-cara-video-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/espectaculos/andres-hurtado-chibolin-celebro-triunfo-frepap-elecciones-2020-pero-partido-dice-no-lo-conoce-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://trome.pe/actualidad" },{"@type":"ListItem", "position":2, "name":"Chaclacayo vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia", "item":"https://trome.pe/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota2'
    var site = 'trm'
    var type_template = 'nota'
    var section = 'actualidad'
    var subsection = 'chaclacayovecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia'
    var path_name = '/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/'
    
            var tipo_nota = 'foto_galeria'
            var id_nota = '2TIFNWWUJRBEBD6WSBFLSHPDKI' 
            var content_paywall = false 
    
            var nucleo_origen = 'nc' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/ads-trome/spaces_trome.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-trome/data_trome.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=690" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=690" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/trome-noticia/default.js?d=690" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-42372143-82b4-4511-a93f-610a75c3fcff","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxyyfiexrskypq-f-9f202b30a-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"","ak.rid":"193d66d","ak.r":32986,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39996,"ak.gh":"23.198.10.126","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1580357151"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story basic_gallery trome actualidad gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fkE4zrdIrt" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fkE4zrdIrt" style="display:none"></div><div id="fusion-static-enter:0fPE4zrdIrl" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fPE4zrdIrl" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"><button site="trome" class="navbar-nm__btn flex items-center text-gray-100 pt-5 pb-5 pr-10 pl-10 mr-5 secondary-font text-md rounded-sm border-solid border-1 border-white navbar-nm__btn-sign" type="button"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span class="capitalize"></span></button></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="button">OK</button></form></div></div></div></div></div><div class="header-full bg-primary w-full position-relative "><div class="header-full__container h-full flex justify-between position-relative"><div class="header-full__left flex items-center"><div class="header-full__box-btnmenu h-full flex items-center justify-center  "><button type="button" class="header-full__btn-menu  flex justify-center items-center"><i class="header-full__icon-menu font-bold icon-hamburguer "></i></button></div><div class="header-full__wrapper-menu bg-primary overflow-y-auto "><div class="header-full__top-menu flex"><div class="header-full__top-left  flex items-center justify-center"><button type="button" class="header-full__btn-close text-white w-full h-full"><i class="header-full__icon-close icon-close"></i></button></div><div class="header-full__top-right flex items-center pl-20"><img class="header-full__img-menu" alt="" src="/pf/resources/dist/trome/images/alternate-logo-w.png?d=690"/></div></div><div class="header-full__box-search pt-25"><form class="header-full__form-search flex justify-center items-center"><input type="search" placeholder="Buscar" class="header-full__input-search"/><button type="button" class="header-full__btn-search bg-white pr-15 pl-15"><i class="header-full__icon-search icon-search"></i></button></form></div><ul class="header-full__list pt-10 pb-10"><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Actualidad</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/politica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Política</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/nacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Nacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/economia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Economía</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/policiales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Policiales</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Espectáculos</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/celebridades" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebridades</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/cine" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Cine</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tv</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Deportes</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/panamericanos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Panamericanos Lima 2019</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-peruano" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Peruano</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/seleccion-peruana" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Selección Peruana</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/ufc" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ufc</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/wwe" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WWE</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Programas Tv</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/combate" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Combate</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/esto-es-guerra" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Esto Es Guerra</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/de-vuelta-al-barrio" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">De Vuelta al Barrio</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/pension-soto" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pensión Soto</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Familia</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/ninos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Niños</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/escuela" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Escuela</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/tercera-edad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tercera Edad</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/sexo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Sexo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/salud" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Salud</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/trabajo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Trabajo</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/horoscopo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Horóscopo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/karry" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Karry</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/alvaro-portales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Alvaro Portales</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Tecnología</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/internet" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internet</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/juegos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Juegos</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/smartphones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Smartphones</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/apps" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Apps</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Opinión</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/seno-maria" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">La Seño María</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-buho" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pico TV</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/ampay" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ampay</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-bombardero" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pisa Pelota</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Viral</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/youtube" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Youtube</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/instagram" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Instagram</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/facebook" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Facebook</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/twitter" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Twitter</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/whatsapp" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WhatsApp</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/memes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Memes</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/dr-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Doctor Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/emprende-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Emprende Trome</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/edicion-impresa" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Edición Impresa</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/videos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Videos</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/fotos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Fotogalería</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/malcriadas" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Las Malcriadas</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/celebrities" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Celebrities</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/mundo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Mundo</a></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/promociones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Promociones</a></li></ul><div class="header-full__footer-menu flex flex-col justify-center items-center pt-20 pb-20"><p class="header-full__follow text-md text-white mb-15">Siguenos en Trome</p><ul class="header-full__media-list flex"><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://twitter.com/tuittrome"><i class="header-full__media-icon text-white text-xl  icon-Twitter"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.facebook.com/trome.pe"><i class="header-full__media-icon text-white text-xl  icon-Facebook"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://plus.google.com/u/0/+tromepe"><i class="header-full__media-icon text-white text-xl  icon-Google+"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.pinterest.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Pinterest"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://trome.com/arcio/rss"><i class="header-full__media-icon text-white text-xl  icon-RSS "></i></a></li></ul></div></div><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a class="header-full__link-logo flex items-center h-full" href="/"><img src="/pf/resources/dist/trome/images/alternate-logo.png?d=690" class="header-full__logo" alt=""/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">Chaclacayo: vecinos toman medidas de prevención ante huaico | FOTOS</div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a href="/programas-tv" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Programas Tv</a></li><li class="header-full__item-nav mr-15"><a href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a href="/panamericanos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Panamericanos Lima 2019</a></li></ul></div><div class="header-full__megamenu megamenu w-full position-absolute overflow-hidden bottom-0 bg-gray-300 flex flex-col justify-between "><div class="nav-sidebar__wrapper flex flex-col justify-between h-full overflow-y "><div class="nav-sidebar__body "><ul class="nav- sidebar__list pt-15 pb-15"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/politica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/nacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/economia" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/actualidad/policiales" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/celebridades" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/cine" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/espectaculos/tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/panamericanos" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-peruano" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/seleccion-peruana" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/futbol-internacional" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/ufc" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/deportes/wwe" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/combate" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/esto-es-guerra" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/de-vuelta-al-barrio" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/programas-tv/pension-soto" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/ninos" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/escuela" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/tercera-edad" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/sexo" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/salud" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/familia/trabajo" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/horoscopo" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/karry" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Karry</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/alvaro-portales" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Alvaro Portales</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Tecnología</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-tecnología" name="checkbox-submenu"/><label for="root-tecnología" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-tecnología"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/internet" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Internet</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/juegos" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Juegos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/smartphones" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Smartphones</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/musica" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/tecnologia/apps" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Apps</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/seno-maria" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-buho" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/ampay" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/opinion/el-bombardero" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Viral</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-viral" name="checkbox-submenu"/><label for="root-viral" class="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0"></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-viral"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/youtube" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Youtube</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/instagram" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Instagram</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/facebook" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Facebook</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/twitter" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Twitter</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/whatsapp" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">WhatsApp</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/viral/memes" class="nav-sidebar__link block p-15 pl-25 text-md text-white pl-40">Memes</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/dr-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/emprende-trome" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/edicion-impresa" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/videos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/fotos" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/malcriadas" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/celebrities" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Celebrities</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/mundo" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Mundo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a href="/promociones" class="nav-sidebar__link block p-15 pl-25 text-md text-white">Promociones</a></li></ul></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">trome.pe</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Términos y Condiciones</a><a href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Políticas de Privacidad</a><a href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white uppercase">Politicas de Cookies</a></div></div></div></div><div class="header-full__right flex items-center undefined"><div class="header-full__call-img flex items-center hidden"><a href="https://promociones.trome.pe/registro/super-llamada-ganadora/"><img src="/pf/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=690" alt="Lamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0fkE4zrdIrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fkE4zrdIrh" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div id="fusion-static-enter:0feE4zrdIr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0feE4zrdIr3" style="display:none"></div><div id="fusion-static-enter:0fmE4zrdIrn" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fmE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0fLE4zrdIrN" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fLE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0f1E4zrdIra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f1E4zrdIra" style="display:none"></div><div id="fusion-static-enter:0fgE4zrdIrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fgE4zrdIrA" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Actualidad</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Chaclacayo%3A%20vecinos%20toman%20medidas%20de%20prevenci%C3%B3n%20ante%20huaico%20%7C%20FOTOS&amp;url=https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  actualidad"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Chaclacayo: vecinos toman medidas de prevención ante huaico | FOTOS</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Este huaico bloqueó un tramo de la Carretera Central afectando a varios conductores que se encuentran varados en el lugar. </h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div class="w-full"><section class="story-gallery-slider p-20 bg-primary flex" id="story-galery"><div role="slider" aria-valuenow="6" aria-valuemin="1" aria-valuemax="10" class="position-relative overflow-hidden w-full"><ul id="galery-ul" style="width:600%;transform:translateX(0%)" class="story-gallery-slider__content flex"><li style="width:16.666666666666668%"><div class="story-gallery-slider__figure position-relative"><picture><source media="(max-width: 320px)" srcSet="https://trome.pe/resizer/5Ok_UZNH5cc3e2AsV7cPZByTyMQ=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg" data-srcset="https://trome.pe/resizer/5Ok_UZNH5cc3e2AsV7cPZByTyMQ=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg"/><source media="(max-width: 769px)" srcSet="https://trome.pe/resizer/yjby9RVggr70lk2tlTk4ZbIw6PU=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg" data-srcset="https://trome.pe/resizer/yjby9RVggr70lk2tlTk4ZbIw6PU=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-lg.png?d=690" data-src="https://trome.pe/resizer/j-a6RV1WLzTJqzUiGQKifjaGQ0c=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg" alt="Vecinos de Chaclacayo toman medidas de prevención ante huaico. (Foto: Félix Ingaruca/ GEC)" class="lazy story-gallery-slider__img w-full object-cover"/></picture></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">1/6</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Vecinos de Chaclacayo toman medidas de prevención ante huaico. (Foto: Félix Ingaruca/ GEC)</p></figcaption></li><li style="width:16.666666666666668%"><div class="story-gallery-slider__figure position-relative"><picture><source media="(max-width: 320px)" srcSet="https://trome.pe/resizer/DVAhs3SZoQN6vzleXdP1umbFtQA=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/4HTIT53KQNBRXPWEG5CTMTFUDU.jpg" data-srcset="https://trome.pe/resizer/DVAhs3SZoQN6vzleXdP1umbFtQA=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/4HTIT53KQNBRXPWEG5CTMTFUDU.jpg"/><source media="(max-width: 769px)" srcSet="https://trome.pe/resizer/ULClClPYvLBdsbbLXrDmGeS-gQs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/4HTIT53KQNBRXPWEG5CTMTFUDU.jpg" data-srcset="https://trome.pe/resizer/ULClClPYvLBdsbbLXrDmGeS-gQs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/4HTIT53KQNBRXPWEG5CTMTFUDU.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-lg.png?d=690" data-src="https://trome.pe/resizer/Q-BP-WfjhxMsHA0t77Ny5hkc4w8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/4HTIT53KQNBRXPWEG5CTMTFUDU.jpg" alt="Algunos han colocado sacos de arena para que el agua no ingrese a sus viviendas o comercio. (Foto: Félix Ingaruca/ GEC)" class="lazy story-gallery-slider__img w-full object-cover"/></picture></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">2/6</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Algunos han colocado sacos de arena para que el agua no ingrese a sus viviendas o comercio. (Foto: Félix Ingaruca/ GEC)</p></figcaption></li><li style="width:16.666666666666668%"><div class="story-gallery-slider__figure position-relative"><picture><source media="(max-width: 320px)" srcSet="https://trome.pe/resizer/3aNPOA22RqsmXPTwASVMw8cgG_s=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AMIHKTYXBFASVBE5NP5ZIZVAZQ.jpg" data-srcset="https://trome.pe/resizer/3aNPOA22RqsmXPTwASVMw8cgG_s=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AMIHKTYXBFASVBE5NP5ZIZVAZQ.jpg"/><source media="(max-width: 769px)" srcSet="https://trome.pe/resizer/gJZMZQZA4WJA3w4isr0gxvnAHgs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AMIHKTYXBFASVBE5NP5ZIZVAZQ.jpg" data-srcset="https://trome.pe/resizer/gJZMZQZA4WJA3w4isr0gxvnAHgs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AMIHKTYXBFASVBE5NP5ZIZVAZQ.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-lg.png?d=690" data-src="https://trome.pe/resizer/Oi-FRrgylo0IHa6C3FIuhWGPGEw=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AMIHKTYXBFASVBE5NP5ZIZVAZQ.jpg" alt="Otros colocaron los costales en las pistas para poder cruzar la vía. (Foto: Félix Ingaruca/ GEC)" class="lazy story-gallery-slider__img w-full object-cover"/></picture></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">3/6</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Otros colocaron los costales en las pistas para poder cruzar la vía. (Foto: Félix Ingaruca/ GEC)</p></figcaption></li><li style="width:16.666666666666668%"><div class="story-gallery-slider__figure position-relative"><picture><source media="(max-width: 320px)" srcSet="https://trome.pe/resizer/Coqu--Bn8KRxmrABaLcotHxQNYs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OU6NB2MSTZAY7D4MKCN76BQ2SQ.jpg" data-srcset="https://trome.pe/resizer/Coqu--Bn8KRxmrABaLcotHxQNYs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OU6NB2MSTZAY7D4MKCN76BQ2SQ.jpg"/><source media="(max-width: 769px)" srcSet="https://trome.pe/resizer/5cP6TXkLRojUB09a-GDzz0re9H8=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OU6NB2MSTZAY7D4MKCN76BQ2SQ.jpg" data-srcset="https://trome.pe/resizer/5cP6TXkLRojUB09a-GDzz0re9H8=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OU6NB2MSTZAY7D4MKCN76BQ2SQ.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-lg.png?d=690" data-src="https://trome.pe/resizer/9ZRW9sETb3eWILZori9k5VoRy18=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OU6NB2MSTZAY7D4MKCN76BQ2SQ.jpg" alt="El Centro de Operaciones de Emergencia Nacional (COEN) detalló, mediante Twitter, que, hasta el momento, no se ha reportado víctimas o heridos. (Foto: Hugo Pérez / GEC)" class="lazy story-gallery-slider__img w-full object-cover"/></picture></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">4/6</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> El Centro de Operaciones de Emergencia Nacional (COEN) detalló, mediante Twitter, que, hasta el momento, no se ha reportado víctimas o heridos. (Foto: Hugo Pérez / GEC)</p></figcaption></li><li style="width:16.666666666666668%"><div class="story-gallery-slider__figure position-relative"><picture><source media="(max-width: 320px)" srcSet="https://trome.pe/resizer/dauQs4Br-aMNq-zouGoaYPR52DE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WRY6BOSJHNHHHNDUKDAVLNK56E.jpg" data-srcset="https://trome.pe/resizer/dauQs4Br-aMNq-zouGoaYPR52DE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WRY6BOSJHNHHHNDUKDAVLNK56E.jpg"/><source media="(max-width: 769px)" srcSet="https://trome.pe/resizer/30tiA1tsE1jUJJvvZPQi_m7gogI=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WRY6BOSJHNHHHNDUKDAVLNK56E.jpg" data-srcset="https://trome.pe/resizer/30tiA1tsE1jUJJvvZPQi_m7gogI=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WRY6BOSJHNHHHNDUKDAVLNK56E.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-lg.png?d=690" data-src="https://trome.pe/resizer/Vr9ucvdLn78kh31EgdXAeLDjD4M=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WRY6BOSJHNHHHNDUKDAVLNK56E.jpg" alt="La Municipalidad Metropolitana de Lima (MML) informó que personal de Defensa Civil se dirige a Chaclacayo para efectuar las actividades de prevención. (Foto: Hugo Pérez / GEC)" class="lazy story-gallery-slider__img w-full object-cover"/></picture></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">5/6</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> La Municipalidad Metropolitana de Lima (MML) informó que personal de Defensa Civil se dirige a Chaclacayo para efectuar las actividades de prevención. (Foto: Hugo Pérez / GEC)</p></figcaption></li><li style="width:16.666666666666668%"><div class="story-gallery-slider__figure position-relative"><picture><source media="(max-width: 320px)" srcSet="https://trome.pe/resizer/B7wN9-GkAYzvsZmOmrCM_v_xZQ0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HDJSHI2665BTNP4DNLZTLKURLU.jpg" data-srcset="https://trome.pe/resizer/B7wN9-GkAYzvsZmOmrCM_v_xZQ0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HDJSHI2665BTNP4DNLZTLKURLU.jpg"/><source media="(max-width: 769px)" srcSet="https://trome.pe/resizer/93p-cJGp8Q9yb9LHn059ugJnTF0=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HDJSHI2665BTNP4DNLZTLKURLU.jpg" data-srcset="https://trome.pe/resizer/93p-cJGp8Q9yb9LHn059ugJnTF0=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HDJSHI2665BTNP4DNLZTLKURLU.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-lg.png?d=690" data-src="https://trome.pe/resizer/19rrZPhVZ4waCbdO28Eho1ctWlE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HDJSHI2665BTNP4DNLZTLKURLU.jpg" alt="El Senamhi explicó que el huaico se originó por las precipitaciones de moderada intensidad que se registraron desde el último lunes en la sierra. (Foto: Hugo Pérez / GEC)" class="lazy story-gallery-slider__img w-full object-cover"/></picture></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">6/6</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> El Senamhi explicó que el huaico se originó por las precipitaciones de moderada intensidad que se registraron desde el último lunes en la sierra. (Foto: Hugo Pérez / GEC)</p></figcaption></li></ul><i role="button" tabindex="0" class="story-gallery-slider__arrows story-gallery-slider__arrows--left icon-left text-white title-lg flex items-center justify-center h-full position-absolute top-0"></i><i role="button" tabindex="0" id="icon-right" class="story-gallery-slider__arrows story-gallery-slider__arrows--right icon-right text-white title-lg flex items-center justify-center h-full position-absolute top-0"></i></div><div id="ads_d_fotogaleria1" class="flex justify-center undefinedfalse"></div></section></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><div class="story-content__embed"><div></div></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-trome/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Trome</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> admin </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-01-29T22:31:30-05:00">Actualizado el 29/01/2020 a las 22:31 </time></div></div><div id="ads_m_movil2" class="flex justify-center undefined"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Chaclacayo%3A%20vecinos%20toman%20medidas%20de%20prevenci%C3%B3n%20ante%20huaico%20%7C%20FOTOS&amp;url=https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Debido a las intensas lluvias que se han registrado en diferentes puntos del país, la quebrada Los Cóndores, <a href="https://trome.pe/actualidad/chaclayo-asi-se-inicio-el-deslizamiento-de-lodo-que-ha-afectado-a-varias-viviendas-video-noticia/" target=_blank>ubicada en el distrito de <b>Chaclayo, </b></a>se activó ocasionando deslizamiento de lodo en varias zonas de la jurisdicción mencionada.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Este huaico bloqueó un tramo de la <b>Carretera Central </b>afectando a varios conductores que se encuentran varados en el lugar. Asimismo, las calles han quedado inundadas. Ante esto, los vecinos han colocado sacos de arena como pedida de prevención.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Como se observa en esta galería, los ciudadanos han cercado sus viviendas con varios sacos de arena a fin de que el agua no ingrese a sus inmuebles o comercios. Otros, han colocado los costales en las pistas para poder cruzar la vía.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El Centro de Operaciones de Emergencia Nacional (<b>COEN</b>) detalló, mediante Twitter, que, hasta el momento, no se ha reportado víctimas o heridos.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La Municipalidad Metropolitana de Lima (<b>MML</b>) informó que personal de Defensa Civil se dirige a Chaclacayo para efectuar las actividades de prevención en coordinación con las autoridades locales.</p><h2><b>¿A qué se debe?</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En tanto, el Senamhi explicó que el huaico se originó por las precipitaciones de moderada intensidad que se registraron desde el último lunes en la sierra. Las lluvias han afectado las regiones de Lima, Ica, Cusco, Junín, entre otras.</p></section></div></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/chaclacayo/">Chaclacayo</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fVJIx5oKrL" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/que-es-el-coronavirus-coronavirus-humano-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-srcset="https://elcomercio.pe/resizer/F18XwsFXaxS2v3HWJucx4vcyF0w=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/H4NOAZJ3ZVCT5FEVMUWINHMHGI.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://elcomercio.pe/resizer/QjvVlfdqZIgprWG05fml7GM2wiw=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/H4NOAZJ3ZVCT5FEVMUWINHMHGI.jpg" class="lazy linked-site__image object-cover" alt="¿Qué es el coronavirus?"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/que-es-el-coronavirus-coronavirus-humano-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" target="_blank">¿Qué es el coronavirus?</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/virales/youtube-coronavirus-mujer-come-sopa-murcielago-wuhan-china-wang-mengyun-video-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-srcset="https://elcomercio.pe/resizer/fGsXiLFnzvjDZkrb2UB9ndXI3ac=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MUANKKGPZFDTDFLSNHTXM4HRQI.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://elcomercio.pe/resizer/DqSV8NUwIeFZW7s8EM9yLvnOmDY=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MUANKKGPZFDTDFLSNHTXM4HRQI.jpg" class="lazy linked-site__image object-cover" alt="‘Influencer’ china fue acusada de incentivar el consumo de murciélago en pleno brote de coronavirus"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/virales/youtube-coronavirus-mujer-come-sopa-murcielago-wuhan-china-wang-mengyun-video-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" target="_blank">‘Influencer’ china fue acusada de incentivar el consumo de murciélago en pleno brote de coronavirus</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/dengue-sintomas-tratamiento-y-prevencion-como-saber-si-tengo-dengue-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-srcset="https://elcomercio.pe/resizer/NOUFSD3ms9UbeYrnP8zOI1NSrQA=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QSC3CHMFYZD3DPHYS7TDCPRRU4.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://elcomercio.pe/resizer/ZIclcUQw8OZmaFx1s3D5znbIAzA=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QSC3CHMFYZD3DPHYS7TDCPRRU4.jpg" class="lazy linked-site__image object-cover" alt="¿Qué es el dengue?: síntomas, tratamiento, prevención y todo sobre esta enfermedad"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/dengue-sintomas-tratamiento-y-prevencion-como-saber-si-tengo-dengue-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" target="_blank">¿Qué es el dengue?: síntomas, tratamiento, prevención y todo sobre esta enfermedad</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/consultar-dni-reniec-consulta-dni-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-srcset="https://elcomercio.pe/resizer/bautQVSfHzklwqdRYqap3k1DXvg=/150x150/smart/dvgnzpfv30f28.cloudfront.net/01-28-2020/t_817d9dd64c83460d889aac9b19e83e01_name_DNI_RENIEC_1.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://elcomercio.pe/resizer/qHQ7y0psilCEAEsy2q5GMZ_1PSY=/234x161/smart/dvgnzpfv30f28.cloudfront.net/01-28-2020/t_817d9dd64c83460d889aac9b19e83e01_name_DNI_RENIEC_1.jpg" class="lazy linked-site__image object-cover" alt="Consultar número DNI Reniec"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/consultar-dni-reniec-consulta-dni-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" target="_blank">Consultar número DNI Reniec</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/consulta-ruc-sunat-consultar-ruc-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-srcset="https://elcomercio.pe/resizer/47h0JVH1SK0yR0f3nsuKz2TXmCI=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HTZRZ3L7TVDFLIXIU7MZRBRLMM.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://elcomercio.pe/resizer/91XDTu69NEudlZcRaWVvZ23BPiI=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HTZRZ3L7TVDFLIXIU7MZRBRLMM.jpg" class="lazy linked-site__image object-cover" alt="Consulta RUC Sunat "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/consulta-ruc-sunat-consultar-ruc-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" target="_blank">Consulta RUC Sunat </a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/marvel-quien-seria-el-unico-que-podria-matar-a-deadpool-marvel-comics-the-end-deadpool-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-srcset="https://elcomercio.pe/resizer/QWHW9FuWsI1S8nIeXTLkiZjkJRI=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7QWMQYQYTJDB7BNMLVBKTNMGTU.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://elcomercio.pe/resizer/WZYvOPihTt1E5yZ5UKWekywMHBQ=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7QWMQYQYTJDB7BNMLVBKTNMGTU.jpg" class="lazy linked-site__image object-cover" alt="¿Deadpool muerto? Marvel revela quién podría acabar con sus días"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/marvel-quien-seria-el-unico-que-podria-matar-a-deadpool-marvel-comics-the-end-deadpool-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" target="_blank">¿Deadpool muerto? Marvel revela quién podría acabar con sus días</a></h2></article></div></section><div id="fusion-static-exit:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fFE4zrdIrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fFE4zrdIrW" style="display:none"></div><div id="fusion-static-enter:0fpE4zrdIrk" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fpE4zrdIrk" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fyE4zrdIrh" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/actualidad/chaclayo-asi-se-inicio-el-huaico-que-ha-afectado-a-varias-viviendas-video-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/M-iB0WDwHMj3E84K17H7Ksr_LcY=/314x157/smart/dvgnzpfv30f28.cloudfront.net/01-30-2020/t_29c30028f3b94dee8c63a514a240d649_name_huaicoooooooooooooooo.jpg" alt="Chaclayo: Así se inició el huaico que ha afectado a varias viviendas | VIDEO"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/" class="story-interest__category-link text-xl">Actualidad</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/chaclayo-asi-se-inicio-el-huaico-que-ha-afectado-a-varias-viviendas-video-noticia/">Chaclayo: Así se inició el huaico que ha afectado a varias viviendas | VIDEO</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/actualidad/nacional/chaclacayo-instante-terror-vivieron-47-escolares-bordo-bus-choco-tren-puente-angeles-134715/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/Sy7InqPES_UR36rnaFvpY4SSB7U=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FP2VVGFRWVF3HOZAHVGU55FNQM.jpg" alt="El preciso instante del brutal choque del tren con el bus que llevaba 47 escolares a bordo en Chaclacayo | VIDEO"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/nacional/" class="story-interest__category-link text-xl">Nacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/nacional/chaclacayo-instante-terror-vivieron-47-escolares-bordo-bus-choco-tren-puente-angeles-134715/">El preciso instante del brutal choque del tren con el bus que llevaba 47 escolares a bordo en Chaclacayo | VIDEO</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/actualidad/nacional/chaclacayo-tren-choca-bus-transportaba-47-escolares-puente-angeles-134705/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/edIzjxTEev-6lYjtHWTGbERVpJU=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2ZELZTPNJJF2PO2YIN62OODAAY.jpg" alt="Tren chocó contra bus que transportaba 47 escolares que habían ido de paseo a Chaclacayo¡HAY VARIOS HERIDOS!"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/nacional/" class="story-interest__category-link text-xl">Nacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/nacional/chaclacayo-tren-choca-bus-transportaba-47-escolares-puente-angeles-134705/">Tren chocó contra bus que transportaba 47 escolares que habían ido de paseo a Chaclacayo¡HAY VARIOS HERIDOS!</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/actualidad/chaclacayo-anciano-muere-caerle-arbol-paseaba-parque-video-fotos-125396/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/f3d2xyvcin53DRiw45VeCwue8dk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/W3W3HJE5PVDAHIZSWZHFEDQGJ4.jpg" alt="Chaclacayo: Anciano muere tras caerle árbol encima mientras paseaba por parque"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/" class="story-interest__category-link text-xl">Actualidad</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/chaclacayo-anciano-muere-caerle-arbol-paseaba-parque-video-fotos-125396/">Chaclacayo: Anciano muere tras caerle árbol encima mientras paseaba por parque</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fyE4zrdIrh" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0fRE4zrdIrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_d_right1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fRE4zrdIrj" style="display:none"></div><div id="fusion-static-enter:0fjE4zrdIr5" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjE4zrdIr5" style="display:none"></div><div id="fusion-static-enter:0f0E4zrdIrn" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f0E4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined lg:flex-col"></div></div><div id="fusion-static-exit:0fnE4zrdIr3" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/espectaculos/yahaira-plasencia-movio-el-toto-en-la-alfombra-roja-para-sacarle-cachita-a-melissa-klug-con-jefferson-farfan-video-trome-espectaculos-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" alt="¿Yahaira Plasencia movió el totó en la alfombra roja para sacarle ‘cachita’ a Melissa Klug?"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">¿Yahaira Plasencia movió el totó en la alfombra roja para sacarle ‘cachita’ a Melissa Klug?</h4></article></a><a href="/actualidad/chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/QdYQLmVsrcClhAkvNDqkP5Jdb3g=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZBSSHBRGHRHPHBCRUZP6L5BFCE.jpg" alt="Chaclacayo: vecinos toman medidas de prevención ante huaico | FOTOS"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Chaclacayo: vecinos toman medidas de prevención ante huaico | FOTOS</h4></article></a><a href="/actualidad/chaclayo-asi-se-inicio-el-huaico-que-ha-afectado-a-varias-viviendas-video-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/UE6UawTkVm-iWbf7HKoCug0FIqc=/118x72/smart/dvgnzpfv30f28.cloudfront.net/01-30-2020/t_29c30028f3b94dee8c63a514a240d649_name_huaicoooooooooooooooo.jpg" alt="Chaclayo: Así se inició el huaico que ha afectado a varias viviendas | VIDEO"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-video"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Chaclayo: Así se inició el huaico que ha afectado a varias viviendas | VIDEO</h4></article></a><a href="/tecnologia/tiktok-truco-como-desactivar-las-molestosas-notificaciones-de-la-app-aplicaciones-smartphone-viral-tutorial-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/JxnPgl7v7QbZh33_0CdA1-ot0AA=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/22OSSFOHYRECJHG7V6NR3A7S3I.jpg" alt="Así puedes desactivar las notificaciones de TikTok en simples pasos"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Así puedes desactivar las notificaciones de TikTok en simples pasos</h4></article></a><a href="/espectaculos/yahaira-plasencia-jefferson-farfan-hija-y-mama-avant-premiere-pelicula-el-10-de-la-calle-fotos-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/0BXDH05CIGgzGah6Mfi6tZ6auDQ=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IOBOVTZ47BG7LA7SXOB6PLRVRA.jpg" alt="Yahaira llegó con la hija y mamá de Jefferson Farfán al avant premiere de la película ‘El 10 de la calle’ | FOTOS"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Yahaira llegó con la hija y mamá de Jefferson Farfán al avant premiere de la película ‘El 10 de la calle’ | FOTOS</h4></article></a><a href="/actualidad/politica/martha-chavez-dijo-alberto-fujimori-nunca-corrupto-milagros-leiva-exploto-vomito-cara-video-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/qLOHrvWD-wMl_IsSkOpa3odHFfg=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2LAUULAGANAK5C2MAT6GTEKDLA.jpg" alt="Martha Chávez dijo que Alberto Fujimori “nunca fue corrupto” y Milagros Leiva explotó: “Nos vomitó en la cara” | VIDEO"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Martha Chávez dijo que Alberto Fujimori “nunca fue corrupto” y Milagros Leiva explotó: “Nos vomitó en la cara” | VIDEO</h4></article></a><a href="/viral/instagram/instagram-mujer-acababa-dar-a-luz-tomo-selfie-esposo-desmayado-ver-parto-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=690" data-src="https://trome.pe/resizer/OJhHy-DtMNepVlQtHhqPD7no6ZA=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KTFALCB2KFDU5LCSBS2UDJR7DI.jpg" alt="Mujer que acababa de dar a luz tomó selfie con su esposo desmayado tras ver parto  "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Mujer que acababa de dar a luz tomó selfie con su esposo desmayado tras ver parto  </h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fLE4zrdIr6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fLE4zrdIr6" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fwE4zrdIrR" style="display:none"></div><div id="fusion-static-enter:0f9E4zrdIrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f9E4zrdIrF" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0fBE4zrdIrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fBE4zrdIrI" style="display:none"></div></div></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/actualidad/internacional/estados-unidos-cuidadora-es-despedida-por-escribir-mensaje-en-la-barriga-de-un-bebe-nndc-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Estados Unidos: niñera es despedida por escribir mensaje en la barriga de un bebé</h3></div></a></div></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/deportes">Deportes</a></li><li class="footer-secction__item "><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/familia">Familia</a></li><li class="footer-secction__item "><a href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a href="/opinion">Opinión </a></li><li class="footer-secction__item "><a href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/viral">Viral</a></li><li class="footer-secction__item "><a href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a href="https://trome.pe"><img src="/pf/resources/dist/trome/images/logo.png?d=690" class="footer-secction__image-logo" alt="depor.com"/></a><p class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Santa Rosa 247, piso 7 Lima 1 - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><ul><li class="footer-secction__list-title">Visite también: </li><li class="footer-secction__site-item"><a href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a></li><li class="footer-secction__site-item"><a href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a></li><li class="footer-secction__site-item"><a href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a></li><li class="footer-secction__site-item"><a href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a></li><li class="footer-secction__site-item"><a href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a></li><li class="footer-secction__site-item"><a href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a></li><li class="footer-secction__site-item"><a href="https://publimetro.pe/" rel="noopener noreferrer" target="_blank"> publimetro.pe</a></li><li class="footer-secction__site-item"><a href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a></li><li class="footer-secction__site-item"><a href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a></li><li class="footer-secction__site-item"><a href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a></li><li class="footer-secction__site-item"><a href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a></li><li class="footer-secction__site-item"><a href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a></li><li class="footer-secction__site-item"><a href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a></li><li class="footer-secction__site-item"><a href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a></li><li class="footer-secction__site-item"><a href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a></li><li class="footer-secction__site-item"><a href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a></li><li class="footer-secction__site-item"><a href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></li></ul></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div></div></div><script defer="" src="/pf/resources/assets/js/appnexus-min.js?d=690"></script><script defer="" src="/pf/resources/dist/trome/js/index.js?d=690"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "actualidad,chaclacayo-vecinos-toman-medidas-de-prevencion-ante-huaico-fotos-noticia,chaclacayo";
		
		_sf_async_config.authors = 'Redacción Trome'; 	_sf_async_config.type =  'foto_galeria'; 		_sf_async_config.contentType = "Articulo Nota Fotogaleria";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="/pf/resources/assets/js/lazyload.js?d=690"></script></body></html>