<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="deployment" content="2625"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="author" content="Trome"/><meta name="DC.title" lang="es" content="Filipe Luís: el futbolista salió lesionado del Flamengo vs. Paranaense en la final de la Copa Libertadores 2022 | VIDEO | RMMD | DEPORTES | TROME"/><meta name="DC.description" lang="es" content="Al igual que en la final de la edición 2021, Filipe Luís salió lesionado del campo y lamentó su mala suerte en los partidos de esta instancia en la Copa Libertadores."/><meta name="DC.subject" lang="es" content="Noticias, Trome, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS TROME"/><meta name="DC.publisher" content="NOTICIAS TROME"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/?outputType=amp"/><title>Filipe Luís: el futbolista salió lesionado del Flamengo vs. Paranaense en la final de la Copa Libertadores 2022 | VIDEO | RMMD | DEPORTES | TROME</title><link rel="preconnect" href="//cdnc.trome.pe"/><link rel="dns-prefetch" href="//cdnc.trome.pe"/><link rel="preconnect" href="//cdna.trome.pe"/><link rel="dns-prefetch" href="//cdna.trome.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect" href="https://experience.piano.io"/><link rel="preconnect" href="https://cdn.tinypass.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/trome/post/deportes/spaces.js?2022-10-29"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/trome/arcads.js?2022-10-29"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"trome",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/?ref=tr&outputType=lite",tags:"filipeluis,flamengo,copalibertadores",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><link rel="shortcut icon" type="image/png" href="https://cdna.trome.pe/resources/dist/trome/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.trome.pe/resources/dist/trome/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://cdna.trome.pe/resources/dist/trome/images/logo-trome.jpg?d=1",  "sameAs" : [ "https://twitter.com/tromepe","https://www.facebook.com/trome.pe","https://www.pinterest.com/tromepe","https://trome.com/arcio/rss" ] }</script><meta name="description" lang="es" content="Al igual que en la final de la edición 2021, Filipe Luís salió lesionado del campo y lamentó su mala suerte en los partidos de esta instancia en la Copa Libertadores."/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="¡La mala suerte lo persigue! Filipe Luís salió lesionado del Flamengo vs. Paranaense"/><meta property="og:description" content="Al igual que en la final de la edición 2021, Filipe Luís salió lesionado del campo y lamentó su mala suerte en los partidos de esta instancia en la Copa Libertadores."/><meta property="og:image" content="https://trome.pe/resizer/Al_2rhurT3wBTzrBl0QGPXuaxM8=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg"/><link rel="preload" as="image" href="https://trome.pe/resizer/VwTHw7X-u1Kv_nFKrwDcwZ_wCn0=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/Al_2rhurT3wBTzrBl0QGPXuaxM8=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tromepe"/><meta name="twitter:title" content="¡La mala suerte lo persigue! Filipe Luís salió lesionado del Flamengo vs. Paranaense"/><meta name="twitter:title" content="¡La mala suerte lo persigue! Filipe Luís salió lesionado del Flamengo vs. Paranaense"/><meta name="twitter:image" content="https://trome.pe/resizer/Al_2rhurT3wBTzrBl0QGPXuaxM8=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg"/><meta name="twitter:description" content="Al igual que en la final de la edición 2021, Filipe Luís salió lesionado del campo y lamentó su mala suerte en los partidos de esta instancia en la Copa Libertadores."/><meta name="twitter:creator" content="tromepe"/><script>
  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  document.getElementsByTagName("head")[0].appendChild(script);</script><script>
  tp = window.tp || [];
  tp.push(["setUsePianoIdUserProvider", true ]);tp.push(["setZone", "web"]);
  tp.push(["setTags", ["filipe-luis","flamengo","copa-libertadores","metered","gallery_slider","deportes"]]);tp.push(["setContentSection", "deportes"]);tp.push(["setContentCreated", "2022-10-29T16:43:00-05:00"]);tp.push(["setContentAuthor", "Redacción Deportes"]);tp.push(["setContentIsNative", false]);tp.push(["init", function enableGA() {tp.enableGACrossDomainLinking();}]);</script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="XV6PW73P4NBMDOA47E6UVJI4LI"/><meta name="cXenseParse:xyz-tier" content="metered"/><script>tp = window.tp || []; "use strict";var ARC_SITE="trome",contentService="get-piano-subscriptions",isPWA=function(){return"undefined"!=typeof window?!!window.ReactNativeWebView||!!window.nativeConnection:null},frequencies={"1 month":"Mensual","3 months":"Trimestral","6 months":"Semestral","1 year":"Anual",none:"Otros"},medios={OTZDXW9LQR1A:"landing",OTYV8B3MT9ZH:"premium",OTBMHU7SMY66:"paywall",OTJRYFNIQFN5:"landing",OTWQ4SBXDIRJ:"premium",OT4IWTOJBIQL:"paywall",OTZ1X5WRMQ68:"landing",OTD3943V2LHR:"premium",OT21NPAR6C3T:"paywall",OTXSCYKV6YOF:"landing",OTMBM8CN95F4:"premium",OT3YFCI0FLDH:"paywall",ORGANICO:"organico",CALLCENTER:"callcenter",none:"otros"};window.tp.push(["addHandler","checkoutComplete",function(n){var n=n||{},t=n.chargeAmount,a=n.rid,r=n.termId,n={uid:(window.tp.pianoId.getUser()||{}).uid},s=sessionStorage.getItem("pianoTemplateId")||"none";fetch("/pf/api/v3/content/fetch/"+contentService+"?query="+encodeURI(JSON.stringify(n))+"&_website="+ARC_SITE).then(function(n){return n.json()}).then(function(n){var e=n.result,i=(e=void 0===e?{}:e).subscription,o=void 0===i?{}:i,n=e.user_payment,i=void 0===n?{}:n,n=e.term,e=void 0===n?{}:n,n=e.name,n=void 0===n?"":n,e=e.payment_billing_plan_table,e=void 0===e?[]:e,i=i.user_payment_id,i=void 0===i?"":i,o=o.subscription_id,o=void 0===o?"":o,e=e[0]?e[0].billingPeriod:"none",e={event:"paywall_confirmacion",transactionId:""+i,transactionAffiliation:""+ARC_SITE,transactionTotal:""+t,transactionTax:0,transactionShipping:0,transactionProducts:[{sku:""+a,name:""+n,category:"Planes",price:""+t,quantity:1}],confirmacionID:""+o,periodo:""+frequencies[e],priceCode:""+r,suscriptorImpreso:"no",medioCompra:""+medios[s],accesoGratis:"no",referer:window.location.href,pwa:isPWA()?"si":"no"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(e),sessionStorage.removeItem("pianoTemplateId")})}]);
  const ENDPOINT = 'https://afv5trdj4i.execute-api.us-east-1.amazonaws.com/prod/userprofile/public/v2/newsletter/events?v=1667083948966'

  function subscribeToNewsletter({
    uuid, 
    email, 
    firstName,
    lastName,
    token, 
    preferences
  }) {
    return fetch(ENDPOINT, {
      method: 'POST',
      cache: 'no-cache',
      body: JSON.stringify({
        type: 'newsletter',
        eventName: 'build_preference',
        uuid,
        email,
        attributes: {
          preferences,
          first_name: firstName,
          last_name: lastName,
        },
        brand: 'trome',
      }),
      headers: {
        'Content-Type': 'application/json',
        Authorization: 'Bearer ' + token  + ' trome',
      },
    }).then(function(res) {return res.json()})
  }

  tp.push(["addHandler", "registrationSuccess", function registrationSuccessCallback(data){ 
    console.log('%c registrationSuccess', 'color:green; font-size:12px', data)

    if(!data.token || !data.user) {
      console.error('No se ha encontrado el token o el usuario: ', data)
      return;
    }

    subscribeToNewsletter({
      uuid: data.user.sub,
      email: data.user.email,
      token: data.token,
      firstName: data.user.given_name || '',
      lastName: data.user.family_name || '',
      preferences: ['general']
    })
  }]);
tp.push(["addHandler","showOffer",function(e){e=(e||{}).templateId;location.href&&/btn-suscribete-/i.test(location.href)?sessionStorage.setItem("pianoTemplateId","ORGANICO"):location.href&&location.href.match("/cc/digital/")?sessionStorage.setItem("pianoTemplateId","CALLCENTER"):["OTZDXW9LQR1A","OTYV8B3MT9ZH","OTBMHU7SMY66","OTJRYFNIQFN5","OTWQ4SBXDIRJ","OT4IWTOJBIQL","OTZ1X5WRMQ68","OTD3943V2LHR","OT21NPAR6C3T","OTXSCYKV6YOF","OTMBM8CN95F4","OT3YFCI0FLDH"].includes(e)&&sessionStorage.setItem("pianoTemplateId",e)}]);</script><meta name="data-article-id" content="XV6PW73P4NBMDOA47E6UVJI4LI"/><meta property="article:publisher" content="https://www.facebook.com/trome.pe"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2022-10-29T21:43:00Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Deportes"/><meta name="bi3dArtTitle" content="¡La mala suerte lo persigue! Filipe Luís salió lesionado del Flamengo vs. Paranaense"/><meta name="cXenseParse:per-categories" content="Deportes"/><meta name="cXenseParse:wgu-categories" content="Deportes"/><meta name="etiquetas" content="Filipe Luís,Flamengo,Copa Libertadores"/><meta name="content-type" content="story"/><meta name="section-id" content="/deportes"/><meta name="keywords" content="Filipe Luís,Flamengo,Paranaense"/><meta property="article:published_time" content="2022-10-29T21:43:00Z"/><meta property="article:modified_time" content="2022-10-29T21:43:29.088Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Deportes"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Filipe Luís"/><meta property="article:tag" content="Flamengo"/><meta property="article:tag" content="Copa Libertadores"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"ReportageNewsArticle","datePublished":"2022-10-29T21:43:00Z", "dateModified":"2022-10-29T21:43:29.088Z",  "backstory":"",   "dateline": "2022-10-29T16:43:00-05:00 ", "headline":"¡La mala suerte lo persigue! Filipe Luís salió lesionado del Flamengo vs. Paranaense","alternativeHeadline":"Filipe Luís: el futbolista salió lesionado del Flamengo vs. Paranaense en la final de la Copa Libertadores 2022 | VIDEO | RMMD","description":"Al igual que en la final de la edición 2021, Filipe Luís salió lesionado del campo y lamentó su mala suerte en los partidos de esta instancia en la Copa Libertadores.", "articleBody":"Filipe Luís dejó el campo del Estadio Banco Pichincha (Ecuador) en el Flamengo vs. Paranaense por la final de la Copa Libertadores 2022 debido a una lesión. El lateral se llevó la peor parte tras chocar con Vitor Roque y tuvo que ser sustituido por Ayrton Lucas a los 19 minutos. MIRA TAMBIÉN: Histórico gol: Summerville de Leeds anotó el 2-1 y rompió racha de Liverpool en Anfield Las cámaras de ESPN enfocaron el lamento del futbolista brasileño, quien recibió el apoyo de sus compañeros, puesto que es la segunda vez que sale de la cancha en el partido final del torneo continental. La mala suerte también lo vivió en la temporada 2021. En aquella oportunidad, Flamengo enfrentaba a Palmeiras en el Estadio Centenario de Montevideo (Uruguay). Cuando el encuentro iba 1-0 a favor del ‘Verdao’, Filipe Luis se lesionó y René entró en su reemplazo a los 32 minutos. Aunque no todo ha sido mala suerte para el jugador. En 2019, el exfutbolista de Atlético de Madrid sí jugó los 90 minutos en el triunfo del ‘Mengao’ sobre River Plate por 2-1 en el Estadio Monumental de Lima.   El ‘Mengao’ llega a esta fase tras quedar primero en su grupo por encima de Talleres, Universidad Católica de Chile y Sporting Cristal con 16 puntos y de manera invicta. Luego, eliminó sin complicaciones a Deportes Tolima con un global de 8-1. Después, sacó del camino a Corinthians y, en semifinales, hizo lo propio con Vélez Sarsfield. Ahora, en esta final, va por su revancha, pues en la edición pasada perdió ante Palmeiras por 2-1. Flamengo está mentalizado en conseguir la tercera Copa Libertadores en su historia, pues la ganó en 1981 y 2019. La última es la más recordada debido a que volteó el partido a River Plate en los minutos finales gracias al doblete de Gabriel Barbosa.  ",  "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/"     },     "image": {"@type":"ImageObject","url":"https://trome.pe/resizer/q06tXKJLGijToxh_zUSaL4AYNv8=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg","description":"Filipe Luís tuvo un fuerte choque con Vitor Roque y salió del campo. Foto: Captura de pantalla de ESPN.","height":800,"width":1200 },     "author": {"@context": "http://schema.org/","@type":"Person","name":"Redacción Deportes","url": "https://trome.pe/autor/redaccion-deportes/","image":"https://s3.amazonaws.com/arc-authors/elcomercio/640d533f-846a-4606-b48a-139a08dc9f88.jpg","contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":"webmaster@trome.com"},"email":"webmaster@trome.com","jobTitle":"Periodista deportivos"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"https://cdna.trome.pe/resources/dist/trome/images/logo-amp.png?d=1","height":60, "width":230 } },  "keywords":["Filipe Luís","Flamengo","Paranaense"] }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/deportes/flamengo-salio-campeon-de-la-libertadores-jugadores-se-emocionaron-tras-ganar-a-paranaense-rmmd-noticia/" },{"@type":"ListItem","position":2,"url":"https://trome.pe/deportes/viral-llanto-de-arturo-vidal-asi-celebro-el-chileno-el-campeonato-de-flamengo-en-copa-libertadores-video-rmmd-chile-noticia/" },{"@type":"ListItem","position":3,"url":"https://trome.pe/deportes/como-ver-flamengo-vs-atletico-paranaense-en-vivo-via-espn-y-star-plus-online-final-de-copa-libertadores-2022-a-que-hora-juegan-y-donde-ver-la-transmision-por-internet-partidos-de-hoy-noticia/" },{"@type":"ListItem","position":4,"url":"https://trome.pe/deportes/flamengo-vs-atletico-paranaense-gol-de-gabigol-aparece-como-un-fantasma-para-el-1-0-final-copa-libertadores-ver-gol-de-gabiel-barbosa-video-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://trome.pe/deportes/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'nota1'; var site = 'trm'; var type_template = 'nota'; var section = 'deportes'; var subsection = 'filipeluis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia'; var path_name = '/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/';  var tipo_nota = 'imagen';   var id_nota = 'XV6PW73P4NBMDOA47E6UVJI4LI';  var content_paywall = 'false';  var nucleo_origen = 'nd'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'deportes','subseccion': 'sin-definir','tipo_nota' : 'imagen', 'id_nota' : 'XV6PW73P4NBMDOA47E6UVJI4LI','tag1': 'filipe-luis','tag2': 'flamengo','premium' : 'false','autor' : 'Redacción Deportes','nucleo_ID' : 'nd',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 99999;_sf_async_config.domain = "trome.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "deportes,filipe-luis,flamengo,copa-libertadores"; _sf_async_config.authors = 'Redacción Deportes'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-PP8XNMR')</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ed6fa5e3-d11a-4fff-8c1c-e78c139e1f33","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3lnamy25v24q-f-e01b6c358-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ccedaf2","ak.r":41221,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":48136,"ak.gh":"23.222.2.6","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1667083961","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Fhu3w6ymLt3Gfmc5hPLcMsOVH0mXqejJoNZEUeKJ4VpbGcsroVcZuzbcyuhr61Nwtdq8Ndxu8Rs7hCGGva0PmVTgSrtUZo+3CEkaYXboaH44stn0SCUxcWwKI/p6Ug+RFLaunxGiw3wphwzE3RzF3UdMQUGQhav8kcfZwtQLRRb8TkfBYEoCPsW4aymGktzxRBwTtguGSWeZJE8WOXH+5z2/UeXI8Vz8FtqNym5KMD/6+aEpwIal0lvVR5R1rC6c01CFpHxnEej4V1iG/4jS9Htgw8KfrIJseJmo+N+mf9wR2xv062gdx1ILel1rtvGu1CDBqEOYtm/xhs1CjrWiYnX9NIUY94tbx6u9QtKZCIxsT5WCGHq7yy6snENNHbR8lcXw84ggnKcDtyz+9V8kT5zRVZpHewfOrGu/IgjwFeg=","ak.pv":"47","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined trome deportes gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><div id="gpt_skin" data-ads-name="/28253241/trome/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0fMMmlGvQrD" style="display:none" data-fusion-component="0fMMmlGvQrD"></div><nav class="header-inverted-featured__band__inverted"><div class="header-inverted-featured__menu-full"><div class="header-inverted-featured__menu-full__Tags">Hoy</div><ul class="header-inverted-featured__menu-full__list"><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/noticias/saco-oliveros/">Saco Oliveros</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/noticias/john-kelvin/">John Kelvin</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/noticias/pamela-cabanillas/">Pamela Cabanillas</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="noticias/gabriela-sevilla/">Gabriela Sevilla</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/espectaculos/">Espectáculos</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/mundial/">Mundial</a></li><li class="header-inverted-featured__menu-full__list__item"><a itemProp="url" class="header-inverted-featured__menu-full__list__link" href="/opinion/el-bombardero/">Pisa Pelota</a></li></ul></div></nav><header class="header-inverted-featured header"><div class="nav__loader-bar position-absolute h-full left-0 bg-link"></div><div class="header-inverted-featured__wrapper wrapper"><div class="header-inverted-featured__nav-btn-container header-inverted-featured__left-btn-container"><button type="button" class="header-inverted-featured__btn-menu " id="btn-menu" tabindex="0"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="header-inverted-featured__icon-menu icon-hamburguer" role="img" viewBox="0 0 448 512"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline-close hidden" role="img" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg><span aria-hidden="true">Menú</span></button><form id="header-search-form" class="header-inverted-featured__form"><svg id="header-search-button" class="header-inverted-featured__btn-search" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="search-button-close hidden" role="img" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></form></div><a itemProp="url" href="/" class="header-inverted-featured__logo-container" title=": Filipe Luís: el futbolista salió lesionado del Flamengo vs. Paranaense | TROME"><img src="https://cdna.trome.pe/resources/dist/trome/images/trome-logo_5.png?d=1" alt=": Filipe Luís: el futbolista salió lesionado del Flamengo vs. Paranaense | TROME" title=": Filipe Luís: el futbolista salió lesionado del Flamengo vs. Paranaense | TROME" class="header-inverted-featured__logo" width="259" height="70"/></a><div class="header-inverted-featured__nav-story-title"></div><div class="header-inverted-featured__nav-btn-container header-inverted-featured__right-btn-container"></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y w-full active"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search block lg:hidden"><form id="header-search-form-mobile" class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" id="header-search-input-mobile" placeholder="¿Qué estas buscando?" class="nav-sidebar__input w-full inline-block bg-white line-h-sm"/><svg id="header-search-icon-mobile" class="nav-sidebar__footer__icon-search icon-search" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></form></div><div class="nav-sidebar__body pr-0 pb-15 pl-0"><ul class="nav- sidebar__list"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="https://peruquiosco.pe/" class="nav-sidebar__link block text-md text-white">Peru Quiosco</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/" class="nav-sidebar__link block text-md text-white">Actualidad</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-actualidad" name="checkbox-submenu"/><label for="root-actualidad" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-actualidad" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-actualidad"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/politica/" class="nav-sidebar__link block text-md text-white">Política</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/nacional/" class="nav-sidebar__link block text-md text-white">Nacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/economia/" class="nav-sidebar__link block text-md text-white">Economía</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/internacional/" class="nav-sidebar__link block text-md text-white">Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/actualidad/policiales/" class="nav-sidebar__link block text-md text-white">Policiales</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/" class="nav-sidebar__link block text-md text-white">Espectáculos</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-espectáculos" name="checkbox-submenu"/><label for="root-espectáculos" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-espectáculos" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-espectáculos"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/celebridades/" class="nav-sidebar__link block text-md text-white">Celebridades</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/cine/" class="nav-sidebar__link block text-md text-white">Cine</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/musica/" class="nav-sidebar__link block text-md text-white">Música</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/espectaculos/tv/" class="nav-sidebar__link block text-md text-white">Tv</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/" class="nav-sidebar__link block text-md text-white">Deportes</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-deportes" name="checkbox-submenu"/><label for="root-deportes" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-deportes" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-deportes"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/panamericanos/" class="nav-sidebar__link block text-md text-white">Panamericanos Lima 2019</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-peruano/" class="nav-sidebar__link block text-md text-white">Fútbol Peruano</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/seleccion-peruana/" class="nav-sidebar__link block text-md text-white">Selección Peruana</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/futbol-internacional/" class="nav-sidebar__link block text-md text-white">Fútbol Internacional</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/ufc/" class="nav-sidebar__link block text-md text-white">Ufc</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/deportes/wwe/" class="nav-sidebar__link block text-md text-white">WWE</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/mi-bodeguita/" class="nav-sidebar__link block text-md text-white">Mi Bodeguita</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="https://trome.com/horoscopo/" class="nav-sidebar__link block text-md text-white">Horóscopo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/" class="nav-sidebar__link block text-md text-white">Programas Tv</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-programas tv" name="checkbox-submenu"/><label for="root-programas tv" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-programas tv" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-programas tv"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/combate/" class="nav-sidebar__link block text-md text-white">Combate</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/esto-es-guerra/" class="nav-sidebar__link block text-md text-white">Esto Es Guerra</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/de-vuelta-al-barrio/" class="nav-sidebar__link block text-md text-white">De Vuelta al Barrio</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/programas-tv/pension-soto/" class="nav-sidebar__link block text-md text-white">Pensión Soto</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/" class="nav-sidebar__link block text-md text-white">Familia</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-familia" name="checkbox-submenu"/><label for="root-familia" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-familia" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-familia"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/ninos/" class="nav-sidebar__link block text-md text-white">Niños</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/escuela/" class="nav-sidebar__link block text-md text-white">Escuela</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/tercera-edad/" class="nav-sidebar__link block text-md text-white">Tercera Edad</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/sexo/" class="nav-sidebar__link block text-md text-white">Sexo</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/salud/" class="nav-sidebar__link block text-md text-white">Salud</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/familia/trabajo/" class="nav-sidebar__link block text-md text-white">Trabajo</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/" class="nav-sidebar__link block text-md text-white">Opinión</a><input type="checkbox" class="nav-sidebar__menu-arrow hidden" id="root-opinión" name="checkbox-submenu"/><label for="root-opinión" class="nav-sidebar__parent-item"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-down" role="img" for="root-opinión" viewBox="0 0 320 512"><path fill="currentColor" d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></label><ul class="nav-sidebar__container-submenu w-full overflow-hidden deep-0 root-opinión"><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/seno-maria/" class="nav-sidebar__link block text-md text-white">La Seño María</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-buho/" class="nav-sidebar__link block text-md text-white">Pico TV</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/ampay/" class="nav-sidebar__link block text-md text-white">Ampay</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/opinion/el-bombardero/" class="nav-sidebar__link block text-md text-white">Pisa Pelota</a></li></ul></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/dr-trome/" class="nav-sidebar__link block text-md text-white">Doctor Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/emprende-trome/" class="nav-sidebar__link block text-md text-white">Emprende Trome</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/edicion-impresa/" class="nav-sidebar__link block text-md text-white">Edición Impresa</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/videos/" class="nav-sidebar__link block text-md text-white">Videos</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/fotos/" class="nav-sidebar__link block text-md text-white">Fotogalería</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/malcriadas/" class="nav-sidebar__link block text-md text-white">Las Malcriadas</a></li><li class="nav-sidebar__item position-relative flex justify-between items-center flex-wrap"><a itemProp="url" href="/promociones/" class="nav-sidebar__link block text-md text-white">Promociones</a></li></ul></div></div><div class="nav-sidebar__footer"><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora" class="nav-sidebar__footer__call-link"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome_2x.png?d=1" alt="Llamada Ganadora"/></a></div></div><script>window.addEventListener("load",function(){document.getElementById("header-search-form-mobile").addEventListener("submit",function(e){e.preventDefault();var t=e.target[0].value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})})</script><script>window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("header-search-icon-mobile"),a=document.getElementById("header-search-input-mobile");e.addEventListener("click",function(){var t=a.value;if(t){var n=encodeURIComponent(t).replace(/%20/g,"+");window.location.href="/buscar/".concat(n,"/todas/descendiente/?query=").concat(n);}})})})</script></div><div class="header-inverted-featured__call-img"><button aria-label="Regístrate / Mi Perfil" id="signwall-nav-btn" class="header-inverted-featured__btn-registrate" type="button" style="position:relative"><span id="signwall-nav-span" aria-hidden="true">REGÍSTRATE</span></button><script>"use strict";document.addEventListener('DOMContentLoaded',function (){setTimeout(function (){var button=document.getElementById('signwall-nav-btn');var buttonText=document.getElementById('signwall-nav-span');function setButtonContent(){var firstName=arguments.length > 0&&arguments[0]!==undefined?arguments[0]:'';var lastName=arguments.length > 1&&arguments[1]!==undefined?arguments[1]:'';if (button&&buttonText){button.classList.add('signed');button.addEventListener('click',function (){window.location.href='/mi-cuenta/';});var showUsername='true';if ((firstName||lastName)&&showUsername==='true'){var username="".concat(firstName," ").concat(lastName).replace(/null|undefined/gi,'').replace(/\s{2,}/g,' ').trim();var maxLength=Number('13');buttonText.innerHTML=username.length >=maxLength?"".concat(username.slice(0,maxLength),"..."):username;}else{buttonText.innerHTML='Mi Perfil';}}}window.tp=window.tp||[];window.tp.push(['init',function pianoInit(){if (button){var _window$tp$user;if ((_window$tp$user=window.tp.user)!==null&&_window$tp$user!==void 0&&_window$tp$user.isUserValid()){var _window$tp$pianoId;var userData=((_window$tp$pianoId=window.tp.pianoId)===null||_window$tp$pianoId===void 0?void 0:_window$tp$pianoId.getUser())||{};var _userData$firstName=userData.firstName,firstName=_userData$firstName===void 0?'':_userData$firstName,_userData$lastName=userData.lastName,lastName=_userData$lastName===void 0?'':_userData$lastName;setButtonContent(firstName,lastName);}else{button.setAttribute("data-piano-id","signwall-button");}}}]);},50);});this.getStoreImpressionUrl=function(){if (typeof _ezImpStoreUrl!='undefined'){return _ezImpStoreUrl;}else{return this.defaultStoreUrl;}};</script><a itemProp="url" href="https://promociones.trome.pe/registro/super-llamada-ganadora/" title="Llamada Ganadora" class="header-inverted-featured__call-link"><img src="https://cdna.trome.pe/resources/dist/trome/images/super_llamada_ganadora_trome_2x.png?d=1" alt="Llamada Ganadora"/></a></div><div class="layer"></div><div id="search-container" class="header-inverted-featured__buscador-container hidden"><div class="header-inverted-featured__buscador"><svg id="header-search-button" class="header-inverted-featured__icon-search-buscador" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><input type="search" id="header-search-input" placeholder="¿Qué estas buscando?" class="header-inverted-featured__search" value=""/><a id="btn-search" title="BUSCAR" class="header-inverted-featured__btn-buscar" tabindex="0" role="button"><span aria-hidden="true">BUSCAR</span></a></div></div></header><nav class="header-inverted-featured__band mt-0 header-inverted-featured__band__inverted"><div class="header-inverted-featured__band-wrapper header-inverted-featured__band-wrapper__inverted"><ul class="header-inverted-featured__features"><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="https://trome.pe/">Portada</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/espectaculos/">Espectáculos</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/deportes/">Deportes</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/actualidad/">Actualidad</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/mundial">Mundial</a></li><li class="header-inverted-featured__item header__item header-inverted-featured__item__inverted"><a itemProp="url" class="header-inverted-featured__features-link header-inverted-featured__features-link__inverted" href="/videos/">Videos</a></li></ul></div></nav><script type="text/javascript">
var a = document.querySelector(".header-inverted-featured")
var o = new IntersectionObserver(
([e]) => e.target.classList.toggle("header-inverted-featured__header-sticky", e.intersectionRatio < 1),
{ threshold: [1] }
);
o.observe(a);</script><script type="text/javascript">window.addEventListener("DOMContentLoaded",function(){requestIdle(function(){ 
var a = document.querySelector(".header-inverted-featured")
var o = new IntersectionObserver(
([e]) => e.target.classList.toggle("header-inverted-featured__header-sticky", e.intersectionRatio < 1),
{ threshold: [1] }
);
o.observe(a);
})});</script><script type="text/javascript">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</script><script type="text/javascript">window.addEventListener("DOMContentLoaded",function(){requestIdle(function(){ 
var s=document.body.querySelector('.header-inverted-featured__buscador-container'),
f=document.getElementById("header-search-form"),
b=document.body.querySelector('.header-inverted-featured__btn-search'),
c=document.body.querySelector('.search-button-close'),
i=document.body.querySelector('.header-inverted-featured__band');
if (location.pathname.split('/').filter(l => l !== '')[0] === 'buscar') {
  f.className=f.className.concat(" header-inverted-featured__btn-search-close");
  b.className.baseVal=b.className.baseVal.concat(" active");
  c.className.baseVal=c.className.baseVal.replace(" hidden", "");
  s.className=s.className.replace(" hidden", " flex");
  i.className=i.className.replace(" mt-0", " mt-70")
}
})}) 
          window.addEventListener("load",function(){requestIdle(function(){ 
var f=document.body.querySelectorAll('.header-inverted-featured__features-link__inverted');
f.forEach((e) => {
  let h=e.getAttribute("href");
  if (e.getAttribute("href").split('/').pop() !== '') {h=h+'/';}
  if (location.pathname === h) {
    e.className=e.className.concat(" active");
  }
})    
})})</script><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div><div id="gpt_laterall" data-ads-name="/28253241/trome/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0f4mPcGvQra" style="display:none" data-fusion-component="0f4mPcGvQra"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div class="content_gpt_top_ads"><div id="gpt_top" data-ads-name="/28253241/trome/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="overflow:hidden"></div></div><div id="fusion-static-exit:0fWXCBGvQrC" style="display:none" data-fusion-component="0fWXCBGvQrC"></div><div id="fusion-static-enter:f0fW29uL4DvO6A2" style="display:none" data-fusion-component="f0fW29uL4DvO6A2"></div><div id="breaking-news" class="
            b-news--color-1 
          b-news f
          "><h2 itemProp="name"><a itemProp="url" class="b-news__link" href="https://trome.com/mundo/corea-del-sur-las-impactantes-imagenes-de-la-estampida-que-dejo-cerca-de-120-muertos-celebraciones-de-halloween-seul-noticia/" rel="noopener noreferrer"><span class="b-news__tag b-news__tag--color-1">TRAGEDIA EN COREA DEL SUR</span><span class="b-news__title b-news__title--color-1">Las impactantes imágenes de la estampida que dejó cerca de 120 muertos</span></a></h2><button id="close-breaking-news" type="button" class="b-news__close" tabindex="0"><svg class="b-news__icon" xmlns="http://www.w3.org/2000/svg" width="46" height="46" viewBox="0 0 46 46"><path d="M23 3C11.9 3 2.9 12 2.9 23.1 2.9 34.2 11.9 43.2 23 43.2 34.1 43.2 43.1 34.2 43.1 23.1 43.1 12 34.1 3 23 3ZM32.7 29.9C32.9 30 32.9 30.2 32.9 30.4 32.9 30.6 32.9 30.8 32.7 30.9L30.8 32.8C30.6 33 30.5 33 30.3 33 30.1 33 29.9 33 29.8 32.8L23 26 16.2 32.8C16.1 33 15.9 33 15.7 33 15.5 33 15.4 33 15.2 32.8L13.3 30.9C13.1 30.8 13.1 30.6 13.1 30.4 13.1 30.2 13.1 30 13.3 29.9L20.1 23.1 13.3 16.3C13 16 13 15.6 13.3 15.3L15.2 13.4C15.3 13.2 15.5 13.1 15.7 13.1 15.9 13.1 16.1 13.2 16.2 13.4L23 20.1 29.8 13.4C29.9 13.2 30.1 13.1 30.3 13.1 30.5 13.1 30.7 13.2 30.8 13.4L32.8 15.3C33 15.6 33 16 32.8 16.3L25.9 23.1ZM32.7 29.9"></path></svg></button></div><script>"use strict";requestIdle(function(){document.getElementById("close-breaking-news").addEventListener("click",function(){document.getElementById("breaking-news").remove()})});</script><div id="fusion-static-exit:f0fW29uL4DvO6A2" style="display:none" data-fusion-component="f0fW29uL4DvO6A2"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none" data-fusion-component="0fhE4zrdIr7"></div><div id="fusion-static-enter:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/deportes/">Deportes</a></h2><p class="st-social__tooltip">| <!-- -->Informativo</p></div><div class="st-social__share"><a itemProp="url" href="https://news.google.com/publications/CAAiECCiQIt3Kd998hQP1V3qDOIqFAgKIhAgokCLdynfffIUD9Vd6gzi?hl=es-419&amp;gl=PE&amp;ceid=PE%3Aes-419" class="share-btn f f-center share-btn--gnews" rel="noreferrer" target="_blank"><span class="share-btn--gnews-txt">Síguenos en Google News</span><svg xmlns="http://www.w3.org/2000/svg" height="25" viewBox="0 100 512.3 512.3"><path d="m444.6 231.6h-377v265h377zm-127 117.5h82v30h-82zm82-60v30h-82v-30zm-199.5 162.5c-48.2 0-87.5-39.3-87.5-87.5s39.3-87.5 87.5-87.5c22.6 0 44 8.6 60.3 24.1l-20.7 21.7c-10.7-10.2-24.8-15.9-39.7-15.9-31.7 0-57.5 25.8-57.5 57.5s25.8 57.5 57.5 57.5c26.5 0 48.9-18 55.5-42.5h-55.5v-30h87.5v15c0 48.2-39.3 87.5-87.5 87.5zm117.5-42.5h82v30h-82z"></path></svg></a><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=%C2%A1La%20mala%20suerte%20lo%20persigue!%20Filipe%20Lu%C3%ADs%20sali%C3%B3%20lesionado%20del%20Flamengo%20vs.%20Paranaense&amp;url=https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/" class="share-btn f f-center s-lk" title="Compartir en LinkedIn" data-share="linkedin"><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=%C2%A1La%20mala%20suerte%20lo%20persigue!%20Filipe%20Lu%C3%ADs%20sali%C3%B3%20lesionado%20del%20Flamengo%20vs.%20Paranaense%20https%3A%2F%2Ftrome.pe%2Fdeportes%2Ffilipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:0fME4zrdIr7" style="display:none" data-fusion-component="0fME4zrdIr7"></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><h1 itemProp="name" class="sht__title">¡La mala suerte lo persigue! Filipe Luís salió lesionado del Flamengo vs. Paranaense</h1><h2 itemProp="name" class="sht__summary ">Al igual que en la final de la edición 2021, Filipe Luís salió lesionado del campo y lamentó su mala suerte en los partidos de esta instancia en la Copa Libertadores.</h2><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none" data-fusion-component="0fJE4zrdIrc"></div><div id="fusion-static-enter:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-exit:0fKE4zrdIrX" style="display:none" data-fusion-component="0fKE4zrdIrX"></div><div id="fusion-static-enter:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>p.st-social__tooltip { display:none; }</style></div></div><div id="fusion-static-exit:f0fXqYtB20JrEq" style="display:none" data-fusion-component="f0fXqYtB20JrEq"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg" style="display:none" data-fusion-component="image:580x330::ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg"></div><picture><source srcSet="https://trome.pe/resizer/VwTHw7X-u1Kv_nFKrwDcwZ_wCn0=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg" media="(max-width: 360px)"/><source srcSet="https://trome.pe/resizer/B6_xyJ0gfhCIRUapUn1apWmII-Q=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg" media="(max-width: 639px)"/><img src="https://trome.pe/resizer/GgsgvtJbAKeDYuWTwv35L-yR5Tw=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg" alt="Filipe Luís tuvo un fuerte choque con Vitor Roque y salió del campo. Foto: Captura de pantalla de ESPN." decoding="auto" class=" s-multimedia__image w-full o-cover" style="--aspect-ratio:580/330" width="580" height="330"/></picture><div id="fusion-static-exit:image:580x330::ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg" style="display:none" data-fusion-component="image:580x330::ZWIA25YLNJH2PH6BIUDKFLIQCQ.jpg"></div><figcaption class="s-multimedia__caption">Filipe Luís tuvo un fuerte choque con Vitor Roque y salió del campo. Foto: Captura de pantalla de ESPN.<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fJROe5U49j1yR" style="display:none" data-fusion-component="f0fJROe5U49j1yR"></div><div id="fusion-static-enter:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div class="story-contents w-full "><div class="story-contents__author  "><a itemProp="url" href="/autor/redaccion-deportes/" class="story-contents__author-link ">Redacción Deportes</a><div class="story-contents__author-date f "><time dateTime="2022-10-29T16:43:00-05:00">Actualizado el 29/10/2022 04:43 p. m.</time></div></div><div class="story-contents__content  " id="contenedor"><div style="min-height:172px"><section><p itemProp="description" class="story-contents__font-paragraph "><b>Filipe Luís dejó el campo del Estadio Banco Pichincha (Ecuador) en el </b><a itemprop="url" href="https://trome.pe/noticias/flamengo/" target="_blank"><b>Flamengo</b></a><b> vs. Paranaense por la final de la </b><a itemprop="url" href="https://trome.pe/noticias/copa-libertadores/" target="_blank"><b>Copa Libertadores 2022</b></a><b> debido a una lesión. El lateral se llevó la peor parte tras chocar con Vitor Roque y tuvo que ser sustituido por Ayrton Lucas a los 19 minutos.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/trome/web/post/deportes/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph "><b>MIRA TAMBIÉN: </b><a itemprop="url" href="https://trome.pe/deportes/goles-liverpool-vs-leeds-hoy-summerville-marco-gol-historico-para-el-2-1-en-premier-league-video-rmmd-noticia/?fbclid=IwAR1Apwz2Fct7uFqDoUXE3foNXAtVeYvAsVgjRZaoU3kwOXLgpbUtLi4SJgA/" target="_blank"><b>Histórico gol: Summerville de Leeds anotó el 2-1 y rompió racha de Liverpool en Anfield</b></a></p><p itemProp="description" class="story-contents__font-paragraph ">Las cámaras de ESPN enfocaron el lamento del futbolista brasileño, quien recibió el apoyo de sus compañeros, puesto que es la segunda vez que sale de la cancha en el partido final del torneo continental. La mala suerte también lo vivió en la temporada 2021.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/trome/web/post/deportes/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><div><div id="spc_post_stories"></div><style>
@media screen and (max-width: 639px) {
  #spc_post_stories {
    height: 115px;
    overflow: hidden;
  }
  #spc_post_stories iframe {
    margin: 0 !important;
  }
}
</style></div><p itemProp="description" class="story-contents__font-paragraph ">En aquella oportunidad, Flamengo enfrentaba a Palmeiras en el Estadio Centenario de Montevideo (Uruguay). Cuando el encuentro iba 1-0 a favor del ‘Verdao’, Filipe Luis se lesionó y René entró en su reemplazo a los 32 minutos.</p><p itemProp="description" class="story-contents__font-paragraph ">Aunque no todo ha sido mala suerte para el jugador. En 2019, el exfutbolista de Atlético de Madrid sí jugó los 90 minutos en el triunfo del ‘Mengao’ sobre River Plate por 2-1 en el Estadio Monumental de Lima.</p><div class="content_gpt_caja4"><div id="gpt_caja4" data-ads-name="/28253241/trome/web/post/deportes/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><div data-type="twitter" class="story-contents__embed embed-script"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Insólito: por segunda final de <a href="https://twitter.com/hashtag/Libertadores?src=hash&amp;ref_src=twsrc%5Etfw">#Libertadores</a> CONSECUTIVA, Filipe Luís se lesiona en el PT. <a href="https://t.co/Aiv8AQsJ3s">pic.twitter.com/Aiv8AQsJ3s</a></p>&mdash; SportsCenter (@SC_ESPN) <a href="https://twitter.com/SC_ESPN/status/1586454172471160833?ref_src=twsrc%5Etfw">October 29, 2022</a></blockquote> </div><h2 class="story-contents__header"><b>Flamengo vs. Paranaense: previa del partido</b></h2><p itemProp="description" class="story-contents__font-paragraph ">El ‘Mengao’ llega a esta fase tras quedar primero en su grupo por encima de Talleres, Universidad Católica de Chile y Sporting Cristal con 16 puntos y de manera invicta. Luego, eliminó sin complicaciones a Deportes Tolima con un global de 8-1.</p><p itemProp="description" class="story-contents__font-paragraph ">Después, sacó del camino a Corinthians y, en semifinales, hizo lo propio con Vélez Sarsfield. Ahora, en esta final, va por su revancha, pues en la edición pasada perdió ante Palmeiras por 2-1.</p><p itemProp="description" class="story-contents__font-paragraph ">Flamengo está mentalizado en conseguir la tercera Copa Libertadores en su historia, pues la ganó en 1981 y 2019. La última es la más recordada debido a que volteó el partido a River Plate en los minutos finales gracias al doblete de Gabriel Barbosa.</p><h2 class="story-contents__header"><mark class="hl_yellow"><u><b>TE PUEDE INTERESAR:</b></u></mark></h2><ul class="story-contents__paragraph-list"><li><a itemprop="url" href="https://trome.pe/deportes/gol-de-mohamed-salah-para-el-empate-1-1-en-el-liverpool-vs-leeds-united-por-la-premier-league-video-rmmd-noticia/"><b>El ‘Faraón’ empata el partido: gol de Mohamed Salah para el 1-1 en el Liverpool vs. Leeds United</b></a></li><li><a itemprop="url" href="https://trome.pe/deportes/universitario-vs-utc-cristian-mejia-tuvo-un-carinoso-contacto-con-facundo-peraza-previo-al-partido-contra-universitario-video-rmmd-noticia/"><b>El ‘cariñoso’ contacto entre jugadores de UTC previo al partido ante Universitario</b></a></li><li><a itemprop="url" href="https://trome.pe/deportes/edinson-cavani-sufrio-lesion-y-no-pudo-continuar-en-barcelona-vs-valencia-preocupacion-en-uruguay-a-poco-del-mundial-qatar-2022-video-rmmd-noticia/"><b>Preocupación en Uruguay a poco del Mundial: Edinson Cavani sufrió lesión y no pudo seguir [VIDEO]</b></a></li><li><a itemprop="url" href="https://trome.pe/deportes/seleccion-peruana/juan-reynoso-en-alianza-lima-jose-bellina-gerente-deportivo-de-alianza-explico-por-que-reynoso-no-asistio-al-entrenamiento-del-club-seleccion-peruana-rmmd-noticia/"><b>Alianza Lima acaba la polémica con detalles de por qué Reynoso no visitó la práctica</b></a></li><li><a itemprop="url" href="https://trome.pe/deportes/polideportivo/alianza-lima-martin-escudero-entrenador-de-voley-que-fue-despedido-de-alianza-se-pronuncio-no-se-si-los-hinchas-tienen-mas-peso-liga-nacional-de-voleibol-rmmd-noticia/"><b>Escudero, DT de vóley que despidió Alianza: “No sé si los hinchas tienen más peso”</b></a></li></ul></section></div></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=%C2%A1La%20mala%20suerte%20lo%20persigue!%20Filipe%20Lu%C3%ADs%20sali%C3%B3%20lesionado%20del%20Flamengo%20vs.%20Paranaense&amp;url=https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/&amp;via=tromepe" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/deportes/filipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia/" class="share-btn f f-center s-lk" title="Compartir en LinkedIn" data-share="linkedin"><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=%C2%A1La%20mala%20suerte%20lo%20persigue!%20Filipe%20Lu%C3%ADs%20sali%C3%B3%20lesionado%20del%20Flamengo%20vs.%20Paranaense%20https%3A%2F%2Ftrome.pe%2Fdeportes%2Ffilipe-luis-el-futbolista-salio-lesionado-del-flamengo-vs-paranaense-en-la-final-de-la-copa-libertadores-2022-video-rmmd-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fAE4zrdIrN" style="display:none" data-fusion-component="0fAE4zrdIrN"></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">tags relacionadas</h4><div class="st-tags__line"></div><div class="st-tags__box"><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/filipe-luis/">Filipe Luís</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/flamengo/">Flamengo</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/copa-libertadores/">Copa Libertadores</a></h4></div></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none" data-fusion-component="0fNE4zrdIrl"></div><div id="fusion-static-enter:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div>
<style>.most-read {contain-intrinsic-size: 320px !important;}
.story-contents__content { content-visibility: inherit!important; } .header-full { z-index: 10!important; }
@media screen and (min-width: 1024px){
div#gpt_caja2 {
    position: sticky !important;
    top: 60px;
}}
</style></div></div><div id="fusion-static-exit:f0fNsCLblnlg2om" style="display:none" data-fusion-component="f0fNsCLblnlg2om"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div><div id="gpt_content" data-ads-name="/28253241/trome/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none" data-fusion-component="0fVE4zrdIr1"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div class="content_gpt_caja1_ads"><div id="gpt_caja1" data-ads-name="/28253241/trome/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div></div><div id="fusion-static-exit:0fhdMBIvQrs" style="display:none" data-fusion-component="0fhdMBIvQrs"></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><img class="most-read__logo" alt="logo" src="https://cdna.trome.pe/resources/dist/trome/images/logo_twitter.jpg"/><span><a itemProp="url" class="most-read__link" href="/archivo/">ÚLTIMAS NOTICIAS</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/deportes/flamengo-salio-campeon-de-la-libertadores-jugadores-se-emocionaron-tras-ganar-a-paranaense-rmmd-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg" style="display:none" data-fusion-component="image:118x72::HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/Eqndp7W079YJOpWpda46AM_4_Ks=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg" alt="Flamengo salió campeón de la Libertadores: jugadores se emocionaron tras ganar a Paranaense" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg" style="display:none" data-fusion-component="image:118x72::HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Flamengo salió campeón de la Libertadores: jugadores se emocionaron tras ganar a Paranaense</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/deportes/viral-llanto-de-arturo-vidal-asi-celebro-el-chileno-el-campeonato-de-flamengo-en-copa-libertadores-video-rmmd-chile-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::WF2UJ7H2WRDWROQH4U5GU5YUTE.jpg" style="display:none" data-fusion-component="image:118x72::WF2UJ7H2WRDWROQH4U5GU5YUTE.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/m0a9IkpFQxBss5cVCDEZTrVRfRI=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WF2UJ7H2WRDWROQH4U5GU5YUTE.jpg" alt="Llanto de Arturo Vidal: así celebró el chileno el campeonato de Flamengo en Copa Libertadores [VIDEO]" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::WF2UJ7H2WRDWROQH4U5GU5YUTE.jpg" style="display:none" data-fusion-component="image:118x72::WF2UJ7H2WRDWROQH4U5GU5YUTE.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Llanto de Arturo Vidal: así celebró el chileno el campeonato de Flamengo en Copa Libertadores [VIDEO]</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/deportes/como-ver-flamengo-vs-atletico-paranaense-en-vivo-via-espn-y-star-plus-online-final-de-copa-libertadores-2022-a-que-hora-juegan-y-donde-ver-la-transmision-por-internet-partidos-de-hoy-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::JOSEBNK3AVCCVN4AHV5HOQHJ4E.jpg" style="display:none" data-fusion-component="image:118x72::JOSEBNK3AVCCVN4AHV5HOQHJ4E.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/Q2pw7MA7PTIATNO6Yati7boTHxU=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JOSEBNK3AVCCVN4AHV5HOQHJ4E.jpg" alt="¡Mengao campeao! Flamengo venció 1-0 a Paranaense y se coronó en la Libertadores | RESUMEN Y GOLES" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::JOSEBNK3AVCCVN4AHV5HOQHJ4E.jpg" style="display:none" data-fusion-component="image:118x72::JOSEBNK3AVCCVN4AHV5HOQHJ4E.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">¡Mengao campeao! Flamengo venció 1-0 a Paranaense y se coronó en la Libertadores | RESUMEN Y GOLES</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none" data-fusion-component="0fxE4zrdIrT"></div><div id="fusion-static-enter:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div class="content_gpt_caja2_ads"><div id="gpt_caja2" data-ads-name="/28253241/trome/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div></div><div id="fusion-static-exit:0fyISpJvQro" style="display:none" data-fusion-component="0fyISpJvQro"></div><div id="fusion-static-enter:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div><div id="gpt_vslider" data-ads-name="/28253241/trome/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0fZdhzJvQr1" style="display:none" data-fusion-component="0fZdhzJvQr1"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div><div id="gpt_lateralr" data-ads-name="/28253241/trome/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fd3CCJvQrq" style="display:none" data-fusion-component="0fd3CCJvQrq"></div></div></div><div id="fusion-static-enter:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0ftVZOq6n7m5Nf" style="display:none" data-fusion-component="f0ftVZOq6n7m5Nf"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><section class="st-interest"><p class="st-interest__title-p"></p><h2 class="st-interest__title">TE PUEDE INTERESAR:</h2><article class="st-interest__item "><a href="/deportes/futbol-internacional/filipe-luis-revela-falencias-de-diego-simeone-para-tratar-a-jugadores-atletico-madrid-laliga-nczd-noticia/"><div id="fusion-static-enter:image:360x202::WETTS3W7FBE4BMIOK7YG4XH6K4.jpg" style="display:none" data-fusion-component="image:360x202::WETTS3W7FBE4BMIOK7YG4XH6K4.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/djSfP0PFUgSjjri8QtZbHVOurd8=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/WETTS3W7FBE4BMIOK7YG4XH6K4.jpg" alt="Filipe Luis revela falencias del ‘Cholo’ para tratar a sus jugadores  " decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::WETTS3W7FBE4BMIOK7YG4XH6K4.jpg" style="display:none" data-fusion-component="image:360x202::WETTS3W7FBE4BMIOK7YG4XH6K4.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Fútbol Internacional</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/deportes/futbol-internacional/filipe-luis-revela-falencias-de-diego-simeone-para-tratar-a-jugadores-atletico-madrid-laliga-nczd-noticia/">Filipe Luis revela falencias del ‘Cholo’ para tratar a sus jugadores  </a></h3></div></article><article class="st-interest__item "><a href="/deportes/eden-hazard-filipe-luis-revelo-vicio-incontrolable-incluso-minutos-antes-de-los-partidos-nczd-noticia/"><div id="fusion-static-enter:image:360x202::E4KSDPILDJAQNDAJ6FLSKO3HZI.jpg" style="display:none" data-fusion-component="image:360x202::E4KSDPILDJAQNDAJ6FLSKO3HZI.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/H5f92ekEesVCZAUIct8RscDbOhU=/360x202/smart/filters:format(jpeg):quality(75)/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/E4KSDPILDJAQNDAJ6FLSKO3HZI.jpg" alt="Filipe Luis reveló vicio incontrolable de Hazard, incluso minutos antes de los partidos" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::E4KSDPILDJAQNDAJ6FLSKO3HZI.jpg" style="display:none" data-fusion-component="image:360x202::E4KSDPILDJAQNDAJ6FLSKO3HZI.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Deportes</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/deportes/eden-hazard-filipe-luis-revelo-vicio-incontrolable-incluso-minutos-antes-de-los-partidos-nczd-noticia/">Filipe Luis reveló vicio incontrolable de Hazard, incluso minutos antes de los partidos</a></h3></div></article><article class="st-interest__item "><a href="/deportes/river-plate-vs-flamengo-filipe-luis-critico-cancha-del-monumental-el-campo-muy-seco-perjudico-nuestro-juego-final-copa-libertadores-noticia/"><div id="fusion-static-enter:image:360x202::7KQQU64FMVD5TMFWKLB3HOOOKU.jpg" style="display:none" data-fusion-component="image:360x202::7KQQU64FMVD5TMFWKLB3HOOOKU.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/u9fsIIRGhvj0TM-OQKfaWsx12kA=/360x202/smart/filters:format(jpeg):quality(75)/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7KQQU64FMVD5TMFWKLB3HOOOKU.jpg" alt="Filipe Luis criticó cancha del Monumental: “El campo muy seco perjudicó nuestro juego”" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::7KQQU64FMVD5TMFWKLB3HOOOKU.jpg" style="display:none" data-fusion-component="image:360x202::7KQQU64FMVD5TMFWKLB3HOOOKU.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Deportes</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/deportes/river-plate-vs-flamengo-filipe-luis-critico-cancha-del-monumental-el-campo-muy-seco-perjudico-nuestro-juego-final-copa-libertadores-noticia/">Filipe Luis criticó cancha del Monumental: “El campo muy seco perjudicó nuestro juego”</a></h3></div></article><article class="st-interest__item "><a href="/deportes/filipe-luis-humillo-a-rival-con-huacha-river-vs-flamengo-final-copa-libertadores-video-noticia/"><div id="fusion-static-enter:image:360x202::970adedcb378d7_name_Huacha.jpg" style="display:none" data-fusion-component="image:360x202::970adedcb378d7_name_Huacha.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/Mfk4OB6hjvQvVMymjIzvJrDxVwI=/360x202/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/11-23-2019/t_898d412ec087432a92970adedcb378d7_name_Huacha.jpg" alt="Filipe Luis humilló a rival con tremenda huacha en el River vs Flamengo por la Final de Copa Libertadores" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::970adedcb378d7_name_Huacha.jpg" style="display:none" data-fusion-component="image:360x202::970adedcb378d7_name_Huacha.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Deportes</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/deportes/filipe-luis-humillo-a-rival-con-huacha-river-vs-flamengo-final-copa-libertadores-video-noticia/">Filipe Luis humilló a rival con tremenda huacha en el River vs Flamengo por la Final de Copa Libertadores</a></h3></div></article></section><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none" data-fusion-component="0fqE4zrdIrB"></div><div id="fusion-static-enter:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Trome</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/actualidad/saco-oliveros-menor-que-cayo-del-quinto-piso-fue-operada-con-exito-y-se-encuentra-consciente-medicos-tardaron-nueve-horas-en-intervencion-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::DCD333V7CZE5NPOXSA2L3DJY7Y.jpg" style="display:none" data-fusion-component="image:234x161::DCD333V7CZE5NPOXSA2L3DJY7Y.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/8uKoDgyV8XD0X8B1zFxpYxDWmzU=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DCD333V7CZE5NPOXSA2L3DJY7Y.jpg" alt="Menor que cayó del quinto piso del Saco Oliveros fue operada con éxito: Médicos tardaron 9 horas en tratar sus múltiples fracturas" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::DCD333V7CZE5NPOXSA2L3DJY7Y.jpg" style="display:none" data-fusion-component="image:234x161::DCD333V7CZE5NPOXSA2L3DJY7Y.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Menor que cayó del quinto piso del Saco Oliveros fue operada con éxito: Médicos tardaron 9 horas en tratar sus múltiples fracturas</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/melissa-paredes-no-quiere-ir-a-america-hoy-y-lanza-dardo-a-ethel-pozo-ahora-quiere-que-le-aclare-quien-sera-video-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::3ZFGAVCLUBCMNF3E4W6E6MYMH4.jpg" style="display:none" data-fusion-component="image:234x161::3ZFGAVCLUBCMNF3E4W6E6MYMH4.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/B-SMdTWmA7ryLIl2OyRySEPUdXc=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3ZFGAVCLUBCMNF3E4W6E6MYMH4.jpg" alt="Melissa ‘chotea’ de nuevo a América Hoy y manda misil a Ethel: “Ahora quiere que le aclare, quién será”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::3ZFGAVCLUBCMNF3E4W6E6MYMH4.jpg" style="display:none" data-fusion-component="image:234x161::3ZFGAVCLUBCMNF3E4W6E6MYMH4.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Melissa ‘chotea’ de nuevo a América Hoy y manda misil a Ethel: “Ahora quiere que le aclare, quién será”</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/carlos-alvarez-expone-las-amenazas-de-anibal-stacio-por-imitarlo-le-sugiero-que-tenga-mucho-cuidado-con-lo-que-vaya-a-hacer-video-farandula-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::SWT32PCWJFGRPOXAPHBGW4XSAI.jpg" style="display:none" data-fusion-component="image:234x161::SWT32PCWJFGRPOXAPHBGW4XSAI.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/is5Lo5RpadLSNh_mZ9IUdEHiaT4=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SWT32PCWJFGRPOXAPHBGW4XSAI.jpg" alt="Carlos Álvarez denuncia amenazas de Aníbal Stacio por imitación: “Que tenga mucho cuidado con lo que vaya a hacer”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::SWT32PCWJFGRPOXAPHBGW4XSAI.jpg" style="display:none" data-fusion-component="image:234x161::SWT32PCWJFGRPOXAPHBGW4XSAI.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Carlos Álvarez denuncia amenazas de Aníbal Stacio por imitación: “Que tenga mucho cuidado con lo que vaya a hacer”</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/deportes/flamengo-salio-campeon-de-la-libertadores-jugadores-se-emocionaron-tras-ganar-a-paranaense-rmmd-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg" style="display:none" data-fusion-component="image:234x161::HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/HG0X99-XOwfsV1gAOq3IjtUAvJQ=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg" alt="Flamengo salió campeón de la Libertadores: jugadores se emocionaron tras ganar a Paranaense" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg" style="display:none" data-fusion-component="image:234x161::HOWHOHUDKNC5NGL5GI4SCWCRJY.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Flamengo salió campeón de la Libertadores: jugadores se emocionaron tras ganar a Paranaense</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/bim/test-visual-online-un-cuchillo-o-el-rostro-de-una-mujer-lo-primero-que-veas-en-la-imagen-te-revelara-si-disfrutas-de-la-soledad-test-lo-que-ves-primero-test-agudeza-visual-trends-test-viral-reto-viral-trends-us-mx-es-pe-ar-co-cl-ec-ve-nnda-nnrt-tr-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::6FZAP3ZWONCZ5LTAGI24MWBUP4.jpg" style="display:none" data-fusion-component="image:234x161::6FZAP3ZWONCZ5LTAGI24MWBUP4.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/9hl3bkoc43QjytvaXvfyApIKFZ0=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6FZAP3ZWONCZ5LTAGI24MWBUP4.jpg" alt="Test visual online: Lo primero que veas en la imagen te revelará si disfrutas de la soledad" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::6FZAP3ZWONCZ5LTAGI24MWBUP4.jpg" style="display:none" data-fusion-component="image:234x161::6FZAP3ZWONCZ5LTAGI24MWBUP4.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Test visual online: Lo primero que veas en la imagen te revelará si disfrutas de la soledad</h2><span class="link-site__sitename">Trome</span></a><a itemProp="url" class="link-site__item f mb-15" href="https://trome.pe/espectaculos/tv/jazmin-pinedo-entrevisto-a-j-balvin-y-pudo-conseguir-inesperadas-confesiones-espectaculos-farandula-rmmn-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::5OSDIA7N4FHXTEZHWYZT7ZZVOE.jpg" style="display:none" data-fusion-component="image:234x161::5OSDIA7N4FHXTEZHWYZT7ZZVOE.jpg"></div><img src="https://cdna.trome.pe/resources/dist/trome/images/default-md.png?d=2" data-src="https://trome.pe/resizer/0NnF7iu_7Q-gxRyWDPHoEzKjHPo=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5OSDIA7N4FHXTEZHWYZT7ZZVOE.jpg" alt="Jazmín Pinedo: J Balvin el confesó en entrevista que el rapero peruano Faraón Love Shady le parece interesante" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::5OSDIA7N4FHXTEZHWYZT7ZZVOE.jpg" style="display:none" data-fusion-component="image:234x161::5OSDIA7N4FHXTEZHWYZT7ZZVOE.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Jazmín Pinedo: J Balvin el confesó en entrevista que el rapero peruano Faraón Love Shady le parece interesante</h2><span class="link-site__sitename">Trome</span></a></div></section><div id="fusion-static-exit:0frj0wf7f2bk2WD" style="display:none" data-fusion-component="0frj0wf7f2bk2WD"></div><div id="fusion-static-enter:f0fFv8vkTtHN80a" style="display:none" data-fusion-component="f0fFv8vkTtHN80a"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div> <div id="M804962ScriptRootC1375746"> 
 </div> </div></div><div id="fusion-static-exit:f0fFv8vkTtHN80a" style="display:none" data-fusion-component="f0fFv8vkTtHN80a"></div><div id="fusion-static-enter:f0fjIyd9RhoJ6xQ" style="display:none" data-fusion-component="f0fjIyd9RhoJ6xQ"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
    iframe {
        border: none;
    }

    #id {
        position: relative;
        z-index: 3;
    }

    @media (max-width: 767px) {
        #related-iframe {
            min-height: 550px;
            width: 100%;
            overflow: hidden;
        }
    }

    @media (min-width: 768px) {
        #related-iframe {
            min-height: 340px;
        }
    }
</style>

<iframe id="related-iframe" src="https://d1r08wok4169a5.cloudfront.net/widgets/reviu/partner_reviews.html"
    style="width:100%;" title="Partners reviews"></iframe></div></div><div id="fusion-static-exit:f0fjIyd9RhoJ6xQ" style="display:none" data-fusion-component="f0fjIyd9RhoJ6xQ"></div></section><div id="fusion-static-enter:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div class="content_gpt_zocalo_ads"><div id="gpt_zocalo" data-ads-name="/28253241/trome/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div></div><div id="fusion-static-exit:0f0ksGJvQrh" style="display:none" data-fusion-component="0f0ksGJvQrh"></div><div id="fusion-static-enter:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
 @media screen and (min-width: 1024px) {
    .story-taboola {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .link-site {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
    .st-interest {
      padding-right: 10px;
      width: calc(100% - 313px);
    }
  }
</style></div></div><div id="fusion-static-exit:f0fO6KoyAshU7Mi" style="display:none" data-fusion-component="f0fO6KoyAshU7Mi"></div><div id="fusion-static-enter:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
.story-contents__paragraph-list li a {
    color: #4496ff !important;
}
</style></div></div><div id="fusion-static-exit:f0fs6kdmTtIt50v" style="display:none" data-fusion-component="f0fs6kdmTtIt50v"></div><div id="fusion-static-enter:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
  @media screen and (max-width: 639px) {
    #gpt_top {
      max-height: 50px !important;
      overflow: hidden;
      height: auto;
      min-height: 50px;
      margin-bottom: 5px;
    }
  }
</style></div></div><div id="fusion-static-exit:f0fYALfSt9nm5ej" style="display:none" data-fusion-component="f0fYALfSt9nm5ej"></div></div></div><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script type="text/javascript">"use strict";var isScriptLoaded=function(e){return!!document.querySelector('script[src="'+e+'"]')},createScript=function(e){var t=e.src,r=e.async,n=document.createElement("script");return!1===isScriptLoaded(t)&&(t&&(n.type="text/javascript",n.src=t),r&&(n.async=!0)),document.body.append(n)},widgetsObserver=function(e,t){e.forEach(function(e){var r=e.isIntersecting,n=e.target;if(r){var c=n.getAttribute("data-type");createScript("instagram"===c?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".embed-script")),t=new IntersectionObserver(widgetsObserver,{rootMargin:"0px 0px 500px 0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.trome.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-10-29"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.trome.pe/dist/trome/css/lite-story.css?d=2625"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script><script async="" src="https://experience.piano.io/xbuilder/experience/load?aid=TwXO2pHvpu" fetchpriority="auto"></script><style>
    .tp-iframe-wrapper {
      margin: calc(1vh * 3) auto;
    }
    @media screen and (max-width: 640px) {
      .tp-iframe-wrapper {
        margin: 25px auto;
      }
    }
  </style><script>!(function(w, d) {
    if(false){
      w.localStorage.removeItem('ArcId.USER_INFO');
      w.localStorage.removeItem('ArcId.USER_PROFILE');
    }
  })(window, document)</script></body></html>