 <!DOCTYPE html><html lang="es"> <head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TM52CT'); </script><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española | FOTOS | VIDEO | Foto 1 de 11 | 
Deportes | Trome
 </title><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/deportes","name":"Deportes"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://trome.pe/deportes/barcelona-increible-cifra-pagaria-psg-regreso-neymar-video-fotos-101015"},{"@type":"ListItem","position":2,"url":"https://trome.pe/deportes/real-madrid-michael-laudrup-nego-ofrecerse-entrenador-casa-blanca-nndc-101005"},{"@type":"ListItem","position":3,"url":"https://trome.pe/deportes/usain-bolt-rechazo-oferta-valeta-fc-malta-jugara-australia-nndc-101002"},{"@type":"ListItem","position":4,"url":"https://trome.pe/deportes/seleccion-peruana-jugadores-improvisaron-desfile-pasarela-lujosa-tienda-video-fotos-100958"}]} </script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001"> <link rel="next" href="http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001?foto=2"><meta name="description" content="El portal de &#039;Sport&#039; indica que en PSG no se quedarán de brazos cruzados si Neymar decide salir e irán con todo por Antoine Griezmann."> <meta name="keywords" content="Antoine_Griezmann, Neymar, PSG,"><meta name="etiquetas" content="Neymar,PSG,Antoine Griezmann,Fichajes"> <meta name="typeNota" content="foto_galeria"><meta name="news_keywords" content="Antoine_Griezmann, Neymar, PSG,"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española | FOTOS | VIDEO"/><meta property="og:url" content="http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2018/10/18/5bc8b52c26974.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:video" content="https://assets.trome.pe/uploads/2018/10/16/5bc6551e8b2ed.mp4"/><meta property="twitter:player:stream:content_type" content="video/mp4"/> <meta property="og:video:secure_url" content="http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001"/><meta property="og:video:width" content="620"/> <meta property="og:video:height" content="387"/><meta property="og:video" content="https://assets.trome.pe/uploads/2018/10/16/5bc64560081e0.mp4"/> <meta property="twitter:player:stream:content_type" content="video/mp4"/><meta property="og:video:secure_url" content="http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001"/> <meta property="og:video:width" content="620"/><meta property="og:video:height" content="387"/> <meta property="og:description" content="El portal de &#039;Sport&#039; indica que en PSG no se quedarán de brazos cruzados si Neymar decide salir e irán con todo por Antoine Griezmann."/><meta property="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@tromepe"/> <meta name="twitter:creator" content="@tromepe"/><meta name="twitter:title" content="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española | FOTOS | VIDEO"/> <meta property="twitter:description" content="El portal de &#039;Sport&#039; indica que en PSG no se quedarán de brazos cruzados si Neymar decide salir e irán con todo por Antoine Griezmann."/><meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2018/10/18/5bc8b52c26974.jpeg"/> <meta name="article:section" content="Deportes"/><meta property="article:tag" content="Antoine_Griezmann, Neymar, PSG,"/> <meta name="article:modified_time" content="2018-10-18T11:38:01-05:00"/><meta name="article:published_time" content="2018-10-18T11:38:01-05:00"/> <meta name="article:publisher" content="https://www.facebook.com/Tromepe"/><meta property="fb:app_id" content="564909590331357"/> <link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1539643081" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'https://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin','Open+Sans:400,600,700,800',]
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1539643081" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1539643081" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1539643081" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1539643081", "path":"https://ecoid.pe/","seccion":"","viewSignWall":5
        }
     </script><script src="https://assets.trome.pe/js/global.js?1539643081" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1539643081" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "https://trome.pe/",
        "logo": "https://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1539643081" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1539643081" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Trome.pe"]),
OneSignal.push(["init",{
appId:"5c3eb148-b604-4576-b771-4a9bc7811afc",
safari_web_id:"web.onesignal.auto.0d033746-9b8a-4e2f-a0e7-88cee0acb9dd",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Trome.pe",
actionMessage:"Trome.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script></head> <body class=" nota  fotogaleria  trome2017 deportes  buttons-x2  " data-article-id="101001" ><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'deportes';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"></i> </a> <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1539643081" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-no-accordion mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/mundial">Mundial </a></h3> </div></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next"> </i></div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños </a></li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img width="100%" src="https://assets.trome.pe/img/emprendetrome_movil.png?1539643081"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img width="100%" src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1539643081"> </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    "> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><!-- FECHA ACTUAL--> <div class="site-date"> jueves 18 de octubre de 2018  </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m150-149-151" class=""> <style>.wrapper{background-color: #ffffff; } #ads-movil-movil_1, #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1, #ads-desktop-top,#ads-desktop-right_2, #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{display:block !important; } .ads-zocalo1, .ads-zocalo2 {height: auto !important; z-index: 99999 !important; } #ads-desktop-ticker{max-width: 980px; margin: 0 auto; } .btn-circle-back-wc {z-index: 100000 !important; } @media screen and (max-width:640px){.site-info .gec-sites {width: 100%; } } @media screen and (max-width: 640px) {.flow-2x1 .flow-image img {margin-left: 50%; position: relative; width: auto; transform: translateX(-50%); } .flow-2x1 .flow-title {font-size: 26px; line-height: 1.1; } .share-flow .share-link.link-wa {display: block!important; } .m-programas-tv,.m-deportes,.m-mas,.m-emprende{display:none} .mini-flow .flow-title {font-size: 16px; } .mini-flow .flow-image {float: left; } .mini-flow .flow-detail {padding-left: 105px; padding-right: 0; } .mini-flow .flow-data {left: 105px; width: 36%; } .mini-flow .share-flow {right: 0; } .mini-flow .flow-category {font-size: 13px; } }</style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <div id="ads_d_top"></div> </div><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="#panel-menu-movil" data-target="#site-mobile-menu" class="button-mobile-menu ui-menuover "  data-url="html/menu-movil" data-wrap=".panel-menu-movil" ><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1539643081" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img src="https://assets.trome.pe/img/logo_super_llamada.png?1539643081" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown panel-menu"></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    Neymar de vuelta a Barcelona: Griezmann lo reemplazaría en PSG, según prensa española</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001&tw_p=tweetbutton&text=Neymar%20de%20vuelta%20a%20Barcelona%3A%20Griezmann%20lo%20reemplazar%C3%ADa%20en%20PSG%2C%20seg%C3%BAn%20prensa%20espa%C3%B1ola&url=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Neymar%20de%20vuelta%20a%20Barcelona%3A%20Griezmann%20lo%20reemplazar%C3%ADa%20en%20PSG%2C%20seg%C3%BAn%20prensa%20espa%C3%B1ola-http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20181018113813" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="deportes-menu"><li class="link m-top link first"> <a href="/deportes">Deportes</a></li> <li class="link"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="link external"><a href="/deportes/seleccion-peruana" target="_blank">Selección peruana </a></li> <li class="link"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="link"><a href="/deportes/ufc">Ufc </a></li> <li class="link last"><a href="/deportes/wwe">Wwe </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop " style=""> <div id="ads_d_cintillo"></div> </div><div id="ads-movil-movil_1" class="ads-movil " style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil " style=""> <div id="ads_m_cintillo"></div> </div><div class="pid-space" data-type="verify-email"> </div> <article id="article-default" class="news-detail default  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title" id="p101001-m62-61-63">Neymar de vuelta a Barcelona: Griezmann lo reemplazaría en PSG, según prensa española </h1><h2 class="news-summary" id="p101001-m72-1-73">El portal de 'Sport' indica que en  <b>PSG</b> no se quedarán de brazos cruzados si <b><a href="https://trome.pe/noticias/neymar" target="_blank">Neymar </a></b>  decide salir e irán con todo por  <b>Antoine Griezmann</b>.</h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001&amp;tw_p=tweetbutton&amp;text=Neymar%20de%20vuelta%20a%20Barcelona:%20Griezmann%20lo%20reemplazar%C3%ADa%20en%20PSG,%20seg%C3%BAn%20prensa%20espa%C3%B1ola&amp;url=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Neymar%20de%20vuelta%20a%20Barcelona%3A%20Griezmann%20lo%20reemplazar%C3%ADa%20en%20PSG%2C%20seg%C3%BAn%20prensa%20espa%C3%B1ola-http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> <div class="gallery-controls"><span class="num-photos">Foto 2 de 10 </span><div class="controls"> <a href="" class="photo-prev prev"><i class="icon-caret-left"> </i></a>  <a href="" class="photo-next next"><i class="icon-caret-right"> </i></a>  </div></div> </div><div class="nota elemento "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p101001-m102-1-103" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 6798px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide" id="m150-149-151" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div class="image" id="m154-153-155"> <img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b52c26974.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p class="foto-description openSansRegular4" id="m165-2-166">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m172-171-173" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m176-175-177"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b52cd9897.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m187-2-188">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m194-193-195" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m198-197-199"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b52d8612e.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m209-2-210">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m216-215-217" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m220-219-221"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b52e5f02a.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m231-2-232">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m238-237-239" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m242-241-243"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b52f24161.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m253-2-254">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m260-259-261" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m264-263-265"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b530024fd.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m275-2-276">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m282-281-283" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m286-285-287"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b530a8748.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m297-2-298">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m304-303-305" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m308-307-309"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b53182685.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m319-2-320">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m326-325-327" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m330-329-331"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b532405ca.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m341-2-342">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m348-347-349" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m352-351-353"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b53307eb2.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m363-2-364">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> <div class="slide" id="m370-369-371" data-collection="p101001-m102-1-103" style="width: 618px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div class="image" id="m374-373-375"><img alt="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española" src="https://assets.trome.pe/files/ec_article_multimedia_gallery/uploads/2018/10/18/5bc8b533dcfad.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p class="foto-description openSansRegular4" id="m385-2-386">Neymar de vuelta a Barcelona: Antoine Griezmann lo reemplazaría en PSG, según prensa española </p></figcaption> </div></div> </div><div class="slider-buttons"> <a class="slider-button left-arrow "></a> <a class="slider-button right-arrow"></a> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class=" news-author-tags no-author-photo "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2018-10-18PET11:38:01" class="news-date">18/10/2018 - 11:38h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/psg">PSG, </a></h2> <h2 class="tags-item"><a href="/noticias/antoine-griezmann">Antoine Griezmann,  </a></h2> <h2 class="tags-item"><a href="/noticias/fichajes">Fichajes,  </a></h2> <h2 class="tags-item"><a href="/noticias/neymar">Neymar </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p101001-m29-28-30"><b> <a href="https://trome.pe/noticias/neymar" target="_blank">Neymar </a></b> sigue siendo protagonista del mercado de fichajes en el mundo. Esta vez, su posible su vuelta a Barcelona ha generado movimiento y el atacante de Atlético Madrid, Antoine Griezmann suena fuerte para reemplazar al brasileño en el PSG, de darse el caso. <br><br>'Mundo Deportivo' informó sobre la intención de  <b>Neymar</b> para la siguiente temporada: dejar<b> PSG</b> (club al que llegó hace menos de un año y medio) para regresar a Barcelona, su primer equipo en Europa.</p><p class="parrafo first-parrafo" id="p101001-m67-1-68">Ante la posible partida de la actual estrella de la primera plantilla, el cuadro parisino ya tiene en mente al futbolista ideal para ocupar el lugar del brasileño:  <b>Antoine Griezmann</b>, hoy, delantero del Atlético de Madrid.</p><p class="parrafo first-parrafo" id="p101001-m77-2-78">El portal 'Sport' aseguró que los dueños del  <b>PSG</b> están dispuestos a desembolsar unos 150 millones de euros por 'El Principito', aunque la valoración del atacante podría aumentar si gana el Balón de Oro.</p><div class="main-video video-module news-media captioned-image video-content" id="p101001-m406-3-407"> <div class="video-player inline" id="m410-409-411"><div class="image" id="m414-413-415"> <img src="https://assets.trome.pe/files/article_video_image/uploads/2018/10/16/5bc65423dd201.jpeg" alt="Resumen del triunfo de Francia  2-1 sobre Alemania." title="Resumen del triunfo de Francia  2-1 sobre Alemania." style="display: inline;"></div> <div class="play-button-large" id="m420-1-421"><a class="video-play" href="https://assets.trome.pe/uploads/2018/10/16/5bc6551e8b2ed.mp4" data-source="local_ooyala" data-media-id="5lMHZmZzE6RZqEM8o5Ee7KHgndCAvqUm" target="_blank"> </a></div> </div><p class="video-description pieFoto1" id="m427-1-428">Resumen del triunfo de Francia  2-1 sobre Alemania. </p></div> <p class="parrafo first-parrafo" id="p101001-m82-3-83">Sin embargo, antes de buscar formalmente a<b> Griezmann</b>, los parisinos quieren resolver los problemas dentro de casa. Es decir, reunirse con <b>Neymar </b>para conocer cuáles son sus intenciones y, ante una eventual salida, negociar una venta no menor a 200 millones de euros.</p><p class="parrafo first-parrafo" id="p101001-m87-4-88">Cabe señalar que  <b>PSG</b> tendrá la complicada labor de convencer al Atlético de Madrid, pues durante la Copa del Mundo, el conjunto 'colchonero' se negó a vender a <b>Griezmann</b> al Barcelona e, incluso, hubo problemas entre directivos de ambas instituciones.</p><div class="main-video video-module news-media captioned-image video-content" id="p101001-m535-6-536"> <div class="video-player inline" id="m539-538-540"><div class="image" id="m543-542-544"> <img src="https://assets.trome.pe/files/article_video_image/uploads/2018/10/16/5bc65a143a1b3.jpeg" alt="Argentina vs Brasil: Goles y resumen" title="Argentina vs Brasil: Goles y resumen" style="display: inline;"></div> <div class="play-button-large" id="m549-1-550"><a class="video-play" href="https://assets.trome.pe/uploads/2018/10/16/5bc64560081e0.mp4" data-source="local_ooyala" data-media-id="luY3VmZzE6q4HcbNJ2Nh5qhkyj91G52u" target="_blank"> </a></div> </div><p class="video-description pieFoto1" id="m556-1-557">Video: Gol 1 de Brasil a Argentina </p></div> <p class="parrafo first-parrafo" id="p101001-m649-7-650">Si te interesó lo que acabas de leer, puedes seguir nuestras últimas publicaciones por <a style="color:#f15a24" href="https://www.facebook.com/Tromepe" rel="nofollow" target="_blank">Facebook</a>, <a style="color:#f15a24" href="https://twitter.com/tromepe" rel="nofollow" target="_blank">Twitter</a>, y puedes suscribirte <a style="color:#f15a24" href="http://trome.pe/newsletter/suscripcion" rel="nofollow" target="_blank">aquí</a> a nuestro newsletter.</p><div class="related-news clearfix" id="p101001-m660-8-661"> <h4 class="box-title">Relacionadas</h4><div class="content_rel"> <article class="flow" id="m763-762-764" data-collection="p101001-m660-8-661"><figure class="flow-image"> <picture id="m767-766-768"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link" id="m771-770-772" href="/deportes/barcelona-increible-cifra-pagaria-psg-regreso-neymar-video-fotos-101015"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2018/10/18/5bc8af9c6fd1d.jpeg" alt="Barcelona pagaría esta cifra para el regreso de Neymar a España." title="Barcelona pagaría esta cifra para el regreso de Neymar a España." style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="page-item-link" id="m779-1-780" href="/deportes/barcelona-increible-cifra-pagaria-psg-regreso-neymar-video-fotos-101015">Barcelona: Esta es la increíble cifra que pagaría a PSG por el regreso de Neymar |VIDEO |FOTOS</a></h2> </div></article> <article class="flow" id="m787-786-788" data-collection="p101001-m660-8-661"><figure class="flow-image"> <picture id="m791-790-792"><a class="page-item-link" id="m795-794-796" href="/deportes/real-madrid-michael-laudrup-nego-ofrecerse-entrenador-casa-blanca-nndc-101005"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2018/10/18/5bc89ef7dd66e.jpeg" alt="Michael Laudrup jugó entre 1994 y 1996 con el Real Madrid, tras dejar Barcelona (Foto: Reuters)." title="Michael Laudrup jugó entre 1994 y 1996 con el Real Madrid, tras dejar Barcelona (Foto: Reuters)." style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a class="page-item-link" id="m803-1-804" href="/deportes/real-madrid-michael-laudrup-nego-ofrecerse-entrenador-casa-blanca-nndc-101005">Real Madrid: Michael Laudrup negó ofrecerse como entrenador de la 'Casa blanca'</a></h2> </div></article> <article class="flow" id="m811-810-812" data-collection="p101001-m660-8-661"><figure class="flow-image"> <picture id="m815-814-816"><a class="page-item-link" id="m819-818-820" href="/deportes/usain-bolt-rechazo-oferta-valeta-fc-malta-jugara-australia-nndc-101002"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2018/10/18/5bc893be39ff5.jpeg" alt="Usain Bolt seguirá entrenando con el Central Coast Mariners de Australia (Foto: AFP)." title="Usain Bolt seguirá entrenando con el Central Coast Mariners de Australia (Foto: AFP)." style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <a class="page-item-link" id="m827-1-828" href="/deportes/usain-bolt-rechazo-oferta-valeta-fc-malta-jugara-australia-nndc-101002">Usain Bolt rechazó oferta de La Valeta FC de Malta y seguirá jugando en Australia</a></h2> </div></article> <article class="flow" id="m835-834-836" data-collection="p101001-m660-8-661"><figure class="flow-image"> <picture id="m839-838-840"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="page-item-link" id="m843-842-844" href="/deportes/seleccion-peruana-jugadores-improvisaron-desfile-pasarela-lujosa-tienda-video-fotos-100958"> <img src="https://assets.trome.pe/files/article_relacionado/uploads/2018/10/17/5bc7cff6ce5c0.jpeg" alt="André Carrillo y Yordy Reyna hicieron de las suyas antes de volver a sus clubes." title="André Carrillo y Yordy Reyna hicieron de las suyas antes de volver a sus clubes." style="display: inline;"></a> </picture></figure> <div class="flow-detail"><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="page-item-link" id="m851-1-852" href="/deportes/seleccion-peruana-jugadores-improvisaron-desfile-pasarela-lujosa-tienda-video-fotos-100958">Selección peruana: Jugadores improvisaron desfile de pasarela en esta lujosa tienda de Connecticut |VIDEO y FOTOS</a></h2> </div></article> </div></div> </div><div id="ads-desktop-left" class=""> <script type="text/javascript">eplAD4M("left", "d");</script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="ads-movil-middle" class="ads-movil ads-boton" style=""> <div id="ads_m_middle"></div> </div><div id="ads-desktop-outbrain" class="ads-desktop ads-boton" style=""> <div id="ads_d_outbrain"></div> </div><div id="ads-movil-movil_4" class="ads-movil " style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="101001$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><div id="ads_m_movil5"> </div></div> <div id="ads-movil-inferior" class="ads-movil ads-inferior" style=""><div id="ads_m_inferior"> </div></div> </div></article> <img class="img-tracking" src="/track/pageviews/article-101001" width="1" height="1" /><div id="oooyala_ads_luY3VmZzE6q4HcbNJ2Nh5qhkyj91G52u" class="noads" hidden> </div><div id="ads-movil-inferior" class="ads-movil " style=""> <div id="ads_m_inferior"></div> </div><aside class="  sidebar "> <!-- BANNER RIGHT--><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria2"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" title="Neymar de vuelta a Barcelona: Griezmann lo reemplazaría en PSG, según prensa española"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/10/18/5bc8b52c26974.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/10/18/5bc8b52c26974.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2018/10/18/5bc8b52c26974.jpeg" alt="Neymar de vuelta a Barcelona: Griezmann lo reemplazaría en PSG, según prensa española" title="Neymar de vuelta a Barcelona: Griezmann lo reemplazaría en PSG, según prensa española"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" title="Neymar de vuelta a Barcelona: Griezmann lo reemplazaría en PSG, según prensa española">Neymar de vuelta a Barcelona: Griezmann lo reemplazaría en PSG, según prensa española </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/neymar-vuelve-barcelona-antoine-griezmann-fichaje-reemplazo-psg-nndc-fotos-video-rt-101001" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/espectaculos/flavia-laos-patricio-parodi-relacion-amor-colombia-fotos-101013" title="¿Flavia Laos y Patricio Parodi oficializaron su relación? Esta sería la prueba | FOTOS"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/10/18/5bc8aae6942b0.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/10/18/5bc8aae6942b0.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/10/18/5bc8aae6942b0.jpeg" alt="¿Flavia Laos y Patricio Parodi oficializaron su relación? Esta sería la prueba | FOTOS" title="¿Flavia Laos y Patricio Parodi oficializaron su relación? Esta sería la prueba | FOTOS"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/espectaculos/flavia-laos-patricio-parodi-relacion-amor-colombia-fotos-101013" title="¿Flavia Laos y Patricio Parodi oficializaron su relación? Esta sería la prueba | FOTOS">¿Flavia Laos y Patricio Parodi oficializaron su relación? Esta sería la prueba | FOTOS </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/flavia-laos-patricio-parodi-relacion-amor-colombia-fotos-101013" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/flavia-laos-patricio-parodi-relacion-amor-colombia-fotos-101013" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/flavia-laos-patricio-parodi-relacion-amor-colombia-fotos-101013" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/deportes/usain-bolt-rechazo-oferta-valeta-fc-malta-jugara-australia-nndc-101002" title="Usain Bolt rechazó oferta de La Valeta FC de Malta y seguirá jugando en Australia"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/10/18/5bc893be39ff5.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/10/18/5bc893be39ff5.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/10/18/5bc893be39ff5.jpeg" alt="Usain Bolt rechazó oferta de La Valeta FC de Malta y seguirá jugando en Australia" title="Usain Bolt rechazó oferta de La Valeta FC de Malta y seguirá jugando en Australia"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/deportes/usain-bolt-rechazo-oferta-valeta-fc-malta-jugara-australia-nndc-101002" title="Usain Bolt rechazó oferta de La Valeta FC de Malta y seguirá jugando en Australia">Usain Bolt rechazó oferta de La Valeta FC de Malta y seguirá jugando en Australia</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/usain-bolt-rechazo-oferta-valeta-fc-malta-jugara-australia-nndc-101002" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/usain-bolt-rechazo-oferta-valeta-fc-malta-jugara-australia-nndc-101002" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/usain-bolt-rechazo-oferta-valeta-fc-malta-jugara-australia-nndc-101002" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/deportes/real-madrid-michael-laudrup-nego-ofrecerse-entrenador-casa-blanca-nndc-101005" title="Real Madrid: Michael Laudrup negó ofrecerse como entrenador de la 'Casa blanca'"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/10/18/5bc89ef7dd66e.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2018/10/18/5bc89ef7dd66e.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2018/10/18/5bc89ef7dd66e.jpeg" alt="Real Madrid: Michael Laudrup negó ofrecerse como entrenador de la &#039;Casa blanca&#039;" title="Real Madrid: Michael Laudrup negó ofrecerse como entrenador de la &#039;Casa blanca&#039;"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/deportes/real-madrid-michael-laudrup-nego-ofrecerse-entrenador-casa-blanca-nndc-101005" title="Real Madrid: Michael Laudrup negó ofrecerse como entrenador de la &#039;Casa blanca&#039;">Real Madrid: Michael Laudrup negó ofrecerse como entrenador de la &#039;Casa blanca&#039;</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/deportes">
                    Deportes

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/deportes/real-madrid-michael-laudrup-nego-ofrecerse-entrenador-casa-blanca-nndc-101005" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/deportes/real-madrid-michael-laudrup-nego-ofrecerse-entrenador-casa-blanca-nndc-101005" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/deportes/real-madrid-michael-laudrup-nego-ofrecerse-entrenador-casa-blanca-nndc-101005" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div></article></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p219-m299-298-300" class="">  </div><div id="ads-desktop-right1" class="ads-300x600"> </div></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_fotogaleria3"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m245-244-246" class=""><script>
document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-footer").appendChild(script2);
   }
});
 </script><style>.main_ultima_sitio .box-300 { height: auto !important;} </style></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m196-195-197" class=""> <style>.cat-Trabajo{display:none;}</style></div><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <div id="ads_m_middle2"></div> </div></div> <script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" ></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "deportes, futbol-internacional, videos, fotos, psg, antoine-griezmann, fichajes, neymar";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script> </main><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user"> </i><span>Ingresar </span></a> <a href="" class="go_peruid go-registrar">Regístrate</a></div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1539643081" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="deportes-menu"><li class="link m-top link first"> <a href="/deportes">Deportes</a></li> <li class="link"><a href="/deportes/futbol-peruano">Fútbol Peruano </a></li> <li class="link external"><a href="/deportes/seleccion-peruana" target="_blank">Selección peruana </a></li> <li class="link"><a href="/deportes/futbol-internacional">Fútbol Internacional </a></li> <li class="link"><a href="/deportes/ufc">Ufc </a></li> <li class="link last"><a href="/deportes/wwe">Wwe </a></li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script type="text/javascript">
            var wf_sitio = "trome";
         </script></body></html>