 <!DOCTYPE html><html lang="es"> <head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TM52CT'); </script><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Juan Manuel Vargas y los &#039;Me Gusta&#039; en las fotos de Yahaira Plasencia: La salsera se pronuncia sobre el tema | VIDEO |  Espectaculos | Trome
 </title><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2019-04-22T16:19:52-05:00","dateModified":"2019-04-22T16:19:52-05:00","headline":"Yahaira Plasencia sobre los 'Me Gusta' del Loco Vargas: \"Prefiero no meterme en ese tema porque es un hombre de familia\"","description":"Yahaira Plasencia coment\u00f3 sobre el tema de Juan Manuel Vargas y los 'Me Gusta' que le puso a sus fotos hot en Instagram.","articleBody":"El futbolista Juan Manuel el 'loco' Vargas regres\u00f3 a las p\u00e1ginas de far\u00e1ndula despu\u00e9s de que muchos usuarios en redes sociales se dieran cuenta de que le pon\u00eda 'Me Gusta' a las fotos hot de la cantante Yahaira Plasencia&nbsp;en Instagram. Ante esto, Blanca Rodr\u00edguez, la pareja y madre de los cinco hijos del 'Loco' Vargas, asegur\u00f3 que ella conf\u00eda plenamente en el futbolista, pese a que se revel\u00f3 que Juan Manuel Vargas no segu\u00eda en Instagram a Yahaira Plasencia. Ahora, la misma salsera quiso comentar sobre el tema y tom\u00f3 como algo 'normal' que el exfutbolista de Universitario de Deportes, pero que no ten\u00eda nada m\u00e1s que decir pues se trata de una persona comprometida y con hijos. \"Normal pues \u00bfno? Es un like, ch\u00e9vere, bac\u00e1n. Prefiero no meterme en ese tema porque es un hombre con familia, con hijos. Prefiero dejar el tema ah\u00ed\", declar\u00f3 Yahaira Plasencia. Adem\u00e1s, revel\u00f3 c\u00f3mo fue que conoci\u00f3 a Juan Manuel Vargas. Seg\u00fan la salsera, el futbolista la contrat\u00f3 para cantar en una fiesta de cumplea\u00f1os. All\u00ed, Yahaira Plasencia conoci\u00f3 a Blanca Rodr\u00edguez. \"S\u00ed, lo conozco porque me contrat\u00f3 para su fiesta de cumplea\u00f1os con su se\u00f1ora. Fui a cantar a su cumplea\u00f1os. Muy caballero, muy buena onda. Tuve la oportunidad de saludar a su se\u00f1ora y todo muy bien, muy ch\u00e9vere. M\u00e1s no he visto y no quisiera entrar en detalles ni hablar nada. Es un hombre comprometido y estamos hablando de una familia\", dijo Yahaira Plasencia. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/04/22/5cbe2c0dd4077.jpeg","description":"Yahaira Plasencia y Juan Manuel Vargas","height":418,"width":696},{"@type":"ImageObject","url":"https://assets.trome.pe/files/article_content_ec_fotos/uploads/2019/04/22/5cbe2a8371a52.jpeg","description":"Yahaira Plasencia","height":418,"width":696}],"video":[{"@type":"VideoObject","name":"Yahaira Plasencia","description":"Yahaira Plasencia","thumbnailUrl":"https://assets.trome.pe/uploads/2019/04/22/5cbe2c0dd4077.jpeg","contentUrl":"https://assets.trome.pe/uploads/2019/04/22/5cbe2957525fe.mp4","uploadDate":"2019-04-22T16:19:52-05:00"}],"author":{"@type":"Person","name":"Redacci\u00f3n Trome"},"publisher":{"@type":"Organization","name":"Trome","logo":{"@type":"ImageObject","url":"https://trome.pe/bundles/appcms/images/trome/logo-trome-316x60.png?1555544381","height":60,"width":316}},"keywords":["Juan_Manuel_Vargas","Yahaira_Plasencia"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://trome.pe/espectaculos","name":"Espectaculos"}}]} </script><script type="application/ld+json"></script><link rel="dns-prefetch" href="//trome.pe"/> <link rel="dns-prefetch" href="//cde.2.trome.pe"/><link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="shortcut icon" href="https://assets.trome.pe/img/trome/favicon.ico"/><link rel="apple-touch-icon" href="https://assets.trome.pe/img/apple-touch-icon.png"/> <link rel="apple-touch-icon" sizes="76x76" href="https://assets.trome.pe/img/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://assets.trome.pe/img/apple-touch-icon-120x120.png"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.trome.pe/img/apple-touch-icon-152x152.png"/><link rel="publisher" href="https://plus.google.com/+tromepe"/> <link href="https://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" rel="canonical"><link rel="amphtml" href="https://trome.pe/amp/trome/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395"> <meta name="description" content="Yahaira Plasencia comentó sobre el tema de Juan Manuel Vargas y los &#039;Me Gusta&#039; que le puso a sus fotos hot en Instagram."> <meta name="keywords" content="Juan_Manuel_Vargas, Yahaira_Plasencia"><meta name="etiquetas" content="Yahaira Plasencia,Juan Manuel Vargas"> <meta name="typeNota" content="imagen_completa"><meta name="news_keywords" content="Juan_Manuel_Vargas, Yahaira_Plasencia"> <meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/> <meta name="theme-color" content="#f15a24"/><meta name="msapplication-TileColor" content="#f15a24"/> <meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/> <meta name="author" content="Redacción Trome"/><meta name="google-site-verification" content="Dd_AEjpVqAE3ImJOKDHFvRZgdvx3rGb5PY7r_ublAKk"/> <meta property="og:title" content="Yahaira Plasencia sobre los &#039;Me Gusta&#039; del Loco Vargas: &quot;Prefiero no meterme en ese tema porque es un hombre de familia&quot;"/><meta property="og:url" content="http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395"/> <meta property="og:site_name" content="trome.pe"/><meta property="og:locale" content="es_PE"/> <meta property="og:image" content="https://assets.trome.pe/files/article_main/uploads/2019/04/22/5cbe2c0dd4077.jpeg"/><meta property="og:image:width" content="696"/> <meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/> <meta property="og:video" content="https://assets.trome.pe/uploads/2019/04/22/5cbe2957525fe.mp4"/><meta property="twitter:player:stream:content_type" content="video/mp4"/> <meta property="og:video:secure_url" content="http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395"/><meta property="og:video:width" content="620"/> <meta property="og:video:height" content="387"/><meta property="og:description" content="Yahaira Plasencia comentó sobre el tema de Juan Manuel Vargas y los &#039;Me Gusta&#039; que le puso a sus fotos hot en Instagram."/> <meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@tromepe"/><meta name="twitter:creator" content="@tromepe"/> <meta name="twitter:title" content="Yahaira Plasencia sobre los &#039;Me Gusta&#039; del Loco Vargas: &quot;Prefiero no meterme en ese tema porque es un hombre de familia&quot;"/><meta property="twitter:description" content="Yahaira Plasencia comentó sobre el tema de Juan Manuel Vargas y los &#039;Me Gusta&#039; que le puso a sus fotos hot en Instagram."/> <meta name="twitter:image" content="https://assets.trome.pe/files/article_main/uploads/2019/04/22/5cbe2c0dd4077.jpeg"/><meta name="article:section" content="Espectaculos"/> <meta property="article:tag" content="Juan_Manuel_Vargas, Yahaira_Plasencia"/><meta name="article:modified_time" content="2019-04-22T16:19:52-05:00"/> <meta name="article:published_time" content="2019-04-22T16:19:52-05:00"/><meta name="article:publisher" content="https://www.facebook.com/Tromepe"/> <meta property="fb:app_id" content="564909590331357"/><link rel="stylesheet" href="https://assets.trome.pe/css/dc6081e.css?1555544381" /><script type="text/javascript">
      // gec config
      !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
      gec.config.set('site', {
       baseurl: 'http://trome.pe',
       UrlAssets: 'https://assets.trome.pe',
       urlAjax: 'https://trome.pe/mod',
       urlActual: ""
      });
      //PeruID
      gec.config.set('peruid', {pathPortal: '6d83b35ec628d33d0606bcd9083dc2a6'});
      //Cxense
      gec.config.set('cxense', {
       accountId: '9222268904439147011',
       siteId: '9222268904439147016'
      });

            //Comscore
      gec.config.set('comscore', {setHome: true, site: "trome", name: 'portada.inicio'});
            WebFontConfig = {
       google: {
         families: ['Roboto+Condensed:400,700:latin', 'Roboto:300,400,500,700,900', 'Alfa+Slab+One::latin', 'Noticia+Text:400,400italic,700,700italic:latin','Open+Sans:400,600,700,800',]
       }
      };
      (function(d) {
        var wf = d.createElement('script'), s = d.scripts[0];
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js';
        s.parentNode.insertBefore(wf, s);
      })(document);
     </script><script src="https://assets.trome.pe/js/global_vendors.js?1555544381" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/page_home_bundle.js?1555544381" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/pid.js?1555544381" id="js-pid" type="text/javascript" defer="defer">
                {
            "apikey":"4895ff32853e4dd68b5bd63c6437d17c", "js":"https://statics.ecoid.pe/js/peruid.js?1555544381", "path":"https://ecoid.pe/","seccion":"","viewSignWall":8
        }
     </script><script src="https://assets.trome.pe/js/global.js?1555544381" type="text/javascript" defer="defer"></script><script src="https://assets.trome.pe/js/global_public.js?1555544381" type="text/javascript" defer="defer"></script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'trome.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Trome",
        "url" : "https://trome.pe/",
        "logo": "https://assets.trome.pe/img/logo_trome.png?1485200099",
        "sameAs" : [
            "https://www.facebook.com/Tromepe",
            "https://twitter.com/tromepe",
            "https://plus.google.com/+tromepe",
            "https://www.pinterest.com/tromepe/"
        ]
    }
 </script><script src="https://assets.trome.pe/js/eplcustom.js?1555544381" type="text/javascript" ></script><link rel="stylesheet" href="https://assets.trome.pe/css/e52b917.css?1555544381" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Trome.pe"]),
OneSignal.push(["init",{
appId:"5c3eb148-b604-4576-b771-4a9bc7811afc",
safari_web_id:"web.onesignal.auto.0d033746-9b8a-4e2f-a0e7-88cee0acb9dd",
autoRegister:!1,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Trome.pe",
actionMessage:"Trome.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script></head> <body class=" nota  trome2017 espectaculos  buttons-x2  " data-article-id="120395" ><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM52CT" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'espectaculos';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_0","zona_auspiciada_1","zona_auspiciada_2","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos"] : ["recomendador","expandible","middle_3","zocalo_1","zocalo_2","daily","recomendador","toma_de_canal","zona_auspiciada_2","zona_auspiciada_1","auspicio_widget","boton_1","auspicio_widget","catalogo","publirreportaje","suplementos","jalador"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"></i> </a> <a href="/" class="site-logo"><img src="https://assets.trome.pe/img/logo_trome.png?1555544381" alt="trome.pe"> </a><div id="pid-user-info-movil" data-page="main"> </div></div> <div class="site-mobile-options"><ul class="unt-links"> <li class="unt-item"><a rel="noreferrer" href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li> </ul><div class="mobile-search"> <form action="/buscar/" class="search-form search-form-mobile"><input name="query" type="text" placeholder="¿QUÉ BUSCAS?" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </form></div> </div><div class="ui-no-accordion mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3><a href="/todas-las-noticias">Todas las noticias </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/mundial">Mundial </a></h3> </div></div> </div><div class="ui-accordion miga mob-site-sections"> <div class="ui-item"><div class="ui-caption"> <h3>Horóscopo</h3><i class="icon-next"> </i></div> <div class="ui-content" style="display: none;"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-del-dia">Del día </a></li> <li class="mob-menu-item"><a href="/horoscopo/horoscopo-chino">Chino </a></li> <li class="mob-menu-item"><a href="/horoscopo/suenos">Sueños </a></li> <li class="mob-menu-item"><a href="/horoscopo/rituales-y-cabalas">Rituales y cábalas </a></li> <li class="mob-menu-item"><a href="/horoscopo/angeles">Ángeles </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Actualidad </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/actualidad">Actualidad </a></li> <li class="mob-menu-item"><a href="/actualidad/politica">Politica </a></li> <li class="mob-menu-item"><a href="/actualidad/nacional">Nacional </a></li> <li class="mob-menu-item"><a href="/actualidad/economia">Economía </a></li> <li class="mob-menu-item"><a href="/actualidad/internacional">Internacional </a></li> <li class="mob-menu-item"><a href="/actualidad/policiales">Policiales </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Espectáculos </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/espectaculos">Espectáculos </a></li> <li class="mob-menu-item"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="mob-menu-item"><a href="/espectaculos/cine">Cine </a></li> <li class="mob-menu-item"><a href="/espectaculos/musica">Música </a></li> <li class="mob-menu-item"><a href="/espectaculos/tv">TV </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Deportes </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/deportes">Deportes </a></li> <li class="mob-menu-item"><a href="https://trome.pe/resultados/futbol">Estadísticas </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-peruano">Fútbol peruano </a></li> <li class="mob-menu-item"><a href="/deportes/seleccion-peruana">Selección </a></li> <li class="mob-menu-item"><a href="/deportes/futbol-internacional">Fútbol internacional </a></li> <li class="mob-menu-item"><a href="/deportes/ufc">UFC </a></li> <li class="mob-menu-item"><a href="/deportes/wwe">WWE </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Programas TV </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/programas-tv">Programas TV </a></li> <li class="mob-menu-item"><a href="/programas-tv/combate">Combate </a></li> <li class="mob-menu-item"><a href="/programas-tv/esto-es-guerra">Esto es guerra </a></li> <li class="mob-menu-item"><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio </a></li> <li class="mob-menu-item"><a href="/programas-tv/pension-soto">Pensión Soto </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Familia </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/familia">Familia </a></li> <li class="mob-menu-item"><a href="/familia/ninos">Niños </a></li> <li class="mob-menu-item"><a href="/familia/escuela">Escuela </a></li> <li class="mob-menu-item"><a href="/familia/tercera-edad">Tercera edad </a></li> <li class="mob-menu-item"><a href="/familia/sexo">Sexo y pareja </a></li> <li class="mob-menu-item"><a href="/familia/salud">Salud </a></li> <li class="mob-menu-item"><a href="/familia/trabajo">Trabajo </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Tecnología </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/tecnologia">Tecnología </a></li> <li class="mob-menu-item"><a href="/tecnologia/internet">Internet </a></li> <li class="mob-menu-item"><a href="/tecnologia/juegos">Juegos </a></li> <li class="mob-menu-item"><a href="/tecnologia/smartphones">Smartphones </a></li> <li class="mob-menu-item"><a href="/tecnologia/musica">Música </a></li> <li class="mob-menu-item"><a href="/tecnologia/apps">Apps </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Opinión </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/opinion">Opinión </a></li> <li class="mob-menu-item"><a href="/opinion/seno-maria">Seño María </a></li> <li class="mob-menu-item"><a href="/opinion/el-buho">Pico TV </a></li> <li class="mob-menu-item"><a href="/opinion/ampay">Ampay </a></li> <li class="mob-menu-item"><a href="/opinion/el-bombardero">Pisa Pelota </a></li> </ul></div> </div><div class="ui-item"> <div class="ui-caption"><h3>Virales </h3><i class="icon-next"> </i></div> <div class="ui-content"><ul class="mob-menu-items"> <li class="mob-menu-item"><a href="/viral">Virales </a></li> <li class="mob-menu-item"><a href="/viral/youtube">Youtube </a></li> <li class="mob-menu-item"><a href="/viral/instagram">Instagram </a></li> <li class="mob-menu-item"><a href="/viral/facebook">Facebook </a></li> <li class="mob-menu-item"><a href="/viral/twitter">Twitter </a></li> <li class="mob-menu-item"><a href="/viral/whatsapp">Whatsapp </a></li> <li class="mob-menu-item"><a href="/viral/memes">Memes </a></li> </ul></div> </div></div> <div class="ui-no-accordion mob-site-sections"><div class="ui-item "> <div class="ui-caption"><h3> <a href="/dr-trome">Doctor Trome</a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/bim">Bim </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="http://archivo.trome.pe/emprende-trome" style="padding: 0"> <img alt="Emprende Trome" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/emprendetrome_movil.png?1555544381"></a> </h3></div> </div><div class="ui-item"> <div class="ui-caption"><h3> <a href="/alistarse" style="padding: 0"><img alt="Alistarse" width="100%" data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/bot_alistarse_movil.jpg?1555544381"> </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/karry">Karry </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/alvaro-portales">Alvaro Portales </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/edicion-impresa">Edición impresa </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/videos">Videos </a></h3> </div></div> <div class="ui-item "><div class="ui-caption"> <h3><a href="/fotos">Fotogalería </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/malcriadas">Las malcriadas </a></h3> </div></div> <div class="ui-item"><div class="ui-caption"> <h3><a href="/promociones">Promociones </a></h3> </div></div> </div><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div></div> </div></div> </div></nav><main id="wrapper" class="wrapper
                                    inner-wrap
                    " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"> <div class="site-date-unt-links"><div class="box-content clearfix"> <!-- LINKS UNT--><ul class="unt-links"> <li class="unt-item"><a rel="noreferrer" href="http://urbania.pe" target="_blank" rel="nofollow" class="unt-link link-urbania">urbania </a></li> <li class="unt-item"><a rel="noreferrer" href="http://neoauto.com" target="_blank" rel="nofollow" class="unt-link link-neoauto">neoauto </a></li> <li class="unt-item"><a rel="noreferrer" href="http://aptitus.com" target="_blank" rel="nofollow" class="unt-link link-aptitus">aptitus </a></li><li class="unt-item"><a href="http://archivo.elcomercio.pe/fonoavisos?ref=home_tro&amp;ft=btn_top" target="_blank" rel="nofollow" 
                class="unt-link link-fono">fonoavisos  </a></ul> <!-- FECHA ACTUAL--><div class="site-date"> lunes 22 de abril de 2019   </div></div> </div><div class="ads-top">  <div class="modules"><div id="p391-m511-510-512" class=""><style>.wrapper{background-color: #ffffff; } #ads-movil-movil_1, #ads-desktop-cintillo, #ads-desktop-fotogaleria_2, #ads-desktop-fotogaleria_3,#ads-desktop-right_1, #ads-desktop-top,#ads-desktop-right_2, #ads-movil-movil_2, #ads-movil-movil_3, #ads-movil-movil_4, #ads-movil-movil_5{display:block !important; } .ads-zocalo1, .ads-zocalo2 {height: auto !important; z-index: 99999 !important; } #ads-desktop-ticker{max-width: 980px; margin: 0 auto; } .btn-circle-back-wc {z-index: 100000 !important; } @media screen and (max-width:640px){.site-info .gec-sites {width: 100%; } } @media screen and (max-width: 640px) {.flow-2x1 .flow-image img {margin-left: 50%; position: relative; width: auto; transform: translateX(-50%); } .flow-2x1 .flow-title {font-size: 26px; line-height: 1.1; } .share-flow .share-link.link-wa {display: block!important; } .m-programas-tv,.m-deportes,.m-mas,.m-emprende{display:none} .mini-flow .flow-title {font-size: 16px; } .mini-flow .flow-image {float: left; } .mini-flow .flow-detail {padding-left: 105px; padding-right: 0; } .mini-flow .flow-data {left: 105px; width: 36%; } .mini-flow .share-flow {right: 0; } .mini-flow .flow-category {font-size: 13px; } }
#ads_d_inline iframe{ margin-top:0;width: 600px !important}
 </style></div></div></div> <div class="site-options"><div id="ads-desktop-top" class="ads-desktop " style=""> <div id="ads_d_top"></div> </div><div class="box-content clearfix"> <div class="site-trends"><span class="trends-title">Las más calientes </span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <!-- comment --><!-- CINTILLO DE OPCIONES DEL SITIO--> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="pid-user-info" class="site-login" data-page="main"></div> <!-- REDES SOCIALES DEL SITIO--><div class="site-social"> <ul class="social-items clearfix"><li class="social-item social-title">Sigue a Trome en: </li><li class="social-item"> <a target="_blank" href="https://www.facebook.com/Tromepe" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://twitter.com/tromepe" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://plus.google.com/+tromepe" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a target="_blank" href="https://www.pinterest.com/tromepe/" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle"> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="/buscar/"  class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="query" class="search-text" value="" > <button type="submit" class="search-button"><span style="position: absolute;left: -10000px">Buscar </span><i class="icon-search"> </i></button> </div></form> </div></div> </div><!-- HEADER DEL SITIO--> </div></div> <header class="site-header" data-type="site_header"><div class="header-fixed"> <div class="box-content"><div class="site-logo clearfix"> <a id="show-megamenu-t" data-collapses="#head-ticker,#btn-toggle-ticker" data-target="#menu-dropdown" class="show-megamenu ui-toggle ajaxContent" href="#panel-menu" data-url="html/menu" data-wrap=".panel-menu"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a id="ajaxMenuMovil" href="#panel-menu-movil" data-target="#site-mobile-menu" class="button-mobile-menu ui-menuover "  data-url="html/menu-movil" data-wrap=".panel-menu-movil" ><i class="icon-menu"> </i><i class="icon-close"> </i></a> <a href="/" class="logo"
                > <img src="https://assets.trome.pe/img/logo_trome.png?1555544381" alt="trome.pe"></a> <a href="http://trome.pe/registro/super-llamada-ganadora" target="_blank" class="super-llamada"><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/img/logo_llamada.png?1555544381" alt="Súper llamada ganadora"> </a></div> </div><!-- MENU DESPLEGABLE--> <div id="menu-dropdown" class="menu-dropdown panel-menu"></div> <!-- TITULO DE NOTICIA Y BOTONES DE COMPARTIR (SCROLL/FOLLOW)--><div class="news-share-follow"> <div class="box-content clearfix"><h3 class="news-title"> <span>Estás leyendo</span>    Yahaira Plasencia sobre los &#039;Me Gusta&#039; del Loco Vargas: &quot;Prefiero no meterme en ese tema porque es un hombre de familia&quot;</h3><div class="share-news"> <ul id="share-items-follow" class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395&tw_p=tweetbutton&text=Yahaira%20Plasencia%20sobre%20los%20%27Me%20Gusta%27%20del%20Loco%20Vargas%3A%20%22Prefiero%20no%20meterme%20en%20ese%20tema%20porque%20es%20un%20hombre%20de%20familia%22&url=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395&via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i></a>  </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Yahaira%20Plasencia%20sobre%20los%20%27Me%20Gusta%27%20del%20Loco%20Vargas%3A%20%22Prefiero%20no%20meterme%20en%20ese%20tema%20porque%20es%20un%20hombre%20de%20familia%22-http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  <a data-action="/recomendar/noticia/20190422161957" class="share-link link-mail"><i class="icon-mail"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" data-target="#share-items-follow" class="link-show-more ui-toggle" id=""><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div></div> </div></div> <div id="break-fixed"></div> </header><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="espectaculos-menu"><li class="link m-top link first"> <a href="/espectaculos">Espectáculos</a></li> <li class="link"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="link"><a href="/espectaculos/cine">Cine </a></li> <li class="link"><a href="/espectaculos/musica">Música </a></li> <li class="link last"><a href="/espectaculos/tv">Tv </a></li></ul> </div></nav> <div class="content-columns clearfix"><div id="ads-desktop-expandible" class="ads-desktop " style=""> <div id="ads_d_expandible"></div> </div><div id="ads-desktop-cintillo" class="ads-desktop " style=""> <div id="ads_d_cintillo"></div> </div><div id="ads-movil-movil_1" class="ads-movil " style=""> <div id="ads_m_movil1"></div> </div><div id="ads-movil-cintillo" class="ads-movil " style=""> <div id="ads_m_cintillo"></div> </div><div class="pid-space" data-type="verify-email"> </div> <article id="article-default" class="news-detail default  "><div id="fullwidth" class="full-width"> <div class="sf elemento generico"><h1 class="news-title " id="p120395-m317-1-318">Yahaira Plasencia sobre los 'Me Gusta' del Loco Vargas: "Prefiero no meterme en ese tema porque es un hombre de familia" </h1><h2 class="news-summary" id="p120395-m327-2-328"> <a href="http://trome.pe/noticias/yahaira-plasencia" target="_blank">Yahaira Plasencia</a> comentó sobre el tema de <a href="https://trome.pe/espectaculos/loco-vargas-me-gusta-fotos-yahaira-plasencia-tilsa-lozano-fuerte-revelacion-video-fotos-119121" target="_blank">Juan Manuel Vargas y los 'Me Gusta' </a>que le puso a sus fotos hot en <a href="http://trome.pe/noticias/instagram" target="_blank">Instagram</a>.</h2></div> <div class="gallery-share-controls clearfix"><!-- COMPARTIR GALERIA--> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item"><a href="http://www.facebook.com/sharer.php?u=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item tww"> <a href="https://twitter.com/intent/tweet?original_referer=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395&amp;tw_p=tweetbutton&amp;text=Yahaira%20Plasencia%20sobre%20los%20'Me%20Gusta'%20del%20Loco%20Vargas:%20%22Prefiero%20no%20meterme%20en%20ese%20tema%20porque%20es%20un%20hombre%20de%20familia%22&amp;url=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395&amp;via=tromepe" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item"> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" class="share-link link-pin"><i class="icon-pin"> </i></a>  <a href="https://plus.google.com/share?url=http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" class="share-link link-gp"><i class="icon-gp"> </i></a>  <a href="whatsapp://send?text=Yahaira%20Plasencia%20sobre%20los%20%27Me%20Gusta%27%20del%20Loco%20Vargas%3A%20%22Prefiero%20no%20meterme%20en%20ese%20tema%20porque%20es%20un%20hombre%20de%20familia%22-http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" class="share-link link-wa"><i class="icon-wa"> </i></a>  <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i></a>  </li><li class="share-item show-more"> <a href="http://trome.pe/espectaculos/yahaira-plasencia-juan-manuel-vargas-like-fotos-hot-instagram-video-120395" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><!-- CONTROLES DE LA GALERIA--> </div><div class="nota elemento "> <div class="article-media  news-media "><div class="image large" id="p120395-m284-283-285" itemscope=""> <div class="image_pri"><div class="captioned-image image-article" id="m288-287-289"> <div class="description-image"></div> <div class="image"><div id="m292-291-293" class="image"> <img alt="Yahaira Plasencia y Juan Manuel Vargas" title="Yahaira Plasencia y Juan Manuel Vargas" src="https://assets.trome.pe/files/article_main/files/crop/uploads/2019/04/22/5cbe2c0dd4077.r_1555967975830.0-0-1214-607.jpeg" style="display: inline;"></div> </div><div class="description-overlay-image"> <p id="m298-1-299">Yahaira Plasencia y Juan Manuel Vargas</p></div> </div></div> <figcaption class="news-media-description"><p id="m305-1-306" class="foto-description">Yahaira Plasencia y Juan Manuel Vargas </p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class=" news-author-tags no-author-photo "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-trome" target="_blank">Redacción Trome  </a></span> <span class="author-social"><a href="http://twitter.com/tromepe" target="_blank" class="author-tw"> <i class="icon-tw"></i> </a> </span></figcaption> </figure></div> <time itemprop="datePublished" datetime="2019-04-22PET16:19:52" class="news-date">22/04/2019 - 16:19h</time><div class="news-tags"> <h4 class="tags-title">Más sobre: </h4><h2 class="tags-item"> <a href="/noticias/yahaira-plasencia">Yahaira Plasencia, </a></h2> <h2 class="tags-item"><a href="/noticias/juan-manuel-vargas">Juan Manuel Vargas </a></h2> </div></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline", "d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><!--source--> <p class="parrafo first-parrafo" id="p120395-m312-311-313">El futbolista <a href="http://trome.pe/noticias/juan-manuel-vargas" target="_blank">Juan Manuel el 'loco' Vargas</a> regresó a las páginas de farándula después de que muchos usuarios en redes sociales se dieran cuenta de que le ponía 'Me Gusta' a las fotos hot de la cantante <a href="http://trome.pe/noticias/yahaira-plasencia" target="_blank">Yahaira Plasencia</a> en <a href="http://trome.pe/noticias/instagram" target="_blank">Instagram</a>.</p><p class="parrafo first-parrafo" id="p120395-m322-1-323">Ante esto,  <a href="http://trome.pe/noticias/blanca-rodriguez" target="_blank">Blanca Rodríguez</a>, la pareja y madre de los cinco hijos del 'Loco' Vargas, aseguró que ella confía plenamente en el futbolista, pese a que se reveló que <b>Juan Manuel Vargas</b> no seguía en <b>Instagram</b> a <b>Yahaira Plasencia.</b></p>  <p class="parrafo first-parrafo" id="p120395-m332-2-333">Ahora, la misma salsera quiso comentar sobre el tema y tomó como algo 'normal' que el exfutbolista de<b> Universitario de Deportes</b>, pero que no tenía nada más que decir pues se trata de una persona comprometida y con hijos.</p><p class="parrafo first-parrafo" id="p120395-m337-3-338">"Normal pues ¿no? Es un like, chévere, bacán. Prefiero no meterme en ese tema porque es un hombre con familia, con hijos. Prefiero dejar el tema ahí", declaró  <b>Yahaira Plasencia.</b></p>  <div class="main-video video-module news-media captioned-image video-content" id="p120395-m342-4-343"><div class="video-player inline" id="m346-345-347"> <div id="m350-349-351" class="image"><img alt="Yahaira Plasencia" title="Yahaira Plasencia" src="https://assets.trome.pe/files/article_video_image/uploads/2019/04/22/5cbe2a8371a52.jpeg" style="display: inline;"> </div><div id="m356-1-357" class="play-button-large"> <a class="video-play" href="https://assets.trome.pe/uploads/2019/04/22/5cbe2957525fe.mp4" data-source="local_goldfish" data-media-id="56072746-99c9-4754-96f7-e830b7b32c30" target="_blank"></a> </div></div> <p id="m363-1-364" class="video-description pieFoto1">Yahaira Plasencia</p></div> <p class="parrafo first-parrafo" id="p120395-m369-5-370">Además, reveló cómo fue que conoció a Juan Manuel Vargas. Según la salsera, el futbolista la contrató para cantar en una fiesta de cumpleaños. Allí, <b>Yahaira Plasencia conoció a Blanca Rodríguez.</b></p>  <p class="parrafo first-parrafo" id="p120395-m374-6-375">"Sí, lo conozco porque me contrató para su fiesta de cumpleaños con su señora. Fui a cantar a su cumpleaños. Muy caballero, muy buena onda. Tuve la oportunidad de saludar a su señora y todo muy bien, muy chévere. Más no he visto y no quisiera entrar en detalles ni hablar nada. Es un hombre comprometido y estamos hablando de una familia", dijo <b>Yahaira Plasencia.</b></p>  </div><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4> <!-- NOTAS DE INTERES--><article class="flow  clearfix"> <figure class="flow-image"><a href="/espectaculos/giovanna-valcarcel-encontro-amor-conoce-nueva-pareja-tierna-frase-le-dedico-cuenta-instagram-120312" class="flow-image-link" title="¡Giovanna Valcárcel encontró el amor! Conoce a su nueva pareja y la tierna frase que le dedicó en su cuenta de Instagram"> <picture><source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2019/04/21/5cbd07ac6618c.jpeg" data-srcset="/files/article_more_news/uploads/2019/04/21/5cbd07ac6618c.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2019/04/21/5cbd07ac6618c.jpeg" data-src="/files/article_more_news/uploads/2019/04/21/5cbd07ac6618c.jpeg" alt="¡Giovanna Valcárcel encontró el amor! Conoce a su nueva pareja y la tierna frase que le dedicó en su cuenta de Instagram" title="¡Giovanna Valcárcel encontró el amor! Conoce a su nueva pareja y la tierna frase que le dedicó en su cuenta de Instagram" class="" id="" style=""></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h3 class="flow-category"><a href="/espectaculos"> <span>Espectaculos</span></a> </h3></div> <h3 class="flow-title"><a href="/espectaculos/giovanna-valcarcel-encontro-amor-conoce-nueva-pareja-tierna-frase-le-dedico-cuenta-instagram-120312" title="¡Giovanna Valcárcel encontró el amor! Conoce a su nueva pareja y la tierna frase que le dedicó en su cuenta de Instagram">¡Giovanna Valcárcel encontró el amor! Conoce a su nueva pareja y la tierna frase que le dedicó en su cuenta de Instagram </a></h3> </div></article> <article class="flow  clearfix"><figure class="flow-image"> <a href="/espectaculos/tv/game-of-thrones-8x03-trailer-pasara-episodio-3-temporada-8-juego-tronos-nnda-nnlt-120323" class="flow-image-link" title="Game of Thrones 8x03: tráiler y qué pasará en el episodio 3 de la temporada 8"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2019/04/22/5cbe0ae3ab559.jpeg" data-srcset="/files/article_more_news/uploads/2019/04/22/5cbe0ae3ab559.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2019/04/22/5cbe0ae3ab559.jpeg" data-src="/files/article_more_news/uploads/2019/04/22/5cbe0ae3ab559.jpeg" alt="Game of Thrones 8x03: tráiler y qué pasará en el episodio 3 de la temporada 8" title="Game of Thrones 8x03: tráiler y qué pasará en el episodio 3 de la temporada 8" class="" id="" style=""> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos/tv"><span>Tv </span></a> </h3></div> <h3 class="flow-title"><a href="/espectaculos/tv/game-of-thrones-8x03-trailer-pasara-episodio-3-temporada-8-juego-tronos-nnda-nnlt-120323" title="Game of Thrones 8x03: tráiler y qué pasará en el episodio 3 de la temporada 8">Game of Thrones 8x03: tráiler y qué pasará en el episodio 3 de la temporada 8 </a></h3> </div></article> <article class="flow  clearfix"><figure class="flow-image"> <a href="/espectaculos/silvia-cornejo-reconcilia-pareja-protagoniza-escandalo-restaurante-mujer-video-120365" class="flow-image-link" title="Silvia Cornejo se reconcilia con su pareja tras protagonizar escándalo en restaurante con otra mujer | VIDEO"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2019/04/22/5cbde86a9fc80.jpeg" data-srcset="/files/article_more_news/uploads/2019/04/22/5cbde86a9fc80.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2019/04/22/5cbde86a9fc80.jpeg" data-src="/files/article_more_news/uploads/2019/04/22/5cbde86a9fc80.jpeg" alt="Silvia Cornejo se reconcilia con su pareja tras protagonizar escándalo en restaurante con otra mujer | VIDEO" title="Silvia Cornejo se reconcilia con su pareja tras protagonizar escándalo en restaurante con otra mujer | VIDEO" class="" id="" style=""> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectaculos </span></a> </h3></div> <h3 class="flow-title"><a href="/espectaculos/silvia-cornejo-reconcilia-pareja-protagoniza-escandalo-restaurante-mujer-video-120365" title="Silvia Cornejo se reconcilia con su pareja tras protagonizar escándalo en restaurante con otra mujer | VIDEO">Silvia Cornejo se reconcilia con su pareja tras protagonizar escándalo en restaurante con otra mujer | VIDEO </a></h3> </div></article> <article class="flow  clearfix"><figure class="flow-image"> <a href="/espectaculos/evdlv-anyella-grados-vivo-latina-preguntas-sillon-rojo-miss-peru-video-fotos-119795" class="flow-image-link" title="Anyella Grados respondió estas preguntas en El Valor de la Verdad | VIDEOS"><picture> <source data-type="srcset" srcset="https://assets.trome.pe/files/article_more_news/uploads/2019/04/20/5cbbf124ebe10.jpeg" data-srcset="/files/article_more_news/uploads/2019/04/20/5cbbf124ebe10.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://assets.trome.pe/files/article_more_news/uploads/2019/04/20/5cbbf124ebe10.jpeg" data-src="/files/article_more_news/uploads/2019/04/20/5cbbf124ebe10.jpeg" alt="Anyella Grados respondió estas preguntas en El Valor de la Verdad | VIDEOS" title="Anyella Grados respondió estas preguntas en El Valor de la Verdad | VIDEOS" class="" id="" style=""> </picture></a> </figure><div class="flow-detail"> <div class="flow-data"><h3 class="flow-category"> <a href="/espectaculos"><span>Espectaculos </span></a> </h3></div> <h3 class="flow-title"><a href="/espectaculos/evdlv-anyella-grados-vivo-latina-preguntas-sillon-rojo-miss-peru-video-fotos-119795" title="Anyella Grados respondió estas preguntas en El Valor de la Verdad | VIDEOS">Anyella Grados respondió estas preguntas en El Valor de la Verdad | VIDEOS </a></h3> </div></article> </div> <div id="ads-desktop-left" class=""><script type="text/javascript">eplAD4M("left", "d"); </script><div id="ads_d_left"> </div></div> <div id="ads-desktop-recomendador" class=""><script type="text/javascript">eplAD4M("recomendador", "d"); </script><div id="ads_d_recomendador"> </div></div> <div class="news-link-home"><a href="/todas-las-noticias?vermas">Mira más noticias aquí </a></div> </div></div> </div><div id="taboola-below-content-thumbnails"> </div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-content-thumbnails',
    placement: 'Below Content Thumbnails',
    target_type: 'mix'
    });
     </script><div id="ads-movil-movil_4" class="ads-movil " style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div class="comments" name="comment-box" id="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="120395$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/';ecoid_attributes_appc = 'data-from="comment" data-type="login-section"'; </script><script type="text/javascript" src="https://comments.ecoid.pe/f/scripts/appcommentsv7.2.js?v2"></script></div> <div id="ads-movil-movil_5" class="ads-movil " style=""><div id="ads_m_movil5"> </div></div> </div></article> <div id="ads_d_vslider" class="ads_d_vslider"></div> <div id="category_parent" content="Espectaculos" hidden></div> <img class="img-tracking" src="/track/pageviews/article-120395" width="1" height="1" /><aside class="  sidebar "> <!-- BANNER RIGHT--><div class="ads-right"> <div id="ads-desktop-right_1" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_right1"> </div></div> <div id="ads-desktop-jalador" class="ads-desktop ads-300x600 box-1x2" style=""><div id="ads_d_jalador"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- MODULO LO MAS VISTO--><div class="mod-most-view clearfix">  <h3 class="box-title">Lo más visto</h3><div class="main_ultima_sitio">  <article class="flow flow-1x1 v-flow"><figure class="flow-image"> <picture><a class="page-link" href="/actualidad/politica/alan-garcia-momento-ex-presidente-sube-pistola-mano-suicidarse-casa-nndc-rt-120319" title="El momento en que Alan García sube con pistola en mano antes de suicidarse en su casa"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/04/21/5cbd1f9f6fbeb.jpeg" data-srcset="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/04/21/5cbd1f9f6fbeb.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_entero1x1/uploads/2019/04/21/5cbd1f9f6fbeb.jpeg" alt="El momento en que Alan García sube con pistola en mano antes de suicidarse en su casa" title="El momento en que Alan García sube con pistola en mano antes de suicidarse en su casa"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/actualidad/politica/alan-garcia-momento-ex-presidente-sube-pistola-mano-suicidarse-casa-nndc-rt-120319" title="El momento en que Alan García sube con pistola en mano antes de suicidarse en su casa">El momento en que Alan García sube con pistola en mano antes de suicidarse en su casa </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad/politica">
                    Politica

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/politica/alan-garcia-momento-ex-presidente-sube-pistola-mano-suicidarse-casa-nndc-rt-120319" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/politica/alan-garcia-momento-ex-presidente-sube-pistola-mano-suicidarse-casa-nndc-rt-120319" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/politica/alan-garcia-momento-ex-presidente-sube-pistola-mano-suicidarse-casa-nndc-rt-120319" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><div class="box-300"> <article class="flow mini-flow clearfix"><figure class="flow-image"> <picture><a class="page-link" href="/espectaculos/cathy-saenz-gino-pesaressi-romance-relacion-amistad-120348" title="¿Cathy Sáenz y Gino Pesaressi tienen más que una relación de amistad?"> <source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/04/22/5cbd4f8453575.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/04/22/5cbd4f8453575.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/04/22/5cbd4f8453575.jpeg" alt="¿Cathy Sáenz y Gino Pesaressi tienen más que una relación de amistad?" title="¿Cathy Sáenz y Gino Pesaressi tienen más que una relación de amistad?"/> </a></picture> </figure><span class="gradient"> </span><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/espectaculos/cathy-saenz-gino-pesaressi-romance-relacion-amistad-120348" title="¿Cathy Sáenz y Gino Pesaressi tienen más que una relación de amistad?">¿Cathy Sáenz y Gino Pesaressi tienen más que una relación de amistad? </a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/espectaculos">
                    Espectaculos

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/espectaculos/cathy-saenz-gino-pesaressi-romance-relacion-amistad-120348" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/espectaculos/cathy-saenz-gino-pesaressi-romance-relacion-amistad-120348" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/espectaculos/cathy-saenz-gino-pesaressi-romance-relacion-amistad-120348" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/celebrities/will-smith-jaden-smith-preocupa-fans-apariencia-delgada-demacrada-festival-coachella-video-120239" title="¿Qué le pasó? Hijo de Will Smith preocupa a sus fans: Apareció más delgado y demacrado en el Festival de Coachella"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/04/20/5cbbe4835c3e9.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/04/20/5cbbe4835c3e9.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/04/20/5cbbe4835c3e9.jpeg" alt="¿Qué le pasó? Hijo de Will Smith preocupa a sus fans: Apareció más delgado y demacrado en el Festival de Coachella" title="¿Qué le pasó? Hijo de Will Smith preocupa a sus fans: Apareció más delgado y demacrado en el Festival de Coachella"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/celebrities/will-smith-jaden-smith-preocupa-fans-apariencia-delgada-demacrada-festival-coachella-video-120239" title="¿Qué le pasó? Hijo de Will Smith preocupa a sus fans: Apareció más delgado y demacrado en el Festival de Coachella">¿Qué le pasó? Hijo de Will Smith preocupa a sus fans: Apareció más delgado y demacrado en el Festival de Coachella</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/celebrities">
                    Celebrities

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/celebrities/will-smith-jaden-smith-preocupa-fans-apariencia-delgada-demacrada-festival-coachella-video-120239" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/celebrities/will-smith-jaden-smith-preocupa-fans-apariencia-delgada-demacrada-festival-coachella-video-120239" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/celebrities/will-smith-jaden-smith-preocupa-fans-apariencia-delgada-demacrada-festival-coachella-video-120239" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article><article class="flow mini-flow clearfix"> <figure class="flow-image"><picture> <a class="page-link" href="/actualidad/politica/alan-garcia-persona-ex-presidente-llamo-minutos-suicidarse-fotos-120273" title="Alan García: Esta es la persona a la que el expresidente llamó minutos antes de suicidarse | FOTOS"><source data-type="srcset" srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/04/21/5cbcb141dba0c.jpeg" data-srcset="https://assets.trome.pe/files/modulo_mini/uploads/2019/04/21/5cbcb141dba0c.jpeg" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_trome.jpg" data-src="https://assets.trome.pe/files/modulo_mini/uploads/2019/04/21/5cbcb141dba0c.jpeg" alt="Alan García: Esta es la persona a la que el expresidente llamó minutos antes de suicidarse | FOTOS" title="Alan García: Esta es la persona a la que el expresidente llamó minutos antes de suicidarse | FOTOS"/></a> </picture></figure> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/actualidad/politica/alan-garcia-persona-ex-presidente-llamo-minutos-suicidarse-fotos-120273" title="Alan García: Esta es la persona a la que el expresidente llamó minutos antes de suicidarse | FOTOS">Alan García: Esta es la persona a la que el expresidente llamó minutos antes de suicidarse | FOTOS</a></h2> <div class="flow-data"><h3 class="flow-category"><a class="category-link" href="/actualidad/politica">
                    Politica

             </a></h3> </div><div class="share-flow"> <ul class="share-items clearfix"><li class="share-item"> <a href="http://www.facebook.com/sharer.php?u=http://trome.pe/trome/actualidad/politica/alan-garcia-persona-ex-presidente-llamo-minutos-suicidarse-fotos-120273" class="share-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="share-item"> <a href="http://twitter.com/home?status=http://trome.pe/trome/actualidad/politica/alan-garcia-persona-ex-presidente-llamo-minutos-suicidarse-fotos-120273" class="share-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="share-item"> <a href="http://trome.pe/trome/actualidad/politica/alan-garcia-persona-ex-presidente-llamo-minutos-suicidarse-fotos-120273" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li></ul> </div></div> </article></div></div></div> <!-- HOROSCOPO--><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING2"> <div class="modules"><div id="p219-m97-96-98" class=""><style>
   #ads_d_inline, #ads_m_movil3{
   text-align:start !important;
   }
    </style></div></div> </div></div> <!-- BANNER RIGHT2--><div class="ads-right"> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING3"> <div class="modules 3"><div id="p220-m245-244-246" class=""><script>
document.addEventListener("DOMContentLoaded", function(event) {
   var script2 = document.createElement("script");
   script2.type = "text/javascript";
   script2.async = true;
   script2.src = "https://statics.ecoid.pe/f/scripts/block.malcriadas.js?v=1.001";
   if(window.location.pathname.search("malcriadas")>=0) {
   document.querySelector(".site-footer").appendChild(script2);
   }
});
 </script><style>.main_ultima_sitio .box-300 { height: auto !important;} </style></div></div> </div></div> <!-- BANNER RIGHT3--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-300x300 box-1x1" style=""><div id="ads_d_right2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING4"> <div class="modules 4"><div id="p221-m890-889-891" class=""><style>.cat-Trabajo{display:none;}
#ads_d_inline iframe:{width: 100% !important;}
 </style></div><script>
document.getElementById("adsperured-vertical").remove();
document.getElementById("adsperured-movil").remove();
 </script></div> </div></div> </aside><div id="ads-movil-middle2" class="ads-movil " style=""> <div id="ads_m_middle2"></div> </div></div> <script>
  dataLayer.push({
  'event': 'notafin'
  });
 </script><footer class="site-footer ajaxCargaHtml" id="ajaxCargaFooter" data-url="html/footer" data-wrap="#ajaxCargaFooter" ></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "espectaculos, videos, yahaira-plasencia, juan-manuel-vargas";
        _sf_async_config.authors = "Redacción Trome";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script> </main><div class="mod-go-home"> <div class="home-screen"><div class="site-options"> <div class="box-content clearfix"><div class="site-trends"> <span class="trends-title">Las más calientes</span><div class="content-trends"> <span class="l-gradient"></span> <span class="r-gradient"></span> <div data-size="auto" class="trends-items ui-orbit" id=""> <div class="ui-content"><div class="ui-inner"> <div class="ui-item" id="p209-m4495-4494-4496"><h3 class="trend-item"> <a id="m4499-4498-4500" class="page-item-link page-link" style="width: auto;">Rusia 2018</a></h3> </div><div class="ui-item" id="p209-m4506-1-4507"> <h3 class="trend-item"><a id="m4510-4509-4511" class="page-item-link page-link" style="width: auto;">Selección peruana </a></h3> </div><div class="ui-item" id="p209-m4517-2-4518"> <h3 class="trend-item"><a id="m4521-4520-4522" class="page-item-link page-link" style="width: auto;">Chollywood </a></h3> </div><div class="ui-item" id="p209-m4528-3-4529"> <h3 class="trend-item"><a id="m4532-4531-4533" class="page-item-link page-link">YouTube </a></h3> </div><div class="ui-item" id="p209-m4539-4-4540"> <h3 class="trend-item"><a id="m4543-4542-4544" class="page-item-link page-link" style="width: auto;">México </a></h3> </div><div class="ui-item" id="p209-m4550-5-4551"> <h3 class="trend-item"><a id="m4554-4553-4555" class="page-item-link page-link" style="width: auto;">Virales </a></h3> </div><div class="ui-item" id="p209-m4561-6-4562"> <h3 class="trend-item"><a id="m4565-4564-4566" class="page-item-link page-link" style="width: auto;">Facebook </a></h3> </div></div></div> <div class="ui-arrows"><a href="#prev" class="ui-prev"> <i class="icon-prev"></i> </a> <a href="#next" class="ui-next"><i class="icon-next"> </i></a>  </div></div> </div></div> <div class="box-right clearfix"><!-- LOGIN/REGISTRO DE USUARIOS--> <div id="user-info" class="site-login"><div class="u-links clearfix"> <a href="" class="go_peruid go-login"><i class="icon-user"> </i><span>Ingresar </span></a> <a href="" class="go_peruid go-registrar">Regístrate</a></div> </div><!-- REDES SOCIALES DEL SITIO--> <div class="site-social"><ul class="social-items clearfix"> <li class="social-item social-title">Sigue a Trome en:</li><li class="social-item"> <a href="" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li><li class="social-item"> <a href="" class="social-link link-pin"><i class="icon-pin"> </i></a>  </li></ul> </div><!-- BUSCADOR DEL SITIO--> <div class="site-search"><a href="" data-target="#search-content" class="search-link ui-toggle" id=""> <i class="icon-search"></i> <i class="icon-close"></i> </a> <div id="search-content" class="search-content"><form action="//trome.pe/buscar/" class="search-form search-form-toggle"> <div class="search-controls clearfix"><input type="text" placeholder="Buscar" name="b" class="search-text"> <button type="submit" class="search-button"><i class="icon-search"> </i></button> </div></form> </div></div> </div></div> </div><div class="header"> <img src="https://assets.trome.pe/bundles/appcms/images/trome/header_d.png?1555544381" alt=""></div> <div class="urgent-flow"> </div><nav class="site-menu"> <div class="box-content"><div class="m-home"> <a href="/"><i class="icon-home"> </i></a>  </div> <ul class="espectaculos-menu"><li class="link m-top link first"> <a href="/espectaculos">Espectáculos</a></li> <li class="link"><a href="/espectaculos/celebridades">Celebridades </a></li> <li class="link"><a href="/espectaculos/cine">Cine </a></li> <li class="link"><a href="/espectaculos/musica">Música </a></li> <li class="link last"><a href="/espectaculos/tv">Tv </a></li></ul> </div></nav> <div id="en-portada"></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent "> <div class="counter"></div> <div class="progress"></div> <div class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        });
     </script><script type="text/javascript">
            var wf_sitio = "trome";
         </script><div id="siteAjax" data-url="https://trome.pe/mod"> </div><script>
    //05042019 INI
    String.prototype.secuencia = function (sec) {
        var seg = sec.split("+");
        seg = seg.map(function (a) {
            var lims = a.split("-");
            var res = [];
            for (var i = parseInt(lims[0]); i <= parseInt(lims[1]); i++) {
                res.push(i);
            }
            return res;
        });
        seg = [].concat.apply([], seg);
        seg = seg.map(function (a) {
            return this + a;
        }, this);
        return seg;
    };
    Array.prototype.juntar = function () {
        return [].concat.apply([], this);
    };
    //05042019 FIN
    sessionStorage.setItem("apnx","NOTA");
    (function (d, u) {
        console.log("BK loaded..");
        var t, s = d.createElement('script');
        s.async = 1
        s.src = u
        t = d.head || d.getElementsByTagName('head')[0]
        t.appendChild(s)
    }(document, 'https://dv6hku7xyre4m.cloudfront.net/service/assets/bluekai/bk_gec.min.js?v4', function () {
        window.bk_gec_async = function (BKObj /* BKObj object */ ) {
            BluekaiGEC.init({
                swapId: 41770, // the swapId's site
                siteId: 42382, // the siteId's site
                // Custom containers (optional)
                containers: [],
                // Metas to capture ej. ["name", "description", "etc"] (optional)
                metas: [],
                // Send key (bluekai key) and values  (optional)
                attributes: [{
                    key: 'section',
                    value: function () {
                        return location.pathname.split('/')[1];
                    }
                }, {
                    key: 'Category',
                    value: function () {
                        var ssec = location.pathname.split('/')[2];
                        var patt = /[A-Za-z]+-[A-Za-z]+-[A-Za-z]+/;
                        if (typeof ssec === 'undefined' || patt.test(ssec)) {
                            ssec = '';
                        }
                        return ssec;
                    }
                }]
            })
        }
    }()));
 </script><script src="https://dv6hku7xyre4m.cloudfront.net/service/assets/ui-flyout/unorm.min.js"></script><script src="https://s3.amazonaws.com/assets-manager-dig/output/assets/js/prebid.js"></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script><script>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</script><script>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</script><script type="text/javascript">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</script><!--
<script 
    src="/indigitall/sdk.min.js"
    onload="indigitall.init({
    appKey:'d7bb6271-ca1b-4c68-9791-722b5a55c3c4',
        workerPath:'/indigitall/worker.min.js',
    })"
  async></script>  
--> </body></html>