<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-PP8XNMR')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/?outputType=amp"/><title>Roxette: El Búho recuerda los mejores temas del dúo sueco Pico TV | Trome</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link rel="stylesheet" href="/pf/resources/dist/trome/css/style.css?d=513"/><link rel="shortcut icon" type="image/png" href="https://trome.pe/pf/resources/dist/trome/images/favicon.png?d=513"/><link rel="apple-touch-icon" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon.png?d=513"/><link rel="apple-touch-icon" sizes="76x76" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-76x76.png?d=513"/><link rel="apple-touch-icon" sizes="120x120" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-120x120.png?d=513"/><link rel="apple-touch-icon" sizes="144x144" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-144x144.png?d=513"/><link rel="apple-touch-icon" sizes="152x152" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-152x152.png?d=513"/><link rel="apple-touch-icon" sizes="180x180" href="https://trome.pe/pf/resources/dist/trome/images/apple-touch-icon-180x180.png?d=513"/><link rel="canonical" href="https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/"/><meta name="theme-color" content="#E06437"/><meta name="msapplication-TileColor" content="#E06437"/><meta name="apple-mobile-web-app-title" content="Trome"/><meta name="application-name" content="Trome"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Trome", "url" : "https://trome.pe/", "logo": "https://trome.pe/pf/resources/dist/trome/images/logo-trome.jpg?d=513",  "sameAs" : [ "https://www.facebook.com/trome.com", "https://twitter.com/tuittrome"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 99999 // ACCOUNT NUMBER
          _sf_async_config.domain = "trome.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El Búho recuerda los temas más emblémáticos de Roxette, éxitos que calaron en los peruanos en una época de terrorismo e hiperinflación. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="tuittrome"/><meta name="twitter:title" content="¡Gracias Roxette!"/><meta name="twitter:image" content="https://trome.pe/resizer/cZjQq6EsMSLwPJpaAz-rYbyjPCU=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VE2MKR6M6FHDDPWHLEI574WAMQ.jpg"/><meta name="twitter:description" content="El Búho recuerda los temas más emblémáticos de Roxette, éxitos que calaron en los peruanos en una época de terrorismo e hiperinflación. "/><meta name="twitter:creator" content="tuittrome"/><meta property="og:site_name" content="Trome"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="fbappidDEEEEEPOR"/><meta property="og:title" content="¡Gracias Roxette!"/><meta property="og:description" content="El Búho recuerda los temas más emblémáticos de Roxette, éxitos que calaron en los peruanos en una época de terrorismo e hiperinflación. "/><meta property="og:image" content="https://trome.pe/resizer/cZjQq6EsMSLwPJpaAz-rYbyjPCU=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VE2MKR6M6FHDDPWHLEI574WAMQ.jpg"/><meta property="og:image:secure_url" content="https://trome.pe/resizer/cZjQq6EsMSLwPJpaAz-rYbyjPCU=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VE2MKR6M6FHDDPWHLEI574WAMQ.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="HOVGJQNFSNBFJO4PFOLM6VVYVQ"/><meta property="article:publisher" content="https://www.facebook.com/trome.com"/><meta name="author" content="Redacción Trome"/><meta name="bi3dPubDate" content="2019-12-14T13:37:43.817Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Pico TV"/><meta name="bi3dArtTitle" content="¡Gracias Roxette!"/><meta name="cXenseParse:per-categories" content="Pico TV"/><meta name="etiquetas" content="Pico Tv,Roxette"/><meta name="content-type" content="story"/><meta name="section-id" content="/opinion/el-buho/"/><meta name="keywords" content="Pico Tv,Roxette"/><meta property="article:published_time" content="2019-12-14T13:37:43.817Z"/><meta property="article:modified_time" content="2019-12-14T13:41:56.988Z"/><meta property="article:author" content="Redacción Trome"/><meta property="article:section" content="Pico TV"/><meta property="article:tag" content="Pico Tv"/><meta property="article:tag" content="Roxette"/><script type="application/ld+json">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</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://trome.pe/opinion/el-buho/picotitos-de-el-buho-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://trome.pe/opinion/alto-a-la-delincuencia-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://trome.pe/opinion/el-buho/el-buho-el-crimen-de-alicia-delgado-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Opinion", "item":"https://trome.pe/opinion" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-trome/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'trm'
    var type_template = 'nota'
    var section = 'opinion'
    var subsection = 'elbuho'
    var path_name = '/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'HOVGJQNFSNBFJO4PFOLM6VVYVQ' 
            var content_paywall = false 
    
            var nucleo_origen = 'redaccion' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/ads-trome/spaces_trome.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-trome/data_trome.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=513" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=513" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/trome-noticia/default.js?d=513" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-033f5ce2-1e05-4fdf-b0b0-2b01bf35e841","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"YJQGN-V2WSH-Z76F7-FC9YQ-QAL9F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxyyfkgxpvfdgq-f-b418b4cae-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850265","ak.ai":parseInt("543276",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"578e5bec","ak.r":32986,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35204,"ak.gh":"23.198.10.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1576347853"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 trome opinion gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-PP8XNMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex flex-col w-full"><div id="fusion-static-enter:0fkE4zrdIrt" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fkE4zrdIrt" style="display:none"></div><div id="fusion-static-enter:0fPE4zrdIrl" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fPE4zrdIrl" style="display:none"></div><div class="navbar-nm w-full pr-5 pl-5 bg-black h-full"><div class="navbar-nm__container flex justify-between h-full"><div class="navbar-nm__left flex items-center"><ul class="navbar-nm__list flex"></ul></div><div class="navbar-nm__right flex items-center h-full"><div class="navbar-nm__btns flex items-center"><button site="trome" class="navbar-nm__btn flex items-center text-gray-100 pt-5 pb-5 pr-10 pl-10 mr-5 secondary-font text-md rounded-sm border-solid border-1 border-white" type="button" id="web_link_ingresacuenta"><span></span></button></div><div class="navbar-nm__search cursor-pointer h-full position-relative pr-5 pl-5"><button type="button" class="navbar-nm__icon-search icon-search text-gray-100 flex items-center h-full"></button><div class="navbar-nm__box-search position-absolute p-15 hidden"><form class="flex items-center justify-center" action=""><input type="search" class="navbar-nm__input-search" placeholder="Buscar"/><button class="navbar-nm__btn-search capitalize" type="button">OK</button></form></div></div></div></div></div><div class="header-full bg-primary w-full position-relative "><div class="header-full__container h-full flex justify-between"><div class="header-full__left flex items-center"><div class="header-full__box-btnmenu h-full flex items-center justify-center  "><button type="button" class="header-full__btn-menu  flex justify-center items-center"><i class="header-full__icon-menu font-bold icon-hamburguer "></i></button></div><div class="header-full__wrapper-menu bg-primary overflow-y-auto "><div class="header-full__top-menu flex"><div class="header-full__top-left  flex items-center justify-center"><button type="button" class="header-full__btn-close text-white w-full h-full"><i class="header-full__icon-close icon-close"></i></button></div><div class="header-full__top-right flex items-center pl-20"><img class="header-full__img-menu" alt="" src="/pf/resources/dist/trome/images/alternate-logo-w.png?d=513"/></div></div><div class="header-full__box-search pt-25"><form class="header-full__form-search flex justify-center items-center"><input type="search" placeholder="Buscar" class="header-full__input-search"/><button type="button" class="header-full__btn-search bg-white pr-15 pl-15"><i class="header-full__icon-search icon-search"></i></button></form></div><ul class="header-full__list pt-10 pb-10"><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Actualidad</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/politica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Política</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/nacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Nacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/economia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Economía</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/actualidad/policiales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Policiales</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Espectáculos [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/celebridades" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebridades</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/cine" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Cine</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/espectaculos/tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tv</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Deportes</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/panamericanos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Panamericanos Lima 2019</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-peruano" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Peruano</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/seleccion-peruana" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Selección Peruana</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/futbol-internacional" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fútbol Internacional</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/ufc" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ufc</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/deportes/wwe" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WWE</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Programas Tv [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/combate" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Combate</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/esto-es-guerra" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Esto Es Guerra</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/de-vuelta-al-barrio" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">De Vuelta al Barrio</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/programas-tv/pension-soto" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pensión Soto</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Familia</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/ninos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Niños</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/escuela" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Escuela</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/tercera-edad" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Tercera Edad</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/sexo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Sexo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/salud" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Salud</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/familia/trabajo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Trabajo</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/horoscopo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Horóscopos [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/karry" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Karry [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/alvaro-portales" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Álvaro Portales [bold]</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Tecnología</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/internet" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Internet</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/juegos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Juegos</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/smartphones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Smartphones</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/musica" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Música</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/tecnologia/apps" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Apps</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Opinión [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/seno-maria" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">La Seño María</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-buho" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pico TV</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/ampay" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Ampay</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/opinion/el-bombardero" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Pisa Pelota</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Viral</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/youtube" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Youtube</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/instagram" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Instagram</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/facebook" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Facebook</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/twitter" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Twitter</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/whatsapp" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">WhatsApp</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/viral/memes" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Memes</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/dr-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Doctor Trome [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/emprende-trome" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Emprende Trome [bold]</a></li></ul></li><li class="header-full__item pr-25 pl-25 pt-5 pb-5 flex"><a href="/edicion-impresa" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font pt-15 pb-15">Edición Impresa</a><button type="button" class="icon-right header-full__angle flex justify-center items-center text-white"></button><ul class="header-full__submenu-list"><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/videos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Videos [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/fotos" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Fotogalería [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/malcriadas" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Las Malcriadas [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/celebrities" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Celebrities [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/mundo" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Mundo [bold]</a></li><li class="header-full__submenu-item pr-25 pl-25 pt-5 pb-5 flex"><a href="/promociones" class="header-full__link block text-white text-xl uppercase pb-10 pt-10 font-bold secondary-font">Promociones [bold]</a></li></ul></li></ul><div class="header-full__footer-menu flex flex-col justify-center items-center pt-20 pb-20"><p class="header-full__follow text-md text-white mb-15">Siguenos en Trome</p><ul class="header-full__media-list flex"><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://twitter.com/tuittrome"><i class="header-full__media-icon text-white text-xl  icon-Twitter"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.facebook.com/trome.pe"><i class="header-full__media-icon text-white text-xl  icon-Facebook"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://plus.google.com/u/0/+tromepe"><i class="header-full__media-icon text-white text-xl  icon-Google+"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://www.pinterest.com/tromepe"><i class="header-full__media-icon text-white text-xl  icon-Pinterest"></i></a></li><li class="header-full__media-item mr-10"><a class="header-full__media-link p-5" href="https://trome.com/arcio/rss"><i class="header-full__media-icon text-white text-xl  icon-RSS "></i></a></li></ul></div></div><div class="header-full__box-logo p-5 ml-10 mr-10 h-full"><a class="header-full__link-logo flex items-center h-full" href="/"><img src="/pf/resources/dist/trome/images/alternate-logo.png?d=513" class="header-full__logo" alt=""/></a></div><div class="nav__story-title position-absolute overflow-hidden text-white pl-15 pr-15 line-h-sm">¡Gracias Roxette!</div><div class="header-full__box-list"><ul class="header-full__list-nav flex"><li class="header-full__item-nav mr-15"><a href="https://trome.pe/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Portada</a></li><li class="header-full__item-nav mr-15"><a href="/ultimas-noticias/" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Últimas Noticias</a></li><li class="header-full__item-nav mr-15"><a href="/actualidad" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Actualidad</a></li><li class="header-full__item-nav mr-15"><a href="/espectaculos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Espectáculos</a></li><li class="header-full__item-nav mr-15"><a href="/programas-tv" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Programas Tv</a></li><li class="header-full__item-nav mr-15"><a href="/deportes" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Deportes</a></li><li class="header-full__item-nav mr-15"><a href="/panamericanos" class="header-full__link-nav text-white block secondary-font uppercase pt-5 pb-5 pr-5 pl-5 text-md">Panamericanos Lima 2019</a></li></ul></div><div class="header-full__megamenu megamenu position-absolute bg-white w-full "><div class="megamenu__container"><div class="megamenu__box flex flex-row justify-center pb-20 pt-20"><div class="megamenu__row mr-25"><h3><a href="/actualidad" class="megamenu__title uppercase block text-primary-color secondary-font text-md font-bold pb-5">Actualidad</a></h3><ul class="megamenu__list"><li class="megamenu__item"><a href="/actualidad/politica" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Política</a></li><li class="megamenu__item"><a href="/actualidad/nacional" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Nacional</a></li><li class="megamenu__item"><a href="/actualidad/economia" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Economía</a></li><li class="megamenu__item"><a href="/actualidad/internacional" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Internacional</a></li><li class="megamenu__item"><a href="/actualidad/policiales" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Policiales</a></li><li class="megamenu__item"><a href="/espectaculos/" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Espectáculos </a></li><li class="megamenu__item"><a href="/espectaculos/celebridades" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Celebridades</a></li><li class="megamenu__item"><a href="/espectaculos/cine" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Cine</a></li><li class="megamenu__item"><a href="/espectaculos/musica" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Música</a></li><li class="megamenu__item"><a href="/espectaculos/tv" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Tv</a></li></ul></div><div class="megamenu__row mr-25"><h3><a href="/deportes" class="megamenu__title uppercase block text-primary-color secondary-font text-md font-bold pb-5">Deportes</a></h3><ul class="megamenu__list"><li class="megamenu__item"><a href="/panamericanos" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Panamericanos Lima 2019</a></li><li class="megamenu__item"><a href="/deportes/futbol-peruano" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Fútbol Peruano</a></li><li class="megamenu__item"><a href="/deportes/seleccion-peruana" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Selección Peruana</a></li><li class="megamenu__item"><a href="/deportes/futbol-internacional" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Fútbol Internacional</a></li><li class="megamenu__item"><a href="/deportes/ufc" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Ufc</a></li><li class="megamenu__item"><a href="/deportes/wwe" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">WWE</a></li><li class="megamenu__item"><a href="/programas-tv" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Programas Tv </a></li><li class="megamenu__item"><a href="/programas-tv/combate" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Combate</a></li><li class="megamenu__item"><a href="/programas-tv/esto-es-guerra" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Esto Es Guerra</a></li><li class="megamenu__item"><a href="/programas-tv/de-vuelta-al-barrio" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">De Vuelta al Barrio</a></li><li class="megamenu__item"><a href="/programas-tv/pension-soto" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Pensión Soto</a></li></ul></div><div class="megamenu__row mr-25"><h3><a href="/familia" class="megamenu__title uppercase block text-primary-color secondary-font text-md font-bold pb-5">Familia</a></h3><ul class="megamenu__list"><li class="megamenu__item"><a href="/familia/ninos" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Niños</a></li><li class="megamenu__item"><a href="/familia/escuela" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Escuela</a></li><li class="megamenu__item"><a href="/familia/tercera-edad" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Tercera Edad</a></li><li class="megamenu__item"><a href="/familia/sexo" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Sexo</a></li><li class="megamenu__item"><a href="/familia/salud" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Salud</a></li><li class="megamenu__item"><a href="/familia/trabajo" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Trabajo</a></li><li class="megamenu__item"><a href="/horoscopo" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Horóscopos </a></li><li class="megamenu__item"><a href="/karry" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Karry </a></li><li class="megamenu__item"><a href="/alvaro-portales" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Álvaro Portales </a></li></ul></div><div class="megamenu__row mr-25"><h3><a href="/tecnologia" class="megamenu__title uppercase block text-primary-color secondary-font text-md font-bold pb-5">Tecnología</a></h3><ul class="megamenu__list"><li class="megamenu__item"><a href="/tecnologia/internet" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Internet</a></li><li class="megamenu__item"><a href="/tecnologia/juegos" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Juegos</a></li><li class="megamenu__item"><a href="/tecnologia/smartphones" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Smartphones</a></li><li class="megamenu__item"><a href="/tecnologia/musica" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Música</a></li><li class="megamenu__item"><a href="/tecnologia/apps" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Apps</a></li><li class="megamenu__item"><a href="/opinion" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Opinión </a></li><li class="megamenu__item"><a href="/opinion/seno-maria" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">La Seño María</a></li><li class="megamenu__item"><a href="/opinion/el-buho" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Pico TV</a></li><li class="megamenu__item"><a href="/opinion/ampay" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Ampay</a></li><li class="megamenu__item"><a href="/opinion/el-bombardero" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Pisa Pelota</a></li></ul></div><div class="megamenu__row mr-25"><h3><a href="/viral" class="megamenu__title uppercase block text-primary-color secondary-font text-md font-bold pb-5">Viral</a></h3><ul class="megamenu__list"><li class="megamenu__item"><a href="/viral/youtube" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Youtube</a></li><li class="megamenu__item"><a href="/viral/instagram" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Instagram</a></li><li class="megamenu__item"><a href="/viral/facebook" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Facebook</a></li><li class="megamenu__item"><a href="/viral/twitter" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Twitter</a></li><li class="megamenu__item"><a href="/viral/whatsapp" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">WhatsApp</a></li><li class="megamenu__item"><a href="/viral/memes" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md ">Memes</a></li><li class="megamenu__item"><a href="/dr-trome" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Doctor Trome </a></li><li class="megamenu__item"><a href="/emprende-trome" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Emprende Trome </a></li></ul></div><div class="megamenu__row mr-25"><h3><a href="/edicion-impresa" class="megamenu__title uppercase block text-primary-color secondary-font text-md font-bold pb-5">Edición Impresa</a></h3><ul class="megamenu__list"><li class="megamenu__item"><a href="/videos" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Videos </a></li><li class="megamenu__item"><a href="/fotos" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Fotogalería </a></li><li class="megamenu__item"><a href="/malcriadas" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Las Malcriadas </a></li><li class="megamenu__item"><a href="/celebrities" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Celebrities </a></li><li class="megamenu__item"><a href="/mundo" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Mundo </a></li><li class="megamenu__item"><a href="/promociones" class="megamenu__link font-thin block secondary-font pt-10 pb-5 text-md megamenu__title-link font-bold">Promociones </a></li></ul></div></div></div></div></div><div class="header-full__right flex items-center undefined"><div class="header-full__call-img flex items-center hidden"><a href="https://promociones.trome.pe/registro/super-llamada-ganadora/"><img src="/pf/resources/dist/trome/images/super_llamada_ganadora_trome.png?d=513" alt="Lamada Ganadora"/></a></div></div><div class="nav__loader-bar position-absolute h-full left-0"></div></div></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0fkE4zrdIrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fkE4zrdIrh" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative"><div id="fusion-static-enter:0feE4zrdIr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0feE4zrdIr3" style="display:none"></div><div id="fusion-static-enter:0fmE4zrdIrn" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fmE4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0fLE4zrdIrN" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fLE4zrdIrN" style="display:none"></div><div id="fusion-static-enter:0f1E4zrdIra" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f1E4zrdIra" style="display:none"></div><div id="fusion-static-enter:0fgE4zrdIrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fgE4zrdIrA" style="display:none"></div><div id="fusion-static-enter:0fhE4zrdIr7" style="display:none"></div><div id="fusion-static-exit:0fhE4zrdIr7" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Pico TV</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=%C2%A1Gracias%20Roxette!&amp;url=https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fJE4zrdIrc" style="display:none"></div><div class="story-header__header-title w-full text-white  opinionel-buho"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> ¡Gracias Roxette!</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El Búho recuerda los temas más emblémáticos de Roxette, éxitos que calaron en los peruanos en una época de terrorismo e hiperinflación. </h2></div><div id="fusion-static-exit:0fJE4zrdIrc" style="display:none"></div><div class="content-sidebar flex mt-20 mb-20"><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://trome.pe/resizer/C3xAv5xGX5CvezqYYYD_FbrcqJk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VE2MKR6M6FHDDPWHLEI574WAMQ.jpg" media="(max-width: 320px)"/><source srcSet="https://trome.pe/resizer/KINV_RlJ58Igmu5UlaaDDuLeiWk=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VE2MKR6M6FHDDPWHLEI574WAMQ.jpg" media="(max-width: 767px)"/><img src="https://trome.pe/resizer/cZjQq6EsMSLwPJpaAz-rYbyjPCU=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VE2MKR6M6FHDDPWHLEI574WAMQ.jpg" alt="Roxette (Trome)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Roxette (Trome) </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2019-12-14T08:37:43-05:00">Actualizado el 14/12/2019 a las 08:37 </time></div></div><div id="ads_m_movil2"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=%C2%A1Gracias%20Roxette!&amp;url=https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/&amp;via=tuittrome"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://trome.pe/opinion/el-buho/roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">A este Búho lo llamaron al celular: “Búho, <a href="https://trome.pe/celebrities/marie-fredriksson-cantante-de-roxette-murio-a-los-61-anos-nndc-noticia/" target=_blank>murió <b>Marie Fredriksson</b></a>”. -“¿Murió quién?”. “¡La vocalista de <b>Roxette</b>!”. Sentí una gran pena. Falleció de un cáncer cerebral después de luchar 17 años. </p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Desde el 2002 hasta el 2009 se dedicó a combatir la enfermedad y se alejó de los escenarios. Luego comenzó a actuar gradualmente en vivo, sentada y acompañada de una corista ‘de auxilio’. Pero en el 2016, en Sudáfrica, cantó por última vez. Esa noche con dificultad pudo pararse de la silla para saludar con una venia al público. Fue conmovedor. Pero ingresemos al ‘túnel del tiempo’, a 1988. </p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Cómo no recordar que las canciones del dúo sueco -entre tantos grupos ochenteros y noventeros- mitigaron las angustias de una generación de jóvenes peruanos que vivíamos al borde del precipicio por la brutal hiperinflación y degradación moral del primer gobierno de Alan García y la insania terrorista de Sendero Luminoso, con sus apagones, coches bomba, asesinatos selectivos. En esa terrible atmósfera de terror, nos refugiábamos en los tonos con ese dúo capitaneado por una rubia con look punk que nos alegraba. Ya sean sus temas pegajosos o sus tiernas baladas, a todos les gustaba Roxette o también podíamos decir, entre los melómanos sanmarquinos, ‘a ninguno le disgustaba Roxette’. Hasta a los más duros ‘puristas’, como el estudiante de Antropología Arturo Alvarado Chico, ‘Dr. Java’, quien se conmovió cuando escuchó el tema ‘It Must Have Been Love’ (Debe haber sido amor) cuando veía la ahora clásica película ‘Pretty Woman’, que catapultó a la fama a Julia Roberts, consolidó a Richard Gere y en cuyo soundtrack, como plato principal estaba esa canción de los suecos.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Pero no solo eran sus baladitas infaltables, en ese terrible año del paquetazo del aprista Abel Salinas, como ‘Listen To Your Heart’ del álbum ‘Look Sharp!’ (1988), las que rompían las radios. Recuerdo que en mi viejo walkman escuchaba con mi enamoradita Anita estas canciones del dúo, pero en los tonos ese año demolíamos la pista de baile con el pegajoso ‘The Look’. Sin embargo, en 1991, con Fujimori aplicando una durísima política económica y con Sendero ejecutando su estrategia de cercar las ciudades, llegaba Roxette con su álbum comercialmente más exitoso, ‘Joyride’. </p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El boom en Latinoamérica fue tan grande que en Argentina fue el disco de un grupo en inglés más vendido de la historia, con 400 mil copias, superando a The Beatles y ABBA. Los videoclips de ese tema o el de ‘How Do You Do’, del disco ‘Tourism’, estaban a cada rato en la tele. Sabíamos que el guitarrista y también cantante de los pelos parados, Per Gessle, era su pareja en la vida real, pero no eran melosos ni acaramelados. </p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En 1994 lanzaron su último gran disco, ‘Crash! Boom! Bang!’, e iniciaron una extensa gira mundial que iba a terminar en 1995 en Sudamérica. Los rockeros peruanos ya habían perdido las esperanzas de que una megaestrella del pop rock aterrizara en nuestro país. Primero fue Michael Jackson, que con boletos vendidos y con el escenario armado en el estadio Nacional, se pasó de Chile a México. Luego fue Bon Jovi, que canceló el concierto unos años después, pese a que se vendieron entradas y los organizadores nunca nos devolvieron ni un dólar. El motivo siempre fue el mismo, el maldito terrorismo. </p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Así estábamos de decepcionados cuando se anunció que Roxette iba a tocar en Lima en abril, en el colegio norteamericano Roosevelt. Pero el público se mostraba incrédulo. ‘No, ya no nos comemos el cuento’. Los alumnos del colegio estadounidense eran los únicos que compraban entradas, pero fue el periodista Eduardo Lavado, de El Comercio, quien logró entrevistarlos en Chile. En esa conversación, fue la misma Marie la que disipó todas las dudas. Se iban a presentar: “¿Por que no íbamos a ir? Sabemos que tienen elecciones y nos han llegado noticias de una guerra (del Cenepa), pero si hemos estado en China, Sudáfrica, Japón, ¿por qué no Perú?”. Y cumplieron en un conciertazo que tuvo serios problemas técnicos, pues los organizadores calcularon el sonido para los que estaban en las zonas preferenciales de adelante. Pero Roxette cumplió con un setlist generoso, que combinó las canciones de su nuevo trabajo, pero no dejó de tocar ninguno de sus hits anteriores. Miles disfrutaron por primera vez de un concierto con una banda top mundial. Gracias a ellos, llegarían Carlos Santana y una megaestrella como Phil Collins, que llenó el Nacional con un sonido que se escuchó hasta Miraflores y colocó a Lima como una plaza fija en las presentaciones de las grandes bandas del rock mundial. ¡Gracias, Roxette! Descansa en paz, Marie. Apago el televisor.</p></section></div></div><div id="fusion-static-enter:0fNE4zrdIrl" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/pico-tv/">Pico Tv</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/roxette/">Roxette</a></h2></div><div id="fusion-static-exit:0fNE4zrdIrl" style="display:none"></div><div id="fusion-static-enter:0fVJIx5oKrL" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/vin-diesel-se-convierte-en-pared-para-parodiar-la-controversial-obra-del-platano-en-instagram-estados-unidos-mexico-fotos-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-srcset="https://elcomercio.pe/resizer/0o_QcuUROM2ecjaEEH_GH3hCxsI=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TZDHGDNMBRERLAX5FURJ5HI35Y.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://elcomercio.pe/resizer/VPbhSGPldvmqjZj39jp-jC8DuJo=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TZDHGDNMBRERLAX5FURJ5HI35Y.jpg" class="lazy linked-site__image object-cover" alt="Vin Diesel se ‘convierte’ en pared para parodiar la controversial obra del plátano en Instagram "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/vin-diesel-se-convierte-en-pared-para-parodiar-la-controversial-obra-del-platano-en-instagram-estados-unidos-mexico-fotos-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" target="_blank">Vin Diesel se ‘convierte’ en pared para parodiar la controversial obra del plátano en Instagram </a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/belinda-cachetea-al-escorpion-dorado-en-pleno-carpool-karaoke-youtube-instagram-mexico-estados-unidos-redes-sociales-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-srcset="https://elcomercio.pe/resizer/Nfooiw0peLcQVbZqmNNcF4NtXj8=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3ZTNDOEAJZHR7ELGI2QTF23QLI.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://elcomercio.pe/resizer/7Evg0zGR8W56y2hmUFhB9qZpk8s=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3ZTNDOEAJZHR7ELGI2QTF23QLI.jpg" class="lazy linked-site__image object-cover" alt="Belinda cachetea al Escorpión Dorado en pleno Carpool Karaoke"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/belinda-cachetea-al-escorpion-dorado-en-pleno-carpool-karaoke-youtube-instagram-mexico-estados-unidos-redes-sociales-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" target="_blank">Belinda cachetea al Escorpión Dorado en pleno Carpool Karaoke</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/virales/facebook-viral-ninos-de-segundo-de-primaria-tienen-un-problema-matematico-que-se-ha-convertido-en-viral-espana-fb-face-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-srcset="https://elcomercio.pe/resizer/78uadmybNK37CC5rAMUzgHeiL9k=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TGIHV4MKSVAOPH6UHA4UY3MQ64.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://elcomercio.pe/resizer/gpOoX050hdm-W9a0-UBUpxGJQxs=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TGIHV4MKSVAOPH6UHA4UY3MQ64.jpg" class="lazy linked-site__image object-cover" alt="El problema matemático para niños de 7 años que nadie puede resolver"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/virales/facebook-viral-ninos-de-segundo-de-primaria-tienen-un-problema-matematico-que-se-ha-convertido-en-viral-espana-fb-face-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" target="_blank">El problema matemático para niños de 7 años que nadie puede resolver</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/instagram-mira-las-fotos-de-camila-cabello-que-han-vuelto-locos-a-sus-seguidores-en-instagram-fotos-video-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-srcset="https://elcomercio.pe/resizer/v4RF2NyfVyKDlLe-4_0te8H0kto=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OGXCSIUTD5DJLDBZWUPSYA4SPE.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://elcomercio.pe/resizer/AGXbz-1S4s1ldGw9-RrCJXF3HFk=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OGXCSIUTD5DJLDBZWUPSYA4SPE.jpg" class="lazy linked-site__image object-cover" alt="Mira las fotos de Camila Cabello vestida de porrista que han enloquecido a sus seguidores en Instagram"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/instagram-mira-las-fotos-de-camila-cabello-que-han-vuelto-locos-a-sus-seguidores-en-instagram-fotos-video-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" target="_blank">Mira las fotos de Camila Cabello vestida de porrista que han enloquecido a sus seguidores en Instagram</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/virales/facebook-viral-compro-online-un-nintendo-switch-y-le-enviaron-una-caja-con-preservativos-pilas-y-cepillos-de-dientes-estados-unidos-amazon-fb-face-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-srcset="https://elcomercio.pe/resizer/ljFpaHR99vst_WVnm1Sfau-SH3o=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/F5JPM4MYTBH3RHHKYS3OOOZX6U.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://elcomercio.pe/resizer/HPEI2XPneQM0_yvexWmzVkwn1fw=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/F5JPM4MYTBH3RHHKYS3OOOZX6U.jpg" class="lazy linked-site__image object-cover" alt="Compró online un Nintendo Switch y le enviaron una caja con preservativos, pilas y cepillos de dientes "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/virales/facebook-viral-compro-online-un-nintendo-switch-y-le-enviaron-una-caja-con-preservativos-pilas-y-cepillos-de-dientes-estados-unidos-amazon-fb-face-nnda-nnrt-noticia/?ref=recomendados&amp;source=trome" target="_blank">Compró online un Nintendo Switch y le enviaron una caja con preservativos, pilas y cepillos de dientes </a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/que-le-pide-una-princesa-a-santa-claus-princesa-charlotte-duques-de-cambridge-inglaterra-familia-real-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-srcset="https://elcomercio.pe/resizer/yY0-Ybd0jKeGFUsVB7iEevNtmoE=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L74ZZLLCKRDDFDCJ53Y4IDIFHI.jpg"/><img src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://elcomercio.pe/resizer/PhXFmCHbG9ZtIFUBl0mE1mIZ0BQ=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L74ZZLLCKRDDFDCJ53Y4IDIFHI.jpg" class="lazy linked-site__image object-cover" alt="¿Qué le pide la princesa Chalotte a Papá Noel? "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/que-le-pide-una-princesa-a-santa-claus-princesa-charlotte-duques-de-cambridge-inglaterra-familia-real-nnda-nnlt-noticia/?ref=recomendados&amp;source=trome" target="_blank">¿Qué le pide la princesa Chalotte a Papá Noel? </a></h2></article></div></section><div id="fusion-static-exit:0fVJIx5oKrL" style="display:none"></div><div id="fusion-static-enter:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-exit:0fqE4zrdIrB" style="display:none"></div><div id="fusion-static-enter:0fFE4zrdIrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fFE4zrdIrW" style="display:none"></div><div id="fusion-static-enter:0fpE4zrdIrk" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fpE4zrdIrk" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-exit:0fwE4zrdIrg" style="display:none"></div><div id="fusion-static-enter:0fyE4zrdIrh" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/opinion/el-buho/picotitos-de-el-buho-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/JLFutlr1m5mBJs1Q-oWcFiWCA9s=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VU5MYGUJKFBABJBEWQS4LLIXIA.jpg" alt="‘Picotitos’ de El Búho"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/opinion/el-buho/" class="story-interest__category-link text-xl">Pico TV</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/opinion/el-buho/picotitos-de-el-buho-noticia/">‘Picotitos’ de El Búho</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/opinion/alto-a-la-delincuencia-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/3mvZlxJr8yshUXUPgxCnGk-OMek=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TXFFJC4GZZFKHEKSCQ6RN6RRYM.jpg" alt="¡Alto a la delincuencia!"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/opinion/" class="story-interest__category-link text-xl">Opinión</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/opinion/alto-a-la-delincuencia-noticia/">¡Alto a la delincuencia!</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/opinion/el-buho/el-buho-el-crimen-de-alicia-delgado-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/SeRbRtYEsszOu06cW_Zcc26YoHQ=/314x157/filters:focal(689x282:699x272)/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/72JV45X2MBFQHC55VCUF4JH7EU.jpg" alt="El crimen de Alicia Delgado"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/opinion/el-buho/" class="story-interest__category-link text-xl">Pico TV</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/opinion/el-buho/el-buho-el-crimen-de-alicia-delgado-noticia/">El crimen de Alicia Delgado</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/opinion/el-buho/saltaditos-de-el-buho-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/GKVEeZ8YCzVh7k5f_N9baCNSfaA=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/T63KNMR3IJBNXBANY5AELXTIYQ.jpg" alt="Saltaditos de ‘El Búho’"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/opinion/el-buho/" class="story-interest__category-link text-xl">Pico TV</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/opinion/el-buho/saltaditos-de-el-buho-noticia/">Saltaditos de ‘El Búho’</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fyE4zrdIrh" style="display:none"></div><div id="fusion-static-enter:0fVE4zrdIr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fVE4zrdIr1" style="display:none"></div><div id="fusion-static-enter:0fdE4zrdIrr" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fdE4zrdIrr" style="display:none"></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0fRE4zrdIrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_d_right1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fRE4zrdIrj" style="display:none"></div><div id="fusion-static-enter:0fjE4zrdIr5" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjE4zrdIr5" style="display:none"></div><div id="fusion-static-enter:0f0E4zrdIrn" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f0E4zrdIrn" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined lg:flex-col"></div></div><div id="fusion-static-exit:0fnE4zrdIr3" style="display:none"></div><div id="fusion-static-enter:0fnE4zrdIrv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fnE4zrdIrv" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fxE4zrdIrT" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/actualidad/nacional/cajamarca-balacera-fiesta-promocion-cinco-muertos-tres-menores-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/2rY1UES-vrwa5J1x2RZUpkBqpUg=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3G4NXGMCBRC2ZKOVMIW3ILG6NY.jpg" alt="Cajamarca: Cinco muertos, entre ellos tres menores, tras brutal balacera desatada en fiesta de promoción"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Cajamarca: Cinco muertos, entre ellos tres menores, tras brutal balacera desatada en fiesta de promoción</h4></article></a><a href="/deportes/usman-vs-covington-en-vivo-online-tv-fox-action-en-directo-la-pelea-del-ufc-245-las-vegas-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/k94Hvw-m9_Z1c_J12P8LBRszZw4=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HB7AVBJ7IZG43CWTPRSZHNNH6A.jpg" alt="Usman vs. Covington EN VIVO La pelea estelar del UFC 245 en Las Vegas"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Usman vs. Covington EN VIVO La pelea estelar del UFC 245 en Las Vegas</h4></article></a><a href="/deportes/ufc/ufc-colby-covington-vs-kamaru-usman-en-vivo-fox-action-espn-dazn-bt-sport-streaming-online-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/LAZOGetEy4hdoPxHSDyapan4kyM=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LKN3YVGSF5HCBIP6VOV7IA5V3U.jpg" alt="Kamaru Usman y Colby Covington se enfrentan por el título de peso wélter, en histórica jornada del UFC | VIDEO"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Kamaru Usman y Colby Covington se enfrentan por el título de peso wélter, en histórica jornada del UFC | VIDEO</h4></article></a><a href="/deportes/alianza-lima-y-un-nuevo-reclamo-previo-a-la-final-por-arbitro-loustau-violan-el-reglamento-estamos-muertos-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/CtweV7VggMvLeKrZXqRzSmdEyhk=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YH4AQBDNIZHGPOCVSGC7UFHFBY.jpg" alt="Alianza y un nuevo reclamo previo a final por el árbitro Loustau: “Violan el reglamento. Estamos muertos”"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Alianza y un nuevo reclamo previo a final por el árbitro Loustau: “Violan el reglamento. Estamos muertos”</h4></article></a><a href="/deportes/alianza-lima-vs-binacional-pedido-nulidad-de-la-final-ante-binacional-en-juliaca-apelo-fallo-en-contra-liga-1-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/RYrp4_5C0GEcxRrw4KeW7w1YO10=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GQW4HFNAVZDCTBXDNEC465FAUU.jpg" alt="Alianza Lima vuelve a pedir nulidad de la final ante Binacional en Juliaca: Club Apeló fallo en contra "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Alianza Lima vuelve a pedir nulidad de la final ante Binacional en Juliaca: Club Apeló fallo en contra </h4></article></a><a href="/deportes/wwe-smackdown-en-vivo-online-tv-fox-sports-en-directo-la-friday-night-de-milwaukee-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/_PWIIRHXM-59AQdgRjgmAOGL03Y=/118x72/filters:focal(971x274:981x264)/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/I726JCRFZBB53AWFI7OUWE7BBE.jpg" alt="WWE SmackDown EN VIVO El mega evento Friday Night de Milwaukee"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">WWE SmackDown EN VIVO El mega evento Friday Night de Milwaukee</h4></article></a><a href="/deportes/andre-carrillo-y-al-hilal-enfrenta-a-flamengo-del-dt-jorge-jesus-alumno-vs-maestro-en-el-mundial-de-clubes-2019-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://trome.pe/pf/resources/dist/trome/images/default-sm.png?d=513" data-src="https://trome.pe/resizer/oJVgMGPBtZ5WbhcNalfwRbFCZmw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MLARXVFUGJFHBIDMZHMTOD5N2I.jpg" alt="André Carrillo y Al Hilal enfrenta a Flamengo del DT Jorge Jesus: Alumno vs maestro por el Mundial de Clubes"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">André Carrillo y Al Hilal enfrenta a Flamengo del DT Jorge Jesus: Alumno vs maestro por el Mundial de Clubes</h4></article></a></div><div id="fusion-static-exit:0fxE4zrdIrT" style="display:none"></div><div id="fusion-static-enter:0fLE4zrdIr6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fLE4zrdIr6" style="display:none"></div><div id="fusion-static-enter:0fwE4zrdIrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fwE4zrdIrR" style="display:none"></div><div id="fusion-static-enter:0f9E4zrdIrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f9E4zrdIrF" style="display:none"></div></aside></div><section class="mb-20"></section></div><div class="ads__zocalo ads__zocalo--wide-nav"><div id="fusion-static-enter:0fBE4zrdIrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fBE4zrdIrI" style="display:none"></div></div></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/opinion/el-buho/el-buho-el-crimen-de-alicia-delgado-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">El crimen de Alicia Delgado</h3></div></a></div></div><div id="fusion-static-enter:0flE4zrdIrn" style="display:none"></div><footer class="bg-white"><div class="footer-secction__content-footer "><div class="footer-secction flex-row mb-25"><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/actualidad">Actualidad</a></li><li class="footer-secction__item "><a href="/actualidad/politica">Política</a></li><li class="footer-secction__item "><a href="/actualidad/nacional">Nacional</a></li><li class="footer-secction__item "><a href="/actualidad/economia">Economía</a></li><li class="footer-secction__item "><a href="/actualidad/internacional">Internacional</a></li><li class="footer-secction__item "><a href="/actualidad/policiales">Policiales</a></li><li class="footer-secction__item footer-secction__bold"><a href="/espectaculos">Espectáculos </a></li><li class="footer-secction__item "><a href="/espectaculos/celebridades">Celebridades</a></li><li class="footer-secction__item "><a href="/espectaculos/cine">Cine</a></li><li class="footer-secction__item "><a href="/espectaculos/musica">Música</a></li><li class="footer-secction__item "><a href="/espectaculos/tv">TV</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/deportes">Deportes</a></li><li class="footer-secction__item "><a href="/deportes/futbol-peruano">Fútbol Peruano</a></li><li class="footer-secction__item "><a href="/deportes/seleccion-peruana">Selección Peruana</a></li><li class="footer-secction__item "><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="footer-secction__item "><a href="/deportes/ufc">UFC</a></li><li class="footer-secction__item "><a href="/deportes/wwe">WWE</a></li><li class="footer-secction__item footer-secction__bold"><a href="/programas-tv">Programas TV </a></li><li class="footer-secction__item "><a href="/programas-tv/combate">Combate</a></li><li class="footer-secction__item "><a href="/programas-tv/esto-es-guerra">Esto es Guerra</a></li><li class="footer-secction__item "><a href="/programas-tv/de-vuelta-al-barrio">De Vuelta al Barrio</a></li><li class="footer-secction__item "><a href="/programas-tv/pension-soto">Pensión Soto</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/familia">Familia</a></li><li class="footer-secction__item "><a href="/familia/ninos">Niños</a></li><li class="footer-secction__item "><a href="/familia/escuela">Escuela</a></li><li class="footer-secction__item "><a href="/familia/tercera-edad">Tercera Edad</a></li><li class="footer-secction__item "><a href="/familia/sexo">Sexo y Pareja</a></li><li class="footer-secction__item "><a href="/familia/salud">Salud</a></li><li class="footer-secction__item "><a href="/familia/trabajo">Trabajo</a></li><li class="footer-secction__item footer-secction__bold"><a href="/horoscopo">Horóscopos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/karry">Karry </a></li><li class="footer-secction__item footer-secction__bold"><a href="/alvaro-portales">Alvaro Portales </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/tecnologia">Tecnología</a></li><li class="footer-secction__item "><a href="/tecnologia/internet">Internet</a></li><li class="footer-secction__item "><a href="/tecnologia/juegos">Juegos</a></li><li class="footer-secction__item "><a href="/tecnologia/smartphones">Smartphones</a></li><li class="footer-secction__item "><a href="/tecnologia/musica">Música</a></li><li class="footer-secction__item "><a href="/tecnologia/apps">Apps</a></li><li class="footer-secction__item footer-secction__bold"><a href="/opinion">Opinión </a></li><li class="footer-secction__item "><a href="/opinion/seno-maria">Seño María</a></li><li class="footer-secction__item "><a href="/opinion/el-buho">Pico TV</a></li><li class="footer-secction__item "><a href="/opinion/ampay">Ampay</a></li><li class="footer-secction__item "><a href="/opinion/el-bombardero">Pisa Pelota</a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/viral">Viral</a></li><li class="footer-secction__item "><a href="/viral/youtube">Youtube</a></li><li class="footer-secction__item "><a href="/viral/instagram">Instagram</a></li><li class="footer-secction__item "><a href="/viral/facebook">Facebook</a></li><li class="footer-secction__item "><a href="/viral/twitter">Twitter</a></li><li class="footer-secction__item "><a href="/viral/whatsapp">Whatsapp</a></li><li class="footer-secction__item "><a href="/viral/memes">Memes</a></li><li class="footer-secction__item footer-secction__bold"><a href="/dr-trome">Doctor Trome </a></li><li class="footer-secction__item footer-secction__bold"><a href="/emprende-trome">Emprende Trome </a></li></ul><ul class="footer-secction__content-column footer-secction__item-border flex flex-col"><li class="footer-secction__item"><a href="/edicion-impresa">Edición Impresa</a></li><li class="footer-secction__item footer-secction__bold"><a href="/videos">Videos </a></li><li class="footer-secction__item footer-secction__bold"><a href="/fotos">Fotogalerías </a></li><li class="footer-secction__item footer-secction__bold"><a href="/malcriadas">Las Malcriadas </a></li><li class="footer-secction__item footer-secction__bold"><a href="/terminos-y-condiciones">Términos y condiciones </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-privacidad">Política de Privacidad </a></li><li class="footer-secction__item footer-secction__bold"><a href="/politica-de-cookies">Política de Cookies </a></li></ul></div><div class="footer-secction__info"><a href="https://trome.pe"><img src="/pf/resources/dist/trome/images/logo.png?d=513" class="footer-secction__image-logo" alt="depor.com"/></a><p class="footer-secction__text mt-20 mb-0 md:mb-10">Editora web Marilyn Corrales: mcorrales@trome.com Webmaster: webmaster@trome.com Grupo El Comercio S.A.: Jr. Santa Rosa 247, piso 7 Lima 1 - Perú<br/>Redacción: 311-6500(2858) trome@trome.pe | Publicidad Web: Fonoavisos@comercio.com.pe<br/>Copyright© Trome.pe - Grupo El Comercio - Todos los derechos reservados.</p><a href="/terminos-y-condiciones/" class="footer-secction__link-footer">Términos y Condiciones |</a><a href="/politica-de-privacidad/" class="footer-secction__link-footer">Políticas de Privacidad |</a><a href="/politica-de-cookies/" class="footer-secction__link-footer">Politicas de Cookies </a><ul><li class="footer-secction__list-title">Visite también: </li><li class="footer-secction__site-item"><a href="https://elcomercio.pe" rel="noopener noreferrer" target="_blank"> elcomercio.pe</a></li><li class="footer-secction__site-item"><a href="https://peru21.pe" rel="noopener noreferrer" target="_blank"> peru21.pe</a></li><li class="footer-secction__site-item"><a href="https://gestion.pe/" rel="noopener noreferrer" target="_blank"> gestion.pe</a></li><li class="footer-secction__site-item"><a href="https://ojo.pe/" rel="noopener noreferrer" target="_blank"> ojo.pe</a></li><li class="footer-secction__site-item"><a href="https://peru.com/?ref=ecf" rel="noopener noreferrer" target="_blank"> peru.com</a></li><li class="footer-secction__site-item"><a href="https://trome.pe/" rel="noopener noreferrer" target="_blank"> trome.pe</a></li><li class="footer-secction__site-item"><a href="https://publimetro.pe/" rel="noopener noreferrer" target="_blank"> publimetro.pe</a></li><li class="footer-secction__site-item"><a href="http://laprensa.pe/" rel="noopener noreferrer" target="_blank"> laprensa.pe</a></li><li class="footer-secction__site-item"><a href="http://ecomedia.pe/" rel="noopener noreferrer" target="_blank"> ecomedia.pe</a></li><li class="footer-secction__site-item"><a href="https://neoauto.com/" rel="noopener noreferrer" target="_blank"> neoauto.com</a></li><li class="footer-secction__site-item"><a href="http://perured.pe/" rel="noopener noreferrer" target="_blank"> perured.pe</a></li><li class="footer-secction__site-item"><a href="https://clubelcomercio.pe/" rel="noopener noreferrer" target="_blank"> clubelcomercio.pe</a></li><li class="footer-secction__site-item"><a href="http://clasificados.pe/" rel="noopener noreferrer" target="_blank"> clasificados.pe</a></li><li class="footer-secction__site-item"><a href="https://pagoefectivo.pe/" rel="noopener noreferrer" target="_blank"> pagoefectivo.pe</a></li><li class="footer-secction__site-item"><a href="https://lumingo.com/" rel="noopener noreferrer" target="_blank"> lumingo</a></li><li class="footer-secction__site-item"><a href="https://comercioxpress.com/" rel="noopener noreferrer" target="_blank"> comercioxpress</a></li><li class="footer-secction__site-item"><a href="https://mag.elcomercio.pe/" rel="noopener noreferrer" target="_blank"> mag</a></li></ul></div></div></footer><div id="fusion-static-exit:0flE4zrdIrn" style="display:none"></div></div></div><script defer="" src="/pf/resources/assets/js/appnexus-min.js?d=513"></script><script defer="" src="/pf/resources/dist/trome/js/index.js?d=513"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "opinion,el-buho,roxette-marie-fredriksson-temas-exitos-concierto-peru-noticia,pico-tv,roxette";
		
		_sf_async_config.authors = 'trome'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall',
          eventCategory: 'Web_Sign_Wall_Security',
          eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="/pf/resources/assets/js/lazyload.js?d=513"></script></body></html>